<!doctype html ><!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--> <html lang="gl-ES"> <!--<![endif]--><head> <title>A Fundación Gonzalo Torrente Ballester acolle a mostra temporal Castelao grafista (facsímile) &middot;</title> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://www.cousasde.com/xmlrpc.php" /> <meta property="og:image" content="https://www.cousasde.com/wp-content/uploads/2019/07/Exposición-proxecto-divulgativo-de-Castelao-s.jpg" /><link rel="icon" type="image/png" href="https://www.cousasde.com/wp-content/uploads/2017/02/logo-cousasde1.png"><!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="&middot; COUSAS DE - Revista &middot; A exposición forma parte dun proxecto divulgativo de Castelao financiado pola Xunta que levará seu o legado a máis de 110 cidades dos cinco continentes O"/><link rel="canonical" href="https://www.cousasde.com/a-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="&middot; COUSAS DE - Revista &middot; A exposición forma parte dun proxecto divulgativo de Castelao financiado pola Xunta que levará seu o legado a máis de 110 cidades dos cinco continentes O" /><meta name="twitter:title" content="A Fundación Gonzalo Torrente Ballester acolle a mostra temporal Castelao grafista (facsímile) &middot;" /><meta name="twitter:site" content="@cousasde" /><meta name="twitter:image" content="https://www.cousasde.com/wp-content/uploads/2019/07/Exposición-proxecto-divulgativo-de-Castelao-s.jpg" /><meta name="twitter:creator" content="@cousasde" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cousasde.com/#website","url":"https://www.cousasde.com/","name":"COUSAS DE - Revista","potentialAction":{"@type":"SearchAction","target":"https://www.cousasde.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cousasde.com/a-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile/#primaryimage","url":"https://www.cousasde.com/wp-content/uploads/2019/07/Exposici\u00f3n-proxecto-divulgativo-de-Castelao-s.jpg","width":800,"height":545,"caption":"A Fundaci\u00f3n Gonzalo Torrente Ballester acolle a mostra temporal Castelao grafista (facs\u00edmile)"},{"@type":"WebPage","@id":"https://www.cousasde.com/a-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile/#webpage","url":"https://www.cousasde.com/a-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile/","inLanguage":"gl-ES","name":"A Fundaci\u00f3n Gonzalo Torrente Ballester acolle a mostra temporal Castelao grafista (facs\u00edmile) &middot;","isPartOf":{"@id":"https://www.cousasde.com/#website"},"primaryImageOfPage":{"@id":"https://www.cousasde.com/a-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile/#primaryimage"},"datePublished":"2019-07-23T18:08:08+00:00","dateModified":"2019-07-23T18:08:08+00:00","author":{"@id":"https://www.cousasde.com/#/schema/person/0f35423050895ae37385581d9dff3bc9"},"description":"&middot; COUSAS DE - Revista &middot; A exposici\u00f3n forma parte dun proxecto divulgativo de Castelao financiado pola Xunta que levar\u00e1 seu o legado a m\u00e1is de 110 cidades dos cinco continentes O"},{"@type":["Person"],"@id":"https://www.cousasde.com/#/schema/person/0f35423050895ae37385581d9dff3bc9","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.cousasde.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7a8d5f22c8f96dd233f4276c16c78c7b?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="COUSAS DE - Revista &raquo; Feed" href="https://www.cousasde.com/feed/" /><link rel="alternate" type="application/rss+xml" title="COUSAS DE - Revista &raquo; Feed de comentarios" href="https://www.cousasde.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="COUSAS DE - Revista &raquo; A Fundación Gonzalo Torrente Ballester acolle a mostra temporal Castelao grafista (facsímile) Feed de comentarios" href="https://www.cousasde.com/a-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cousasde.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.cousasde.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='front-estilos-css' href='https://www.cousasde.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='piopialob_style-css' href='https://www.cousasde.com/wp-content/plugins/vcgs-toolbox/css/piopialob.css?ver=1.9.6.2' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.cousasde.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' /><link rel='stylesheet' id='socicon-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20181009' type='text/css' media='all' /><link rel='stylesheet' id='genericons-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' /><link rel='stylesheet' id='academicons-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.cousasde.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.cousasde.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://www.cousasde.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=63d427d0bf1ccf261a43d975fb1dddb0' type='text/css' media='all' /><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>/* <![CDATA[ */var cdp_cookies_info = {"url_plugin":"https:\/\/www.cousasde.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.cousasde.com\/wp-admin\/admin-ajax.php"};/* ]]> */</script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.2.2'></script><link rel='https://api.w.org/' href='https://www.cousasde.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cousasde.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cousasde.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://www.cousasde.com/?p=24446' /><link rel="alternate" type="application/json+oembed" href="https://www.cousasde.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cousasde.com%2Fa-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cousasde.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cousasde.com%2Fa-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile%2F&#038;format=xml" /> <script>window.tdb_globals = {"wpRestNonce":"c9de9d3473","wpRestUrl":"https:\/\/www.cousasde.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cousasde.com\/wp-admin\/","wpRestNonce":"c9de9d3473","wpRestUrl":"https:\/\/www.cousasde.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <!-- JS generated by theme --><script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.cousasde.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.6.1";var td_get_template_directory_uri="https:\/\/www.cousasde.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor, agarda...";var td_email_user_pass_incorrect="Usuario ou contrasinal incorrecto!";var td_email_user_incorrect="Correo electr\u00f3nico ou nome de usu\u00e1rio incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f7a807";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de frecha esquerda)";var td_magnific_popup_translation_tNext="Seguinte (tecla de frecha dereita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="Non puido cargarse o contido de %url%.";var td_magnific_popup_translation_image_tError="A imaxe de #%curr% non se puido cargar.";var tdDateNamesI18n={"month_names":["Xaneiro","Febreiro","Marzo","Abril","Maio","Xu\u00f1o","Xullo","Agosto","Setembro","Outubro","Novembro","Decembro"],"month_names_short":["Xan","Feb","Mar","Abr","Mai","Xu\u00f1","Xul","Ago","Set","Out","Nov","Dec"],"day_names":["Domingo","Luns","Martes","M\u00e9rcores","Xoves","Venres","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","M\u00e9r","Xov","Ven","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-54108119-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-54108119-1');</script><link rel="icon" href="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-270x270.png" /><!-- Button style compiled by theme --><style> .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#f7a807}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f7a807}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f7a807}.tdm-btn-style1{background-color:#f7a807}.tdm-btn-style2:before{border-color:#f7a807}.tdm-btn-style2{color:#f7a807}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f7a807;-moz-box-shadow:0 2px 16px #f7a807;box-shadow:0 2px 16px #f7a807}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f7a807;-moz-box-shadow:0 4px 26px #f7a807;box-shadow:0 4px 26px #f7a807}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#f7a807}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-24446 single-format-standard a-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile global-block-template-1 tdb_template_21862 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container"> <!-- mobile menu top section --> <div class="td-menu-socials-wrap"> <!-- socials --> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/revistacousasde/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/revista-cousas-de/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/cousasde?lang=es" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div> <!-- close button --> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <!-- login section --> <!-- menu section --> <div class="td-mobile-content"> <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-22402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-22402"><a href="https://www.cousasde.com/">Inicio</a></li><li id="menu-item-21897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21897"><a href="https://www.cousasde.com/category/pontevedra/val-minor/">Val Miñor<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22117"><a href="https://www.cousasde.com/category/pontevedra/val-minor/baiona/">Baiona</a></li><li id="menu-item-22118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22118"><a href="https://www.cousasde.com/category/pontevedra/val-minor/gondomar/">Gondomar</a></li><li id="menu-item-22119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22119"><a href="https://www.cousasde.com/category/pontevedra/val-minor/nigran/">Nigrán</a></li></ul></li><li id="menu-item-21898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21898"><a href="https://www.cousasde.com/category/pontevedra/baixo-mino/">Baixo Miño<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22206"><a href="https://www.cousasde.com/category/pontevedra/baixo-mino/a-guarda/">A Guarda</a></li><li id="menu-item-22203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22203"><a href="https://www.cousasde.com/category/pontevedra/baixo-mino/oia/">Oia</a></li><li id="menu-item-22205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22205"><a href="https://www.cousasde.com/category/pontevedra/baixo-mino/o-rosal/">O Rosal</a></li><li id="menu-item-22204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22204"><a href="https://www.cousasde.com/category/pontevedra/baixo-mino/tomino/">Tomiño</a></li><li id="menu-item-22202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22202"><a href="https://www.cousasde.com/category/pontevedra/baixo-mino/tui/">Tui</a></li></ul></li><li id="menu-item-22037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22037"><a href="https://www.cousasde.com/category/pontevedra/lourina/">Louriña<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22219"><a href="https://www.cousasde.com/category/pontevedra/lourina/mos/">Mos</a></li><li id="menu-item-22226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22226"><a href="https://www.cousasde.com/category/pontevedra/lourina/o-porrino/">O Porriño</a></li><li id="menu-item-22225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22225"><a href="https://www.cousasde.com/category/pontevedra/lourina/salceda-de-caselas/">Salceda de Caselas</a></li></ul></li><li id="menu-item-13576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13576"><a href="https://www.cousasde.com/category/galicia/">Galicia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-13577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13577"><a href="https://www.cousasde.com/category/galicia/compostela/">Compostela</a></li><li id="menu-item-13578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578"><a href="https://www.cousasde.com/category/galicia/lugo/">Lugo</a></li><li id="menu-item-13579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579"><a href="https://www.cousasde.com/category/galicia/ourense/">Ourense</a></li><li id="menu-item-13580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580"><a href="https://www.cousasde.com/category/galicia/a-coruna/">A Coruña</a></li></ul></li><li id="menu-item-13568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13568"><a href="https://www.cousasde.com/category/pontevedra/">Pontevedra<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-13569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13569"><a href="https://www.cousasde.com/category/pontevedra/val-minor/">Val Miñor</a></li><li id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570"><a href="https://www.cousasde.com/category/pontevedra/redondela/">Redondela</a></li><li id="menu-item-13571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13571"><a href="https://www.cousasde.com/category/pontevedra/o-salnes/">O Salnés</a></li><li id="menu-item-13572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13572"><a href="https://www.cousasde.com/category/pontevedra/o-morrazo/">O Morrazo</a></li><li id="menu-item-13574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13574"><a href="https://www.cousasde.com/category/pontevedra/vigo/">Vigo</a></li><li id="menu-item-13575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13575"><a href="https://www.cousasde.com/category/pontevedra/arousa/">Arousa</a></li><li id="menu-item-22734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22734"><a href="https://www.cousasde.com/category/pontevedra/condado-paradanta/">Condado Paradanta</a></li></ul></li><li id="menu-item-22735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22735"><a title="Alto Minho" href="https://www.cousasde.com/category/alto-minho/">Alto Minho<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a title="Caminha" href="https://www.cousasde.com/category/alto-minho/caminha/">Caminha</a></li><li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a title="Valença do Minho" href="https://www.cousasde.com/category/alto-minho/valenca-do-minho/">Valença do Minho</a></li><li id="menu-item-22784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22784"><a title="Valença do Minho" href="https://www.cousasde.com/category/alto-minho/vilanova-de-cerveira/">Vilanova de Cerveira</a></li></ul></li><li id="menu-item-22023" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22023"><a title="Cooperación transfonteriza" href="https://www.cousasde.com/tag/cooperacion-transfronteiriza/">Coop. transfronteiriza</a></li></ul></div> </div> </div> <!-- register/login section --> </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.cousasde.com/"><!-- close button --><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Procurar</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div> <style> @media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-menu_topbar" class="top-header-menu"><li id="menu-item-22408" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-22408"><a href="https://www.cousasde.com/tag/cultura-e-lecer/">Cultura e Lecer</a></li><li id="menu-item-22409" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22409"><a href="https://www.cousasde.com/tag/medio-ambiente/">Medio Ambiente</a></li><li id="menu-item-22412" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22412"><a href="https://www.cousasde.com/tag/tecnoloxia/">Tecnoloxia</a></li><li id="menu-item-22411" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22411"><a href="https://www.cousasde.com/tag/deportes/">Deportes</a></li><li id="menu-item-22228" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22228"><a href="https://www.cousasde.com/tag/gastronomia/">Gastronomía</a></li><li id="menu-item-22410" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22410"><a href="https://www.cousasde.com/tag/galicia-solidaria/">Galicia Solidaria</a></li><li id="menu-item-22413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-22413"><a href="#">Destino Galicia</a><ul class="sub-menu"><li id="menu-item-22416" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22416"><a href="https://www.cousasde.com/tag/o-camino/">O Camiño</a></li><li id="menu-item-22415" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22415"><a href="https://www.cousasde.com/tag/patrimonio/">Patrimonio</a></li><li id="menu-item-22414" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22414"><a href="https://www.cousasde.com/tag/turismo/">Turismo</a></li></ul></li></ul></div></div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/revistacousasde/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/revista-cousas-de/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/cousasde?lang=es" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div> </div><!-- LOGIN MODAL --> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.cousasde.com/"> <img src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-300x118.png" alt="Revista cousas de" title="Queremos que presumas de pobo"/> <span class="td-visual-hidden">COUSAS DE &#8211; Revista</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td_uid_1_5d37b0bf5a301_rand td_block_template_1"><style>/* custom css */.td_uid_1_5d37b0bf5a301_rand.td-a-rec-img{text-align:left}.td_uid_1_5d37b0bf5a301_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-visible-desktop"> <a href="https://play.google.com/store/apps/details?id=com.app_d55899.layout"><img class="alignleft size-full wp-image-22008" src="https://www.cousasde.com/wp-content/uploads/2019/04/banner_cousas_horizontal_corr.jpg" alt="" width="728" height="90" /></a></div></div></div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.cousasde.com/"><img src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMweb2_1HD-1-300x118.png" alt="Revista cousas de" title="Queremos que presumas de pobo"/></a><a class="td-header-logo td-sticky-disable" href="https://www.cousasde.com/"><img src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-300x118.png" alt="Revista cousas de" title="Queremos que presumas de pobo"/></a> </div> <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22402"><a href="https://www.cousasde.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21897"><a href="https://www.cousasde.com/category/pontevedra/val-minor/">Val Miñor</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22117"><a href="https://www.cousasde.com/category/pontevedra/val-minor/baiona/">Baiona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22118"><a href="https://www.cousasde.com/category/pontevedra/val-minor/gondomar/">Gondomar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22119"><a href="https://www.cousasde.com/category/pontevedra/val-minor/nigran/">Nigrán</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21898"><a href="https://www.cousasde.com/category/pontevedra/baixo-mino/">Baixo Miño</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22206"><a href="https://www.cousasde.com/category/pontevedra/baixo-mino/a-guarda/">A Guarda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22203"><a href="https://www.cousasde.com/category/pontevedra/baixo-mino/oia/">Oia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22205"><a href="https://www.cousasde.com/category/pontevedra/baixo-mino/o-rosal/">O Rosal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22204"><a href="https://www.cousasde.com/category/pontevedra/baixo-mino/tomino/">Tomiño</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22202"><a href="https://www.cousasde.com/category/pontevedra/baixo-mino/tui/">Tui</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22037"><a href="https://www.cousasde.com/category/pontevedra/lourina/">Louriña</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22219"><a href="https://www.cousasde.com/category/pontevedra/lourina/mos/">Mos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22226"><a href="https://www.cousasde.com/category/pontevedra/lourina/o-porrino/">O Porriño</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22225"><a href="https://www.cousasde.com/category/pontevedra/lourina/salceda-de-caselas/">Salceda de Caselas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-13576"><a href="https://www.cousasde.com/category/galicia/">Galicia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-13577"><a href="https://www.cousasde.com/category/galicia/compostela/">Compostela</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13578"><a href="https://www.cousasde.com/category/galicia/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13579"><a href="https://www.cousasde.com/category/galicia/ourense/">Ourense</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13580"><a href="https://www.cousasde.com/category/galicia/a-coruna/">A Coruña</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13568"><a href="https://www.cousasde.com/category/pontevedra/">Pontevedra</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13569"><a href="https://www.cousasde.com/category/pontevedra/val-minor/">Val Miñor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13570"><a href="https://www.cousasde.com/category/pontevedra/redondela/">Redondela</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13571"><a href="https://www.cousasde.com/category/pontevedra/o-salnes/">O Salnés</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13572"><a href="https://www.cousasde.com/category/pontevedra/o-morrazo/">O Morrazo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13574"><a href="https://www.cousasde.com/category/pontevedra/vigo/">Vigo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13575"><a href="https://www.cousasde.com/category/pontevedra/arousa/">Arousa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22734"><a href="https://www.cousasde.com/category/pontevedra/condado-paradanta/">Condado Paradanta</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22735"><a title="Alto Minho" href="https://www.cousasde.com/category/alto-minho/">Alto Minho</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22782"><a title="Caminha" href="https://www.cousasde.com/category/alto-minho/caminha/">Caminha</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22783"><a title="Valença do Minho" href="https://www.cousasde.com/category/alto-minho/valenca-do-minho/">Valença do Minho</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22784"><a title="Valença do Minho" href="https://www.cousasde.com/category/alto-minho/vilanova-de-cerveira/">Vilanova de Cerveira</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22023"><a title="Cooperación transfonteriza" href="https://www.cousasde.com/tag/cooperacion-transfronteiriza/">Coop. transfronteiriza</a></li></ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.cousasde.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div></div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="24446" data-autoload-type="" data-autoload-count="5" > <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-21862" class="post-21862 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" > <div id="td_uid_1_5d37b0bf5cd07" class="tdc-zone"><div class="tdc_zone td_uid_2_5d37b0bf5cd4b_rand wpb_row td-pb-row" ><style scoped>/* custom css */.td_uid_2_5d37b0bf5cd4b_rand{min-height:0}</style><div id="td_uid_2_5d37b0bf5cee9" class="tdc-row"><div class="vc_row td_uid_3_5d37b0bf5cf2b_rand wpb_row td-pb-row" ><style scoped>/* custom css */.td_uid_3_5d37b0bf5cf2b_rand{min-height:0}/* inline tdc_css att */.td_uid_3_5d37b0bf5cf2b_rand{padding-top:22px !important}.td_uid_3_5d37b0bf5cf2b_rand .td_block_wrap{text-align:left}</style><div class="vc_column td_uid_4_5d37b0bf5d13b_rand wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */.td_uid_4_5d37b0bf5d13b_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_5_5d37b0bf5d27f_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="td_uid_5_5d37b0bf5d27f" ><style>/* custom css */.td_uid_5_5d37b0bf5d27f_rand .tdb-bread-sep{font-size:8px}.td_uid_5_5d37b0bf5d27f_rand .tdb-bread-sep{margin:0 5px}.td_uid_5_5d37b0bf5d27f_rand,.td_uid_5_5d37b0bf5d27f_rand a{color:#f7a807}.td-theme-wrap .td_uid_5_5d37b0bf5d27f_rand{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cousasde.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas as mensaxes en Galicia" class="tdb-entry-crumb" href="https://www.cousasde.com/category/galicia/">Galicia</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas as mensaxes en Compostela" class="tdb-entry-crumb" href="https://www.cousasde.com/category/galicia/compostela/">Compostela</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">A Fundación Gonzalo Torrente Ballester acolle a mostra temporal Castelao grafista (facsímile)</span></div></div><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "https://www.cousasde.com/","name": "Inicio"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "https://www.cousasde.com/category/galicia/","name": "Galicia"
}},{"@type": "ListItem","position": 3,"item": {"@type": "WebPage","@id": "https://www.cousasde.com/category/galicia/compostela/","name": "Compostela"
}},{"@type": "ListItem","position": 4,"item": {"@type": "WebPage","@id": "","name": "A Fundación Gonzalo Torrente Ballester acolle a mostra temporal Castelao grafista (facsímile)"
}}    ]
}</script></div></div></div></div><div id="td_uid_4_5d37b0bf5d64a" class="tdc-row"><div class="vc_row td_uid_6_5d37b0bf5d68c_rand td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */.td_uid_6_5d37b0bf5d68c_rand{min-height:0}</style><div class="vc_column td_uid_7_5d37b0bf5d897_rand wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */.td_uid_7_5d37b0bf5d897_rand{vertical-align:baseline}/* inline tdc_css att */.td_uid_7_5d37b0bf5d897_rand{padding-right:40px !important;border-color:rgba(26,26,26,0.1) !important;width:70% !important;border-style:solid !important;border-width:0 !important}/* phone */@media (max-width:767px){.td_uid_7_5d37b0bf5d897_rand{padding-right:0px !important;width:100% !important}}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_7_5d37b0bf5d897_rand{padding-right:20px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_8_5d37b0bf5da17_rand td-pb-border-top td_block_template_1 " data-td-block-uid="td_uid_8_5d37b0bf5da17" ><style>/* custom css */.td_uid_8_5d37b0bf5da17_rand .tdb-entry-category{padding:6px 6px 6px 6px}.td_uid_8_5d37b0bf5da17_rand .tdb-cat-bg{border-width:0px}.td_uid_8_5d37b0bf5da17_rand .tdb-cat-bg{background-color:#f7a807 !important}.td_uid_8_5d37b0bf5da17_rand .tdb-cat-bg:before{background-color:#000000}.td_uid_8_5d37b0bf5da17_rand .tdb-cat-sep{font-size:14px}.td_uid_8_5d37b0bf5da17_rand .tdb-cat-text{margin-right:10px}.td-theme-wrap .td_uid_8_5d37b0bf5da17_rand{text-align:left}.td_uid_8_5d37b0bf5da17_rand .tdb-entry-category{font-size:13px !important;font-weight:300 !important;text-transform:uppercase !important}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.cousasde.com/category/galicia/" ><span class="tdb-cat-bg"></span>Galicia</a><a class="tdb-entry-category" href="https://www.cousasde.com/category/galicia/compostela/" ><span class="tdb-cat-bg"></span>Compostela</a></div></div><div class="td_block_wrap tdb_single_tags td_uid_9_5d37b0bf5df46_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5d37b0bf5df46" ><style>/* custom css */.td_uid_9_5d37b0bf5df46_rand span{margin-right:4px}.td_uid_9_5d37b0bf5df46_rand span{padding:2px 8px 3px}.td_uid_9_5d37b0bf5df46_rand span{color:#fff}.td_uid_9_5d37b0bf5df46_rand span{background-color:#999999}.td_uid_9_5d37b0bf5df46_rand a{margin-right:4px}.td_uid_9_5d37b0bf5df46_rand a{padding:1px 7px 2px}.td_uid_9_5d37b0bf5df46_rand a{border:1px solid #999999}.td_uid_9_5d37b0bf5df46_rand a{color:#999999}.td_uid_9_5d37b0bf5df46_rand a{background-color:#ffffff}.td_uid_9_5d37b0bf5df46_rand a:hover{color:#ffffff}.td_uid_9_5d37b0bf5df46_rand a:hover{background-color:#000000}.td_uid_9_5d37b0bf5df46_rand a:hover{border-color:#000000}.td_uid_9_5d37b0bf5df46_rand a{font-weight:300 !important;text-transform:capitalize !important}/* landscape */@media (min-width:1019px) and (max-width:1140px){.td_uid_9_5d37b0bf5df46_rand a{border:1px solid #999999}}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_9_5d37b0bf5df46_rand a{border:1px solid #999999}}/* phone */@media (max-width:767px){.td_uid_9_5d37b0bf5df46_rand a{border:1px solid #999999}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://www.cousasde.com/tag/castelao/">Castelao</a></li><li><a href="https://www.cousasde.com/tag/cultura-e-lecer/">Cultura e Lecer</a></li></ul></div></div><div class="td_block_wrap tdb_title td_uid_10_5d37b0bf5eb04_rand tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5d37b0bf5eb04" ><style>/* custom css */.td_uid_10_5d37b0bf5eb04_rand .tdb-title-line:after{height:2px}.td_uid_10_5d37b0bf5eb04_rand .tdb-title-line{height:50px}.td_uid_10_5d37b0bf5eb04_rand .tdb-title-line:after{bottom:40%}.td-theme-wrap .td_uid_10_5d37b0bf5eb04_rand{text-align:left}.td_uid_10_5d37b0bf5eb04_rand .tdb-first-letter{left:-0.36em;right:auto}.td_uid_10_5d37b0bf5eb04_rand .tdb-title-text{font-size:44px !important;line-height:1.2 !important}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_10_5d37b0bf5eb04_rand .tdb-title-text{font-size:32px !important;line-height:1.2 !important}}/* phone */@media (max-width:767px){.td_uid_10_5d37b0bf5eb04_rand .tdb-title-text{font-size:32px !important;line-height:1.2 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">A Fundación Gonzalo Torrente Ballester acolle a mostra temporal Castelao grafista (facsímile)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_11_5d37b0bf5f02c_rand td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="td_uid_11_5d37b0bf5f02c" ><style>/* inline tdc_css att */.td_uid_11_5d37b0bf5f02c_rand{margin-right:5px !important}</style><style>/* custom css */.td_uid_11_5d37b0bf5f02c_rand{display:inline-block}.td_uid_11_5d37b0bf5f02c_rand .avatar{width:20px;height:20px}.td_uid_11_5d37b0bf5f02c_rand .avatar{margin-right:6px}.td_uid_11_5d37b0bf5f02c_rand .avatar{border-radius:50%}.td_uid_11_5d37b0bf5f02c_rand .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.cousasde.com/author/jgarciab/">Redacción</a></div></div><div class="td_block_wrap tdb_single_date td_uid_12_5d37b0bf5f48d_rand td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="td_uid_12_5d37b0bf5f48d" ><style>/* inline tdc_css att */.td_uid_12_5d37b0bf5f48d_rand{margin-right:22px !important}</style><style>/* custom css */.td_uid_12_5d37b0bf5f48d_rand{display:inline-block}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-07-23T20:08:08+00:00" >23 Xullo, 2019</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_13_5d37b0bf5f77b_rand td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="td_uid_13_5d37b0bf5f77b" ><style>/* custom css */.td_uid_13_5d37b0bf5f77b_rand .tdb-add-text{margin-right:5px}.td_uid_13_5d37b0bf5f77b_rand{float:right}.td_uid_13_5d37b0bf5f77b_rand{display:inline-block}.td_uid_13_5d37b0bf5f77b_rand i{font-size:10px}.td_uid_13_5d37b0bf5f77b_rand i{margin-right:5px}.td_uid_13_5d37b0bf5f77b_rand a{color:#444}</style><div class="tdb-block-inner td-fix-index"><a href="https://www.cousasde.com/a-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views td_uid_14_5d37b0bf5fa1e_rand td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="td_uid_14_5d37b0bf5fa1e" ><style>/* inline tdc_css att */.td_uid_14_5d37b0bf5fa1e_rand{margin-right:22px !important}</style><style>/* custom css */.td_uid_14_5d37b0bf5fa1e_rand{float:right}.td_uid_14_5d37b0bf5fa1e_rand{display:inline-block}.td_uid_14_5d37b0bf5fa1e_rand i{font-size:14px}.td_uid_14_5d37b0bf5fa1e_rand i{margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-24446">6</span></div></div><div class="td_block_wrap tdb_single_post_share td_uid_15_5d37b0bf5fc85_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5d37b0bf5fc85" ><div id="td_uid_15_5d37b0bf5fc85" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Compartir</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cousasde.com%2Fa-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+Fundaci%C3%B3n+Gonzalo+Torrente+Ballester+acolle+a+mostra+temporal+Castelao+grafista+%28facs%C3%ADmile%29&url=https%3A%2F%2Fwww.cousasde.com%2Fa-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile%2F&via=cousasde"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+Fundaci%C3%B3n+Gonzalo+Torrente+Ballester+acolle+a+mostra+temporal+Castelao+grafista+%28facs%C3%ADmile%29 %0A%0A https://www.cousasde.com/a-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=A Fundación Gonzalo Torrente Ballester acolle a mostra temporal Castelao grafista (facsímile)&body=https://www.cousasde.com/a-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile/"> <div class="td-social-but-icon"><i class="td-icon-mail"></i></div> <div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_15_5d37b0bf5fc85"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_smartlist td_uid_16_5d37b0bf602cb_rand td-pb-border-top td_block_template_1 td-post-content" data-td-block-uid="td_uid_16_5d37b0bf602cb" ><script>var block_td_uid_16_5d37b0bf602cb = new tdBlock();block_td_uid_16_5d37b0bf602cb.id = "td_uid_16_5d37b0bf602cb";block_td_uid_16_5d37b0bf602cb.atts = '{"sm_type":"tdb_smart_list_3","sm_h":"h1","sm_order":"","first_image_size":"","separator":"","title_color":"","counter_color":"","counter_bg":"","caption_color":"","descr_color":"","nextprev_color":"","nextprev_h_color":"","nextprev_bg":"","nextprev_h_bg":"","f_title_font_header":"","f_title_font_title":"Title text","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_counter_font_title":"Counter text","f_counter_font_settings":"","f_counter_font_family":"","f_counter_font_size":"","f_counter_font_line_height":"","f_counter_font_style":"","f_counter_font_weight":"","f_counter_font_transform":"","f_counter_font_spacing":"","f_counter_":"","f_caption_font_title":"Image caption text","f_caption_font_settings":"","f_caption_font_family":"","f_caption_font_size":"","f_caption_font_line_height":"","f_caption_font_style":"","f_caption_font_weight":"","f_caption_font_transform":"","f_caption_font_spacing":"","f_caption_":"","f_descr_font_title":"Description text","f_descr_font_settings":"","f_descr_font_family":"","f_descr_font_size":"","f_descr_font_line_height":"","f_descr_font_style":"","f_descr_font_weight":"","f_descr_font_transform":"","f_descr_font_spacing":"","f_descr_":"","f_nextprev_font_title":"Next prev text","f_nextprev_font_settings":"","f_nextprev_font_family":"","f_nextprev_font_size":"","f_nextprev_font_line_height":"","f_nextprev_font_style":"","f_nextprev_font_weight":"","f_nextprev_font_transform":"","f_nextprev_font_spacing":"","f_nextprev_":"","sm_ad":"","sm_ad_title":"- Advertisement -","ad_color":"","el_class":"","tdc_css":"","block_template_id":"","td_column_number":2,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","class":"td_uid_16_5d37b0bf602cb_rand","tdc_css_class":"td_uid_16_5d37b0bf602cb_rand","tdc_css_class_style":"td_uid_16_5d37b0bf602cb_rand_style"}';block_td_uid_16_5d37b0bf602cb.td_column_number = "2";block_td_uid_16_5d37b0bf602cb.block_type = "tdb_single_smartlist";block_td_uid_16_5d37b0bf602cb.post_count = "5";block_td_uid_16_5d37b0bf602cb.found_posts = "4775";block_td_uid_16_5d37b0bf602cb.header_color = "";block_td_uid_16_5d37b0bf602cb.ajax_pagination_infinite_stop = "";block_td_uid_16_5d37b0bf602cb.max_num_pages = "955";tdBlocksArray.push(block_td_uid_16_5d37b0bf602cb);</script><div class="tdb-block-inner td-fix-index"><p><strong><img class="alignleft size-full wp-image-24447" src="https://www.cousasde.com/wp-content/uploads/2019/07/Exposición-proxecto-divulgativo-de-Castelao-s.jpg" alt="" width="800" height="545" srcset="https://www.cousasde.com/wp-content/uploads/2019/07/Exposición-proxecto-divulgativo-de-Castelao-s.jpg 800w, https://www.cousasde.com/wp-content/uploads/2019/07/Exposición-proxecto-divulgativo-de-Castelao-s-300x204.jpg 300w, https://www.cousasde.com/wp-content/uploads/2019/07/Exposición-proxecto-divulgativo-de-Castelao-s-768x523.jpg 768w, https://www.cousasde.com/wp-content/uploads/2019/07/Exposición-proxecto-divulgativo-de-Castelao-s-218x150.jpg 218w, https://www.cousasde.com/wp-content/uploads/2019/07/Exposición-proxecto-divulgativo-de-Castelao-s-696x474.jpg 696w, https://www.cousasde.com/wp-content/uploads/2019/07/Exposición-proxecto-divulgativo-de-Castelao-s-617x420.jpg 617w" sizes="(max-width: 800px) 100vw, 800px" />A exposición forma parte dun proxecto divulgativo de Castelao financiado pola Xunta que levará seu o legado a máis de 110 cidades dos cinco continentes</strong></p><p>O conselleiro de Cultura e Turismo, Román Rodríguez, participou esta tarde na inauguración na Fundación Gonzalo Torrente Ballester da mostra temporal Castelao grafista (facsímile). A exposición, patrocinada pola Xunta de Galicia no marco dun convenio coa Academia Galega de Belas Artes e comisariada por Miguel Fernández Cid, forma parte dun amplo proxecto divulgativo sobre a figura de Castelao para dalo a coñecer por medio dos Instituto Cervantes e dos centros do Ministerio de Asuntos Exteriores en máis de 110 cidades dos cinco continentes.</p><p>O orzamento para o conxunto das actuacións obxecto do antedito convenio ascende a preto de 110.000 euros financiados integramente polo Goberno galego, froito do cal se entregaron ao Instituto Cervantes un total de 100 caixas do proxecto, para depositalas en cada unha das súas 90 sedes repartidas polos cinco continentes. Na mesma liña, ao Ministerio de Asuntos Exteriores, a través da Dirección de Relaciones Culturais e Científicas, fixéronselle chegar 25 exemplares que se enviarán aos centros correspondentes, nas cidades e países nos que non ten sede o Instituto Cervantes.</p><h2>Divulgar universalmente a Castelao</h2><p>O conselleiro destacou na súa intervención a importancia de “divulgar universalmente a un dos nosos autores e artistas máis valiosos”, e agradeceu a participación de todas as institucións e administracións implicadas, confiando en que “isto sexa só o principio dun meirande recoñecemento e atención crítica, tamén fóra de Galicia, a Castelao”.</p><p>Castelao grafista é unha proposta que reúne unha ampla selección de materiais das múltiples facetas desenvolvidas por Castelao, na que se poden atopar textos, ilustracións, deseños, fotografías ou publicacións coas que achegármonos á rica e poliédrica figura do rianxeiro. Na inauguración participaron, ademais do conselleiro, o presidente de la Fundación Gonzalo Torrente Ballester, Álvaro Torrente; e o comisario da mostra, Miguel Fernández Cid.</p></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_17_5d37b0bf62269_rand td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */.td_uid_17_5d37b0bf62269_rand{margin-top:28px !important;margin-bottom:20px !important}</style></div><div class="td_block_wrap tdb_single_post_share td_uid_18_5d37b0bf622f8_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_18_5d37b0bf622f8" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cousasde.com/a-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_18_5d37b0bf622f8" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Compartir</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cousasde.com%2Fa-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+Fundaci%C3%B3n+Gonzalo+Torrente+Ballester+acolle+a+mostra+temporal+Castelao+grafista+%28facs%C3%ADmile%29&url=https%3A%2F%2Fwww.cousasde.com%2Fa-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile%2F&via=cousasde"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+Fundaci%C3%B3n+Gonzalo+Torrente+Ballester+acolle+a+mostra+temporal+Castelao+grafista+%28facs%C3%ADmile%29 %0A%0A https://www.cousasde.com/a-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=A Fundación Gonzalo Torrente Ballester acolle a mostra temporal Castelao grafista (facsímile)&body=https://www.cousasde.com/a-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile/"> <div class="td-social-but-icon"><i class="td-icon-mail"></i></div> <div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5d37b0bf622f8"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_19_5d37b0bf62943_rand td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */.td_uid_19_5d37b0bf62943_rand{margin-bottom:30px !important}/* phone */@media (max-width:767px){.td_uid_19_5d37b0bf62943_rand{margin-top:-7px !important}}</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_20_5d37b0bf62a0d_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5d37b0bf62a0d" ><style>/* inline tdc_css att */.td_uid_20_5d37b0bf62a0d_rand{margin-bottom:43px !important}</style><style>/* custom css */.td_uid_20_5d37b0bf62a0d_rand .tdb-next-post a{font-size:12px !important;font-weight:600 !important}.td_uid_20_5d37b0bf62a0d_rand .tdb-next-post span{font-size:11px !important;font-weight:300 !important}/* landscape */@media (min-width:1019px) and (max-width:1140px){}/* portrait */@media (min-width:768px) and (max-width:1018px){}/* phone */@media (max-width:767px){}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://www.cousasde.com/o-conde-de-gondomar-cita-as-mellores-tripulacions-nas-rias-baixas/">O Conde de Gondomar cita ás mellores tripulacións nas Rías Baixas</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_21_5d37b0bf6355d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="td_uid_21_5d37b0bf6355d" ><style>.td-theme-wrap .td_uid_21_5d37b0bf6355d_rand .block-title > *{color:#ffffff}</style><style>/* custom css */.td_uid_21_5d37b0bf6355d_rand .entry-thumb{background-position:center 50%}.td_uid_21_5d37b0bf6355d_rand .td-module-container{flex-direction:column}.td_uid_21_5d37b0bf6355d_rand .td-image-container{display:block;order:0}.td_uid_21_5d37b0bf6355d_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap{width:33.33333333%;float:left}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap{padding-left:10px;padding-right:10px}.td_uid_21_5d37b0bf6355d_rand .tdb-block-inner{margin-left:-10px;margin-right:-10px}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_21_5d37b0bf6355d_rand .td-module-container:before{bottom:-9px}.td_uid_21_5d37b0bf6355d_rand .td-module-container:before{border-color:#eaeaea}.td_uid_21_5d37b0bf6355d_rand .td-post-category{display:inline-block}.td_uid_21_5d37b0bf6355d_rand .td-author-photo .avatar{width:20px;height:20px}.td_uid_21_5d37b0bf6355d_rand .td-author-photo .avatar{margin-right:6px}.td_uid_21_5d37b0bf6355d_rand .td-author-photo .avatar{border-radius:50%}.td_uid_21_5d37b0bf6355d_rand .td-excerpt{display:none}.td_uid_21_5d37b0bf6355d_rand .td-read-more{display:none}.td_uid_21_5d37b0bf6355d_rand .td-post-author-name{display:none}.td_uid_21_5d37b0bf6355d_rand .td-post-date,.td_uid_21_5d37b0bf6355d_rand .td-post-author-name span{display:none}.td_uid_21_5d37b0bf6355d_rand .td-module-comments{display:none}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap:nth-child(3n+1){clear:both}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none}.td_uid_21_5d37b0bf6355d_rand .td-excerpt{column-count:1}.td_uid_21_5d37b0bf6355d_rand .td-excerpt{column-gap:48px}/* landscape */@media (min-width:1019px) and (max-width:1140px){.td_uid_21_5d37b0bf6355d_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_21_5d37b0bf6355d_rand .td-module-container:before{bottom:-9px}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap{clear:none !important}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap:nth-child(3n+1){clear:both !important}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap{padding-bottom:9px !important;margin-bottom:9px !important}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none !important}}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_21_5d37b0bf6355d_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_21_5d37b0bf6355d_rand .td-module-container:before{bottom:-9px}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap{clear:none !important}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap:nth-child(3n+1){clear:both !important}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap{padding-bottom:9px !important;margin-bottom:9px !important}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none !important}}/* phone */@media (max-width:767px){.td_uid_21_5d37b0bf6355d_rand .td-image-container{flex:0 0 30%;width:30%}.td_uid_21_5d37b0bf6355d_rand .td-module-container{flex-direction:row}.td_uid_21_5d37b0bf6355d_rand .td-image-container{display:block;order:0}.td_uid_21_5d37b0bf6355d_rand .td-module-meta-info{padding:0px 5px 5px 10px}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap{width:100%;float:left}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_21_5d37b0bf6355d_rand .td-module-container:before{bottom:-9px}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap{padding-bottom:9px !important;margin-bottom:9px !important}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_21_5d37b0bf6355d_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTIGOS RELACIONADOS</span></h4></div><div id=td_uid_21_5d37b0bf6355d class="td_block_inner tdb-block-inner td-fix-index"> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.cousasde.com/category/galicia/" class="td-post-category">Galicia</a> <div class="td-module-thumb"><a href="https://www.cousasde.com/unha-antiga-casa-reitoral-sede-do-museo-do-vino-de-galicia/" rel="bookmark" class="td-image-wrap" title="Unha antiga Casa Reitoral, sede do Museo do Viño de Galicia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cousasde.com/wp-content/uploads/2019/07/Museo-do-Viño-de-Galicia-sede-696x492.jpg" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/unha-antiga-casa-reitoral-sede-do-museo-do-vino-de-galicia/" rel="bookmark" title="Unha antiga Casa Reitoral, sede do Museo do Viño de Galicia">Unha antiga Casa Reitoral, sede do Museo do Viño de Galicia</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cousasde.com/author/jgarciab/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-19T21:04:22+00:00" >19 Xullo, 2019</time></span><!-- --> <div class="td-module-comments"><a href="https://www.cousasde.com/unha-antiga-casa-reitoral-sede-do-museo-do-vino-de-galicia/#respond">0</a></div> </span> </div> <div class="td-excerpt">A nova sede do Museo do Viño de Galicia, está ubicada en pleno corazón da comarca do Ribeiro. Rematadas as obras de acondicionamento, xa...</div> <div class="td-read-more"> <a href="https://www.cousasde.com/unha-antiga-casa-reitoral-sede-do-museo-do-vino-de-galicia/">Ler máis</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.cousasde.com/category/galicia/" class="td-post-category">Galicia</a> <div class="td-module-thumb"><a href="https://www.cousasde.com/unha-ruta-interpretativa-permite-conecer-o-xacemento-de-san-salvador-de-todea-en-allariz/" rel="bookmark" class="td-image-wrap" title="Unha ruta interpretativa permite coñecer o xacemento de San Salvador de Todea en Allariz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cousasde.com/wp-content/uploads/2019/07/castelo3--696x523.jpg" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/unha-ruta-interpretativa-permite-conecer-o-xacemento-de-san-salvador-de-todea-en-allariz/" rel="bookmark" title="Unha ruta interpretativa permite coñecer o xacemento de San Salvador de Todea en Allariz">Unha ruta interpretativa permite coñecer o xacemento de San Salvador de Todea en Allariz</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cousasde.com/author/jgarciab/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-17T19:13:56+00:00" >17 Xullo, 2019</time></span><!-- --> <div class="td-module-comments"><a href="https://www.cousasde.com/unha-ruta-interpretativa-permite-conecer-o-xacemento-de-san-salvador-de-todea-en-allariz/#respond">0</a></div> </span> </div> <div class="td-excerpt">A iniciativa forma parte do Proxecto Sancti Salvatoris que se desenvolve desde 2016 neste enclave.
Membros do Grupo de Estudos de Arqueoloxía, Antigüidade e Territorio...</div> <div class="td-read-more"> <a href="https://www.cousasde.com/unha-ruta-interpretativa-permite-conecer-o-xacemento-de-san-salvador-de-todea-en-allariz/">Ler máis</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.cousasde.com/category/galicia/" class="td-post-category">Galicia</a> <div class="td-module-thumb"><a href="https://www.cousasde.com/preparan-a-rodaxe-de-3caminos-a-primeira-serie-internacional-e-transmedia-sobre-a-ruta-xacobea/" rel="bookmark" class="td-image-wrap" title="Preparan a rodaxe de &#8216;3Caminos&#8217;, a primeira serie internacional e transmedia sobre a ruta xacobea"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cousasde.com/wp-content/uploads/2019/06/camiño-696x472.jpg" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/preparan-a-rodaxe-de-3caminos-a-primeira-serie-internacional-e-transmedia-sobre-a-ruta-xacobea/" rel="bookmark" title="Preparan a rodaxe de &#8216;3Caminos&#8217;, a primeira serie internacional e transmedia sobre a ruta xacobea">Preparan a rodaxe de &#8216;3Caminos&#8217;, a primeira serie internacional e transmedia sobre a ruta xacobea</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cousasde.com/author/jgarciab/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T10:58:50+00:00" >26 Xuño, 2019</time></span><!-- --> <div class="td-module-comments"><a href="https://www.cousasde.com/preparan-a-rodaxe-de-3caminos-a-primeira-serie-internacional-e-transmedia-sobre-a-ruta-xacobea/#respond">0</a></div> </span> </div> <div class="td-excerpt">Cinco países coproducen este proxecto, que conta coa implicación de Amazon Prime Video e do grupo alemán Beta Films, un dos máis importantes en...</div> <div class="td-read-more"> <a href="https://www.cousasde.com/preparan-a-rodaxe-de-3caminos-a-primeira-serie-internacional-e-transmedia-sobre-a-ruta-xacobea/">Ler máis</a> </div> </div> </div> </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5d37b0bf6355d" data-td_block_id="td_uid_21_5d37b0bf6355d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5d37b0bf6355d" data-td_block_id="td_uid_21_5d37b0bf6355d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3 td_uid_22_5d37b0bf6af1e_rand td_block_template_1"><style>/* inline tdc_css att *//* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_22_5d37b0bf6af1e_rand{display:none !important}}/* phone */@media (max-width:767px){.td_uid_22_5d37b0bf6af1e_rand{display:none !important}}/* landscape */@media (min-width:1019px) and (max-width:1140px){.td_uid_22_5d37b0bf6af1e_rand{display:none !important}}</style><span class="td-adspot-title">- Publicidade -</span><div class="td-visible-desktop"> <a href="https://play.google.com/store/apps/details?id=com.app_d55899.layout"><img class="alignleft size-full wp-image-22008" src="https://www.cousasde.com/wp-content/uploads/2019/04/banner_cousas_horizontal_corr.jpg" alt="" width="728" height="90" /></a></div></div><div class="td_block_wrap tdb_single_comments td_uid_23_5d37b0bf6b20c_rand tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_23_5d37b0bf6b20c" ><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column td_uid_24_5d37b0bf6d771_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */.td_uid_24_5d37b0bf6d771_rand{vertical-align:baseline}/* inline tdc_css att */.td_uid_24_5d37b0bf6d771_rand{padding-left:40px !important;width:30% !important}/* phone */@media (max-width:767px){.td_uid_24_5d37b0bf6d771_rand{padding-left:0px !important;width:100% !important}}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_24_5d37b0bf6d771_rand{padding-left:20px !important}}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_25_5d37b0bf6d8bb_rand " ><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_26_5d37b0bf6da06_rand td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_26_5d37b0bf6da06" ><style>.td_uid_26_5d37b0bf6da06_rand .td-block-title > *,.td_uid_26_5d37b0bf6da06_rand .td-pulldown-filter-display-option,.td_uid_26_5d37b0bf6da06_rand .td-pulldown-filter-display-option i{color:WHITE !important}.td_uid_26_5d37b0bf6da06_rand .td-block-title{background-color:#f7a807 !important}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ÚLTIMA REVISTA</span></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.cousasde.com/revista-cousas-de-no2/"><img width="616" height="877" src="https://www.cousasde.com/wp-content/uploads/2019/07/Portada-nº2.jpg" class="image wp-image-24345 attachment-full size-full" alt="Revista COUSAS DE Nº2" style="max-width: 100%; height: auto;" srcset="https://www.cousasde.com/wp-content/uploads/2019/07/Portada-nº2.jpg 616w, https://www.cousasde.com/wp-content/uploads/2019/07/Portada-nº2-211x300.jpg 211w, https://www.cousasde.com/wp-content/uploads/2019/07/Portada-nº2-295x420.jpg 295w" sizes="(max-width: 616px) 100vw, 616px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_5d37b0bf6e9c8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_27_5d37b0bf6e9c8" ><style>.td-theme-wrap .td_uid_27_5d37b0bf6e9c8_rand .block-title > *{color:#FFF}</style><script>var block_td_uid_27_5d37b0bf6e9c8 = new tdBlock();block_td_uid_27_5d37b0bf6e9c8.id = "td_uid_27_5d37b0bf6e9c8";block_td_uid_27_5d37b0bf6e9c8.atts = '{"custom_title":"+ VISTOS","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#FFF","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_27_5d37b0bf6e9c8_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_27_5d37b0bf6e9c8_rand","tdc_css_class_style":"td_uid_27_5d37b0bf6e9c8_rand_style"}';block_td_uid_27_5d37b0bf6e9c8.td_column_number = "1";block_td_uid_27_5d37b0bf6e9c8.block_type = "td_block_7";block_td_uid_27_5d37b0bf6e9c8.post_count = "3";block_td_uid_27_5d37b0bf6e9c8.found_posts = "4775";block_td_uid_27_5d37b0bf6e9c8.header_color = "#";block_td_uid_27_5d37b0bf6e9c8.ajax_pagination_infinite_stop = "";block_td_uid_27_5d37b0bf6e9c8.max_num_pages = "1592";tdBlocksArray.push(block_td_uid_27_5d37b0bf6e9c8);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">+ VISTOS</span></h4></div><div id=td_uid_27_5d37b0bf6e9c8 class="td_block_inner"><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.cousasde.com/nigran-crea-a-primeira-ruta-xeoloxica-do-municipio-na-peninsula-de-monteferro/" rel="bookmark" class="td-image-wrap" title="Nigrán crea a primeira ruta xeolóxica do municipio na Península de Monteferro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Nigrán crea a primeira ruta xeolóxica do municipio na Península de Monteferro" title="Nigrán crea a primeira ruta xeolóxica do municipio na Península de Monteferro" data-type="image_tag" data-img-url="https://www.cousasde.com/wp-content/uploads/2019/07/Mapa_Ruta-Monteferro-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/nigran-crea-a-primeira-ruta-xeoloxica-do-municipio-na-peninsula-de-monteferro/" rel="bookmark" title="Nigrán crea a primeira ruta xeolóxica do municipio na Península de Monteferro">Nigrán crea a primeira ruta xeolóxica do municipio na Península de...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-13T10:56:51+00:00" >13 Xullo, 2019</time></span> </div> </div> </div> </div> <!-- ./td-block-span12 --><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.cousasde.com/a-frota-galega-do-encontro-de-embarcacions-tradicionais-chegara-a-guarda-en-travesia-conxunta-desde-as-cies/" rel="bookmark" class="td-image-wrap" title="A frota galega do Encontro de Embarcacións Tradicionais chegará á Guarda en travesía conxunta desde as Cíes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="A frota galega do Encontro de Embarcacións Tradicionais chegará á Guarda en travesía conxunta desde as Cíes" title="A frota galega do Encontro de Embarcacións Tradicionais chegará á Guarda en travesía conxunta desde as Cíes" data-type="image_tag" data-img-url="https://www.cousasde.com/wp-content/uploads/2019/06/A-frota-galega-do-Encontro-de-Embarcacións-Tradicionais-chegará-á-Guarda-en-travesía-conxunta-desde-as-Cíes-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/a-frota-galega-do-encontro-de-embarcacions-tradicionais-chegara-a-guarda-en-travesia-conxunta-desde-as-cies/" rel="bookmark" title="A frota galega do Encontro de Embarcacións Tradicionais chegará á Guarda en travesía conxunta desde as Cíes">A frota galega do Encontro de Embarcacións Tradicionais chegará á Guarda...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-22T20:05:46+00:00" >22 Xuño, 2019</time></span> </div> </div> </div> </div> <!-- ./td-block-span12 --><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.cousasde.com/cousas-de-presenta-unha-nova-plataforma-mixta-de-comunicacion-para-o-sur-da-provincia/" rel="bookmark" class="td-image-wrap" title="COUSAS DE presenta unha nova plataforma mixta de comunicación para o sur da provincia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Presentación revista COUSAS DE en Baiona, abril 2019 (12)1" title="COUSAS DE presenta unha nova plataforma mixta de comunicación para o sur da provincia" data-type="image_tag" data-img-url="https://www.cousasde.com/wp-content/uploads/2019/04/Presentación-revista-COUSAS-DE-en-Baiona-abril-2019-121-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/cousas-de-presenta-unha-nova-plataforma-mixta-de-comunicacion-para-o-sur-da-provincia/" rel="bookmark" title="COUSAS DE presenta unha nova plataforma mixta de comunicación para o sur da provincia">COUSAS DE presenta unha nova plataforma mixta de comunicación para o...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T18:56:34+00:00" >15 Abril, 2019</time></span> </div> </div> </div> </div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.cousasde.com/category/reportaxes/"><img width="300" height="300" src="https://www.cousasde.com/wp-content/uploads/2017/03/reportaxes2.jpg" class="image wp-image-13627 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cousasde.com/wp-content/uploads/2017/03/reportaxes2.jpg 300w, https://www.cousasde.com/wp-content/uploads/2017/03/reportaxes2-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_28_5d37b0bf7167b_rand td-social-style4 td-social-colored td-pb-border-top td_block_template_1"><style>.td-theme-wrap .td_uid_28_5d37b0bf7167b_rand .block-title > *{color:#FFF}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SÍGUENOS</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">694</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/revistacousasde" >Góstame</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">290</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/cousasde" >Seguir</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><a href="https://play.google.com/store/apps/details?id=com.app_d55899.layout"><img width="300" height="438" src="https://www.cousasde.com/wp-content/uploads/2019/04/banner_cousas_vertical_correcion.jpg" class="image wp-image-22125 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cousasde.com/wp-content/uploads/2019/04/banner_cousas_vertical_correcion.jpg 300w, https://www.cousasde.com/wp-content/uploads/2019/04/banner_cousas_vertical_correcion-205x300.jpg 205w, https://www.cousasde.com/wp-content/uploads/2019/04/banner_cousas_vertical_correcion-288x420.jpg 288w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside></div><div class="td_block_wrap td_block_categories_tags td_uid_29_5d37b0bf71e21_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5d37b0bf71e21" ><style>.td-theme-wrap .td_uid_29_5d37b0bf71e21_rand .block-title > *{color:#ffffff}/* inline tdc_css att *//* phone */@media (max-width:767px){.td_uid_29_5d37b0bf71e21_rand{display:none !important}}</style><style>/* custom css */.td_uid_29_5d37b0bf71e21_rand .td-ct-item{display:inline-block}.td_uid_29_5d37b0bf71e21_rand .td-ct-item{margin:5px}.td_uid_29_5d37b0bf71e21_rand .td-ct-item:before{background-color:#f7a400}.td_uid_29_5d37b0bf71e21_rand .td-ct-item-name{color:#ffffff}.td_uid_29_5d37b0bf71e21_rand .td-ct-item-name{font-size:11px !important;line-height:1px !important;font-weight:300 !important;text-transform:capitalize !important}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_29_5d37b0bf71e21_rand .td-ct-item{margin:2px}.td_uid_29_5d37b0bf71e21_rand .td-ct-item{padding:0px 5px 0px 5px}.td_uid_29_5d37b0bf71e21_rand .td-ct-item-name{font-size:10px !important;line-height:1px !important;font-weight:300 !important;text-transform:capitalize !important}}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ETIQUETAS</span></h4></div><div class="td-ct-wrap"><a href="https://www.cousasde.com/tag/cultura-e-lecer/" class="td-ct-item"><span class="td-ct-item-name">Cultura e Lecer</span></a><a href="https://www.cousasde.com/tag/turismo/" class="td-ct-item"><span class="td-ct-item-name">Turismo</span></a><a href="https://www.cousasde.com/tag/deportes/" class="td-ct-item"><span class="td-ct-item-name">Deportes</span></a><a href="https://www.cousasde.com/tag/medio-ambiente/" class="td-ct-item"><span class="td-ct-item-name">Medio Ambiente</span></a><a href="https://www.cousasde.com/tag/galicia-solidaria/" class="td-ct-item"><span class="td-ct-item-name">Galicia Solidaria</span></a><a href="https://www.cousasde.com/tag/formacion/" class="td-ct-item"><span class="td-ct-item-name">Formación e Emprego</span></a><a href="https://www.cousasde.com/tag/educacion/" class="td-ct-item"><span class="td-ct-item-name">Educación</span></a><a href="https://www.cousasde.com/tag/patrimonio/" class="td-ct-item"><span class="td-ct-item-name">Patrimonio</span></a><a href="https://www.cousasde.com/tag/outros/" class="td-ct-item"><span class="td-ct-item-name">Outros</span></a><a href="https://www.cousasde.com/tag/o-camino/" class="td-ct-item"><span class="td-ct-item-name">O Camiño</span></a><a href="https://www.cousasde.com/tag/actualidade/" class="td-ct-item"><span class="td-ct-item-name">Actualidade</span></a><a href="https://www.cousasde.com/tag/igualdade/" class="td-ct-item"><span class="td-ct-item-name">Igualdade</span></a><a href="https://www.cousasde.com/tag/industria-e-comercio/" class="td-ct-item"><span class="td-ct-item-name">Industria e Comercio</span></a><a href="https://www.cousasde.com/tag/musica/" class="td-ct-item"><span class="td-ct-item-name">Música</span></a><a href="https://www.cousasde.com/tag/festas/" class="td-ct-item"><span class="td-ct-item-name">Festas</span></a><a href="https://www.cousasde.com/tag/ciencia-e-tecnoloxia/" class="td-ct-item"><span class="td-ct-item-name">Ciencia e Tecnoloxía</span></a><a href="https://www.cousasde.com/tag/mar/" class="td-ct-item"><span class="td-ct-item-name">Mar</span></a><a href="https://www.cousasde.com/tag/saude/" class="td-ct-item"><span class="td-ct-item-name">Saúde</span></a><a href="https://www.cousasde.com/tag/urbanismo/" class="td-ct-item"><span class="td-ct-item-name">Urbanismo</span></a><a href="https://www.cousasde.com/tag/audiovisual/" class="td-ct-item"><span class="td-ct-item-name">Audiovisual</span></a><a href="https://www.cousasde.com/tag/agricultura/" class="td-ct-item"><span class="td-ct-item-name">Agricultura</span></a><a href="https://www.cousasde.com/tag/cooperacion-transfronteiriza/" class="td-ct-item"><span class="td-ct-item-name">Cooperación transfronteiriza</span></a><a href="https://www.cousasde.com/tag/transporte-e-comunicacion/" class="td-ct-item"><span class="td-ct-item-name">Transporte e Comunicación</span></a><a href="https://www.cousasde.com/tag/universitas/" class="td-ct-item"><span class="td-ct-item-name">Universitas</span></a><a href="https://www.cousasde.com/tag/emprendemento/" class="td-ct-item"><span class="td-ct-item-name">Emprendemento</span></a><a href="https://www.cousasde.com/tag/eurorrexion/" class="td-ct-item"><span class="td-ct-item-name">Eurorrexión</span></a><a href="https://www.cousasde.com/tag/accesibilidade/" class="td-ct-item"><span class="td-ct-item-name">accesibilidade</span></a><a href="https://www.cousasde.com/tag/gastronomia/" class="td-ct-item"><span class="td-ct-item-name">Gastronomía</span></a><a href="https://www.cousasde.com/tag/eurocidade/" class="td-ct-item"><span class="td-ct-item-name">Eurocidade</span></a><a href="https://www.cousasde.com/tag/innovacion/" class="td-ct-item"><span class="td-ct-item-name">Innovación</span></a><a href="https://www.cousasde.com/tag/reportaxes/" class="td-ct-item"><span class="td-ct-item-name">Reportaxes</span></a><a href="https://www.cousasde.com/tag/patrimonio-da-humanidade/" class="td-ct-item"><span class="td-ct-item-name">Patrimonio da Humanidade</span></a><a href="https://www.cousasde.com/tag/belas-artes/" class="td-ct-item"><span class="td-ct-item-name">Belas Artes</span></a><a href="https://www.cousasde.com/tag/protecion-civil/" class="td-ct-item"><span class="td-ct-item-name">Proteción Civil</span></a><a href="https://www.cousasde.com/tag/dia-das-letras/" class="td-ct-item"><span class="td-ct-item-name">Día das Letras</span></a><a href="https://www.cousasde.com/tag/parques-nacionais/" class="td-ct-item"><span class="td-ct-item-name">Parques Nacionais</span></a><a href="https://www.cousasde.com/tag/economia/" class="td-ct-item"><span class="td-ct-item-name">Economia</span></a><a href="https://www.cousasde.com/tag/asuntos-consulares/" class="td-ct-item"><span class="td-ct-item-name">Asuntos consulares</span></a><a href="https://www.cousasde.com/tag/biodiversidade/" class="td-ct-item"><span class="td-ct-item-name">Biodiversidade</span></a><a href="https://www.cousasde.com/tag/enerxias-renovables/" class="td-ct-item"><span class="td-ct-item-name">Enerxias Renovables</span></a><a href="https://www.cousasde.com/tag/emigracion/" class="td-ct-item"><span class="td-ct-item-name">Emigración</span></a><a href="https://www.cousasde.com/tag/xuventude/" class="td-ct-item"><span class="td-ct-item-name">Xuventude</span></a><a href="https://www.cousasde.com/tag/festivais/" class="td-ct-item"><span class="td-ct-item-name">festivais</span></a><a href="https://www.cousasde.com/tag/normalizacion-linguistica/" class="td-ct-item"><span class="td-ct-item-name">Normalización lingüística</span></a><a href="https://www.cousasde.com/tag/entroido/" class="td-ct-item"><span class="td-ct-item-name">Entroido</span></a><a href="https://www.cousasde.com/tag/medio-rural/" class="td-ct-item"><span class="td-ct-item-name">Medio Rural</span></a><a href="https://www.cousasde.com/tag/pesca/" class="td-ct-item"><span class="td-ct-item-name">Pesca</span></a><a href="https://www.cousasde.com/tag/arqueoloxia/" class="td-ct-item"><span class="td-ct-item-name">arqueoloxía</span></a><a href="https://www.cousasde.com/tag/emerxencias/" class="td-ct-item"><span class="td-ct-item-name">Emerxencias</span></a><a href="https://www.cousasde.com/tag/enoturismo/" class="td-ct-item"><span class="td-ct-item-name">Enoturismo</span></a></div></div> <!-- ./block --></div></div></div></div></div></div><script>jQuery(window).load(function () {var $content = jQuery('body').find('#tdc-live-iframe'),refWindow = undefined;if ($content.length) {$content = $content.contents();refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;} else {$content = jQuery('body');refWindow = window;}$content.find('#td_uid_1_5d37b0bf5cd07 .td-element-style').each(function (index, element) {//jQuery(element).css('opacity', 1);
return;});});</script> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2019-07-23T20:08:08+00:00"><meta itemprop="dateModified" content="2019-07-23T20:08:08+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cousasde.com/a-fundacion-gonzalo-torrente-ballester-acolle-a-mostra-temporal-castelao-grafista-facsimile/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-300x118.png"></span><meta itemprop="name" content="COUSAS DE - Revista"></span><meta itemprop="headline" content="A Fundación Gonzalo Torrente Ballester acolle a mostra temporal Castelao grafista (facsímile)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cousasde.com/wp-content/uploads/2019/07/Exposición-proxecto-divulgativo-de-Castelao-s.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="545"></span> </article> </div> </div> </div> <!-- #tdb-autoload-article --><!-- Instagram --><!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_media_image"><img width="408" height="160" src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS.png" class="image wp-image-13324 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS.png 408w, https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-300x118.png 300w" sizes="(max-width: 408px) 100vw, 408px" /></aside> </div> <div class="td-pb-span4"> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_31_5d37b0bf7388f_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_31_5d37b0bf7388f" ><style>.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-block-title > *,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-subcat-item .td-cur-simple-item,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f7a807}.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-subcat-dropdown ul:after{background-color:#f7a807}.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-instagram-user a{color:#f7a807}.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-load-more-wrap a:hover{background-color:#f7a807;border-color:#f7a807}.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-read-more a,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-weather-information:before,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-weather-week:before,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_31_5d37b0bf7388f_rand .td-post-category,.td-theme-wrap .td_uid_31_5d37b0bf7388f_rand .td-post-category:hover{background-color:#f7a807}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SOBRE COUSAS DE</span></h4></div><div class="td_mod_wrap td-fix-index"><p><span style="font-size:12px;">A nosa liña editorial é a de por en valor todo aquelo que se fai no ámbito do social e cultural no termo municipal, incluíndo en cada número ademáis todo tipo de información de interese para os seus habitantes. Tamén seccións adicadas a coñecer mellor o teu: lendas, rutas e lugares, quen é quen no rueiro, etc.</span></p></div></div><aside class="td_block_template_1 widget zoom-social-icons-widget"><ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--align-left zoom-social-icons-list--no-labels"><li class="zoom-social_icons-list__item"><a class="zoom-social_icons-list__link" href="https://www.facebook.com/revistacousasde/" target="_blank" > <span class="screen-reader-text">facebook</span> <span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#000000" style="background-color : #f7a807; font-size: 18px; padding:8px"></span></a></li><li class="zoom-social_icons-list__item"><a class="zoom-social_icons-list__link" href="https://twitter.com/cousasde?lang=es" target="_blank" > <span class="screen-reader-text">twitter</span> <span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#000000" style="background-color : #f7a807; font-size: 18px; padding:8px"></span></a></li><li class="zoom-social_icons-list__item"><a class="zoom-social_icons-list__link" href="https://www.linkedin.com/in/revista-cousas-de/" target="_blank" > <span class="screen-reader-text">linkedin</span> <span class="zoom-social_icons-list-span socicon socicon-linkedin" data-hover-rule="background-color" data-hover-color="#000000" style="background-color : #f7a807; font-size: 18px; padding:8px"></span></a></li></ul></aside> </div> <div class="td-pb-span4"> <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_32_5d37b0bf74459_rand widget widget_categories td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_32_5d37b0bf74459" ><style>.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-block-title > *,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-subcat-item .td-cur-simple-item,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f7a807}.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-subcat-dropdown ul:after{background-color:#f7a807}.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-instagram-user a{color:#f7a807}.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-load-more-wrap a:hover{background-color:#f7a807;border-color:#f7a807}.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-read-more a,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-weather-information:before,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-weather-week:before,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_32_5d37b0bf74459_rand .td-post-category,.td-theme-wrap .td_uid_32_5d37b0bf74459_rand .td-post-category:hover{background-color:#f7a807}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORÍAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.cousasde.com/category/pontevedra/"><span class="td-cat-name">Pontevedra</span><span class="td-cat-no">3810</span></a></li><li><a href="https://www.cousasde.com/category/pontevedra/val-minor/"><span class="td-cat-name">Val Miñor</span><span class="td-cat-no">1487</span></a></li><li><a href="https://www.cousasde.com/category/pontevedra/baixo-mino/"><span class="td-cat-name">Baixo Miño</span><span class="td-cat-no">1084</span></a></li><li><a href="https://www.cousasde.com/category/galicia/"><span class="td-cat-name">Galicia</span><span class="td-cat-no">551</span></a></li><li><a href="https://www.cousasde.com/category/pontevedra/val-minor/baiona/"><span class="td-cat-name">Baiona</span><span class="td-cat-no">365</span></a></li><li><a href="https://www.cousasde.com/category/pontevedra/vigo/"><span class="td-cat-name">Vigo</span><span class="td-cat-no">308</span></a></li><li><a href="https://www.cousasde.com/category/pontevedra/val-minor/nigran/"><span class="td-cat-name">Nigrán</span><span class="td-cat-no">255</span></a></li></ul></div> <!-- ./block --> </div> </div> </div></div><!-- Sub Footer --> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-menu_footer-container"><ul id="menu-menu_footer" class="td-subfooter-menu"><li id="menu-item-21904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-21904"><a href="https://www.cousasde.com/aviso-legal/">AVISO LEGAL</a></li><li id="menu-item-21903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21903"><a href="https://www.cousasde.com/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-21906" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21906"><a href="https://www.cousasde.com/quen-somos/">Quen somos</a></li><li id="menu-item-21905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21905"><a href="https://www.cousasde.com/publicidade/">Publicidade</a></li></ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; Cousas de 2011-2019. Tódolos dereitos reservados. Ediciones Basán </div> </div> </div> </div></div><!--close td-outer-wrap--><!-- HTML del pié de página --><div class="cdp-cookies-alerta cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris"><div class="cdp-cookies-texto"><h4 style="font-size:14px !important;line-height:14px !important">Uso de cookies</h4><p style="font-size:11px !important;line-height:11px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://cousasde.com/politica-de-cookies/" style="font-size:11px !important;line-height:11px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p><a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> </div><a class="cdp-cookies-solapa">Aviso de cookies</a></div> <!-- Theme: Newspaper by tagDiv.com 2019 Version: 9.6.1 (rara) Deploy mode: deploy uid: 5d37b0bf763a2 --> <script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/vcgs-toolbox/js/piopialo.js?ver=1.9.32'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script><!-- JS generated by theme --><script>
jQuery().ready(function jQuery_ready() {tdAjaxCount.tdGetViewsCountsAjax("post","[24446]");});
(function(){var html_jquery_obj = jQuery('html');if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {var path = 'https://www.cousasde.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {var str_split_separator = '#td_css_split_separator';var arr_splits = data.split(str_split_separator);var arr_length = arr_splits.length;if (arr_length > 1) {var dir_path = 'https://www.cousasde.com/wp-content/themes/Newspaper';
var splited_css = '';for (var i = 0; i < arr_length; i++) {if (i > 0) {arr_splits[i] = str_split_separator + ' ' + arr_splits[i];}//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();</script></body></html>