<!doctype html ><!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--> <html lang="gl-ES"> <!--<![endif]--><head> <title>Cun concerto dos Gin Toni&#039;s arranca este mércores a programación do verán en Baiona &middot;</title> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://www.cousasde.com/xmlrpc.php" /> <!-- This site is optimized with the Yoast SEO plugin v14.0.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="&middot; COUSAS DE - Revista &middot; Este mércores arranca en Baiona a programación do Baiverán 2020. Un programa variado de propostas culturais que, baixo o lema “Refúxiate na cultura”, ten" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cousasde.com/cun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Cun concerto dos Gin Toni&#039;s arranca este mércores a programación do verán en Baiona &middot;" /><meta name="twitter:description" content="&middot; COUSAS DE - Revista &middot; Este mércores arranca en Baiona a programación do Baiverán 2020. Un programa variado de propostas culturais que, baixo o lema “Refúxiate na cultura”, ten" /><meta name="twitter:image" content="https://www.cousasde.com/wp-content/uploads/2020/06/GinTonis-Baiona.jpg" /><meta name="twitter:creator" content="@cousasde" /><meta name="twitter:site" content="@cousasde" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cousasde.com/#website","url":"https://www.cousasde.com/","name":"COUSAS DE - Revista","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.cousasde.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"gl-ES"},{"@type":"ImageObject","@id":"https://www.cousasde.com/cun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona/#primaryimage","inLanguage":"gl-ES","url":"https://www.cousasde.com/wp-content/uploads/2020/06/GinTonis-Baiona.jpg","width":800,"height":533,"caption":"Cun concerto dos Gin Toni's arranca este m\u00e9rcores a programaci\u00f3n do ver\u00e1n en Baiona"},{"@type":"WebPage","@id":"https://www.cousasde.com/cun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona/#webpage","url":"https://www.cousasde.com/cun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona/","name":"Cun concerto dos Gin Toni's arranca este m\u00e9rcores a programaci\u00f3n do ver\u00e1n en Baiona &middot;","isPartOf":{"@id":"https://www.cousasde.com/#website"},"primaryImageOfPage":{"@id":"https://www.cousasde.com/cun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona/#primaryimage"},"datePublished":"2020-06-30T14:54:47+00:00","dateModified":"2020-06-30T14:54:47+00:00","author":{"@id":"https://www.cousasde.com/#/schema/person/0f35423050895ae37385581d9dff3bc9"},"description":"&middot; COUSAS DE - Revista &middot; Este m\u00e9rcores arranca en Baiona a programaci\u00f3n do Baiver\u00e1n 2020. Un programa variado de propostas culturais que, baixo o lema \u201cRef\u00faxiate na cultura\u201d, ten","inLanguage":"gl-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.cousasde.com/cun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona/"]}]},{"@type":["Person"],"@id":"https://www.cousasde.com/#/schema/person/0f35423050895ae37385581d9dff3bc9","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.cousasde.com/#personlogo","inLanguage":"gl-ES","url":"https://secure.gravatar.com/avatar/7a8d5f22c8f96dd233f4276c16c78c7b?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script><!-- / Yoast SEO plugin. --><meta property="og:image" content="https://www.cousasde.com/wp-content/uploads/2020/06/GinTonis-Baiona.jpg" /><link rel="icon" type="image/png" href="https://www.cousasde.com/wp-content/uploads/2017/02/logo-cousasde1.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="COUSAS DE - Revista &raquo; Feed" href="https://www.cousasde.com/feed/" /><link rel="alternate" type="application/rss+xml" title="COUSAS DE - Revista &raquo; Feed de comentarios" href="https://www.cousasde.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="COUSAS DE - Revista &raquo; Cun concerto dos Gin Toni&#8217;s arranca este mércores a programación do verán en Baiona Feed de comentarios" href="https://www.cousasde.com/cun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cousasde.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='dashicons-css' href='https://www.cousasde.com/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-academicons-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1588256028' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-socicon-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=1588256028' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-font-awesome-5-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-5.min.css?ver=1588256028' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-genericons-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1588256028' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://www.cousasde.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-block-style-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1588256028' type='text/css' media='all' /><link rel='stylesheet' id='front-estilos-css' href='https://www.cousasde.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='piopialob_style-css' href='https://www.cousasde.com/wp-content/plugins/vcgs-toolbox/css/piopialob.css?ver=1.9.6.2' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.cousasde.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1588256028' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.cousasde.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://www.cousasde.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=63d427d0bf1ccf261a43d975fb1dddb0' type='text/css' media='all' /><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>/* <![CDATA[ */var cdp_cookies_info = {"url_plugin":"https:\/\/www.cousasde.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.cousasde.com\/wp-admin\/admin-ajax.php"};/* ]]> */</script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.3.4'></script><link rel='https://api.w.org/' href='https://www.cousasde.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cousasde.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cousasde.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://www.cousasde.com/?p=31214' /><link rel="alternate" type="application/json+oembed" href="https://www.cousasde.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cousasde.com%2Fcun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cousasde.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cousasde.com%2Fcun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona%2F&#038;format=xml" /><!-- This site is using AdRotate v5.8.1 to display their advertisements - https://ajdg.solutions/ --><!-- AdRotate CSS --><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0px;width:100%;max-width:300px;height:100%;max-height:300px}.g-2{margin:0px;width:100%;max-width:300px;height:100%;max-height:150px}.g-3{margin:0px;width:100%;max-width:300px;height:100%;max-height:150px}.g-4{margin:0px;width:100%;max-width:300px;height:100%;max-height:150px}.g-5{margin:0px;width:100%;max-width:300px;height:100%;max-height:150px}.g-6{margin:0px;width:100%;max-width:300px;height:100%;max-height:300px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><!-- /AdRotate CSS --> <script>window.tdb_globals = {"wpRestNonce":"fdfbd8a2a0","wpRestUrl":"https:\/\/www.cousasde.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cousasde.com\/wp-admin\/","wpRestNonce":"fdfbd8a2a0","wpRestUrl":"https:\/\/www.cousasde.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <!-- JS generated by theme --><script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.cousasde.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.6.1";var td_get_template_directory_uri="https:\/\/www.cousasde.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor, agarda...";var td_email_user_pass_incorrect="Usuario ou contrasinal incorrecto!";var td_email_user_incorrect="Correo electr\u00f3nico ou nome de usu\u00e1rio incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f7a807";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de frecha esquerda)";var td_magnific_popup_translation_tNext="Seguinte (tecla de frecha dereita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="Non puido cargarse o contido de %url%.";var td_magnific_popup_translation_image_tError="A imaxe de #%curr% non se puido cargar.";var tdDateNamesI18n={"month_names":["Xaneiro","Febreiro","Marzo","Abril","Maio","Xu\u00f1o","Xullo","Agosto","Setembro","Outubro","Novembro","Decembro"],"month_names_short":["Xan","Feb","Mar","Abr","Mai","Xu\u00f1","Xul","Ago","Set","Out","Nov","Dec"],"day_names":["Domingo","Luns","Martes","M\u00e9rcores","Xoves","Venres","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","M\u00e9r","Xov","Ven","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-54108119-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-54108119-1');</script><link rel="icon" href="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-270x270.png" /><style type="text/css" id="wp-custom-css">[class*="tdb_module_loop"] .td-category-pos-image .td-post-category{display:none !important}.td-theme-wrap .zoom-social-icons-widget .block-title > span{color:white !important}.td-pb-span4{}.td-footer-wrapper .widget .block-title{font-size:17px;font-weight:500;line-height:31px;text-align:left}.td-footer-wrapper .block-title{margin-bottom:15px}.td-header-style-1 .td-header-rec-wrap .td-adspot-title{top:-26px}</style><!-- Button style compiled by theme --><style> .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#f7a807}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f7a807}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f7a807}.tdm-btn-style1{background-color:#f7a807}.tdm-btn-style2:before{border-color:#f7a807}.tdm-btn-style2{color:#f7a807}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f7a807;-moz-box-shadow:0 2px 16px #f7a807;box-shadow:0 2px 16px #f7a807}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f7a807;-moz-box-shadow:0 4px 26px #f7a807;box-shadow:0 4px 26px #f7a807}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#f7a807}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-31214 single-format-standard cun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona global-block-template-1 tdb_template_21862 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container"> <!-- mobile menu top section --> <div class="td-menu-socials-wrap"> <!-- socials --> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/revistacousasde/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/revista-cousas-de/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/cousasde?lang=es" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div> <!-- close button --> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <!-- login section --> <!-- menu section --> <div class="td-mobile-content"> <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-22402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-22402"><a href="https://www.cousasde.com/">Inicio</a></li><li id="menu-item-21897" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21897"><a href="https://www.cousasde.com/category/val-minor/">Val Miñor<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22117"><a href="https://www.cousasde.com/category/val-minor/baiona/">Baiona</a></li><li id="menu-item-22118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22118"><a href="https://www.cousasde.com/category/val-minor/gondomar/">Gondomar</a></li><li id="menu-item-22119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22119"><a href="https://www.cousasde.com/category/val-minor/nigran/">Nigrán</a></li></ul></li><li id="menu-item-21898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21898"><a href="https://www.cousasde.com/category/baixo-mino/">Baixo Miño<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22206"><a href="https://www.cousasde.com/category/baixo-mino/a-guarda/">A Guarda</a></li><li id="menu-item-22203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22203"><a href="https://www.cousasde.com/category/baixo-mino/oia/">Oia</a></li><li id="menu-item-22205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22205"><a href="https://www.cousasde.com/category/baixo-mino/o-rosal/">O Rosal</a></li><li id="menu-item-22204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22204"><a href="https://www.cousasde.com/category/baixo-mino/tomino/">Tomiño</a></li><li id="menu-item-22202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22202"><a href="https://www.cousasde.com/category/baixo-mino/tui/">Tui</a></li></ul></li><li id="menu-item-26083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26083"><a href="https://www.cousasde.com/category/vigo-e-area/">Vigo e área<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570"><a href="https://www.cousasde.com/category/vigo-e-area/redondela/">Redondela</a></li><li id="menu-item-22219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22219"><a href="https://www.cousasde.com/category/vigo-e-area/mos/">Mos</a></li><li id="menu-item-22226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22226"><a href="https://www.cousasde.com/category/vigo-e-area/o-porrino/">O Porriño</a></li><li id="menu-item-22225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22225"><a href="https://www.cousasde.com/category/vigo-e-area/salceda-de-caselas/">Salceda de Caselas</a></li><li id="menu-item-26093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26093"><a href="https://www.cousasde.com/category/vigo-e-area/soutomaior/">Soutomaior</a></li><li id="menu-item-22037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22037"><a href="https://www.cousasde.com/category/vigo-e-area/vigo/">Vigo</a></li></ul></li><li id="menu-item-13572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13572"><a title="O Morrazo" href="https://www.cousasde.com/category/o-morrazo/">O Morrazo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-30703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30703"><a href="https://www.cousasde.com/category/o-morrazo/marin/">Marín</a></li><li id="menu-item-26075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26075"><a href="https://www.cousasde.com/category/o-morrazo/moana/">Moaña</a></li><li id="menu-item-26074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26074"><a href="https://www.cousasde.com/category/o-morrazo/cangas-do-morrazo/">Cangas do Morrazo</a></li><li id="menu-item-26073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26073"><a href="https://www.cousasde.com/category/o-morrazo/bueu/">Bueu</a></li></ul></li><li id="menu-item-26099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26099"><a href="https://www.cousasde.com/category/o-condado-3/">O Condado<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-26096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26096"><a href="https://www.cousasde.com/category/o-condado-3/ponteareas/">Ponteareas</a></li><li id="menu-item-27592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27592"><a href="https://www.cousasde.com/category/o-condado-3/as-neves/">As Neves</a></li><li id="menu-item-26097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26097"><a href="https://www.cousasde.com/category/o-condado-3/salvaterra-do-mino/">Salvaterra do Miño</a></li><li id="menu-item-26108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26108"><a href="https://www.cousasde.com/category/o-condado-3/mondariz-balneario/">Mondariz Balneario</a></li><li id="menu-item-26107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26107"><a href="https://www.cousasde.com/category/o-condado-3/mondariz/">Mondariz</a></li></ul></li><li id="menu-item-13568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13568"><a href="https://www.cousasde.com/category/pontevedra/">Pontevedra<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-26101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26101"><a href="https://www.cousasde.com/category/pontevedra/a-paradanta/">A Paradanta</a></li><li id="menu-item-13575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13575"><a title="Arousa" href="https://www.cousasde.com/category/pontevedra/arousa/">Arousa</a></li><li id="menu-item-13571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13571"><a title="O Salnés" href="https://www.cousasde.com/category/pontevedra/o-salnes/">O Salnés</a></li></ul></li><li id="menu-item-13576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13576"><a title="Galicia" href="https://www.cousasde.com/category/galicia/">Galicia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-13577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13577"><a href="https://www.cousasde.com/category/galicia/compostela/">Compostela</a></li><li id="menu-item-13578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578"><a title="Lugo" href="https://www.cousasde.com/category/galicia/lugo/">Lugo</a></li><li id="menu-item-13579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579"><a title="Ourense" href="https://www.cousasde.com/category/galicia/ourense/">Ourense</a></li><li id="menu-item-13580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580"><a title="A Coruña" href="https://www.cousasde.com/category/galicia/a-coruna/">A Coruña</a></li></ul></li><li id="menu-item-22735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22735"><a title="Alto Minho" href="https://www.cousasde.com/category/alto-minho/">Alto Minho<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-28104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28104"><a href="https://www.cousasde.com/category/alto-minho/moncao/">Monção</a></li><li id="menu-item-22782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a title="Caminha" href="https://www.cousasde.com/category/alto-minho/caminha/">Caminha</a></li><li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a title="Valença do Minho" href="https://www.cousasde.com/category/alto-minho/valenca-do-minho/">Valença do Minho</a></li><li id="menu-item-22784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22784"><a title="Vilanova de Cerveira" href="https://www.cousasde.com/category/alto-minho/vilanova-de-cerveira/">Vilanova de Cerveira</a></li></ul></li></ul></div> </div> </div> <!-- register/login section --> </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.cousasde.com/"><!-- close button --><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Procurar</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div> <style> @media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-menu_topbar" class="top-header-menu"><li id="menu-item-22408" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-22408"><a href="https://www.cousasde.com/tag/cultura-e-lecer/">Cultura e Lecer</a></li><li id="menu-item-22409" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children td-menu-item td-normal-menu menu-item-22409"><a href="https://www.cousasde.com/tag/medio-ambiente/">Medio Ambiente</a><ul class="sub-menu"><li id="menu-item-26078" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-26078"><a href="https://www.cousasde.com/tag/cambio-climatico/">Cambio climático</a></li></ul></li><li id="menu-item-22411" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22411"><a href="https://www.cousasde.com/tag/deportes/">Deportes</a></li><li id="menu-item-22228" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22228"><a href="https://www.cousasde.com/tag/gastronomia/">Gastronomía</a></li><li id="menu-item-22410" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22410"><a href="https://www.cousasde.com/tag/galicia-solidaria/">Galicia Solidaria</a></li><li id="menu-item-22413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-22413"><a href="#">Destino Galicia</a><ul class="sub-menu"><li id="menu-item-26077" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-26077"><a href="https://www.cousasde.com/tag/xacobeo-2021/">Xacobeo 2021</a></li><li id="menu-item-22416" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22416"><a href="https://www.cousasde.com/tag/o-camino/">O Camiño</a></li><li id="menu-item-22415" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22415"><a href="https://www.cousasde.com/tag/patrimonio/">Patrimonio</a></li><li id="menu-item-22414" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22414"><a href="https://www.cousasde.com/tag/turismo/">Turismo</a></li></ul></li><li id="menu-item-26076" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children td-menu-item td-normal-menu menu-item-26076"><a href="https://www.cousasde.com/tag/cooperacion-transfronteiriza/">Cooperación transfronteiriza</a><ul class="sub-menu"><li id="menu-item-26080" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-26080"><a href="https://www.cousasde.com/tag/eurorrexion/">Eurorrexión</a></li><li id="menu-item-26079" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-26079"><a href="https://www.cousasde.com/tag/eurocidade/">Eurocidade</a></li></ul></li><li id="menu-item-26081" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-26081"><a href="https://www.cousasde.com/tag/igualdade/">Igualdade</a></li><li id="menu-item-26082" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-26082"><a href="https://www.cousasde.com/tag/educacion/">Educación</a></li></ul></div></div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/revistacousasde/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/revista-cousas-de/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/cousasde?lang=es" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div> </div><!-- LOGIN MODAL --> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.cousasde.com/"> <img src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-300x118.png" alt="Revista cousas de" title="Queremos que presumas de pobo"/> <span class="td-visual-hidden">COUSAS DE &#8211; Revista</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td_uid_1_5efbe5cb67a7f_rand td_block_template_1"><style>/* custom css */.td_uid_1_5efbe5cb67a7f_rand.td-a-rec-img{text-align:left}.td_uid_1_5efbe5cb67a7f_rand.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- publicidade -</span><div class="td-visible-desktop" style="padding-top:15px !important; background-color:orange;"> <a href="https://www.mobiliariosurbanos.com/"><img class="alignleft size-full wp-image-22008" src="https://www.cousasde.com/wp-content/uploads/2020/06/bannerMobipark.png" alt="" width="728" height="90" /></a></div><div class="td-visible-phone" style="padding-top:15px !important; background-color:white;"> <a href="https://www.mobiliariosurbanos.com/"><img class="alignleft size-full wp-image-22008" src="https://www.cousasde.com/wp-content/uploads/2020/06/bannerMobipark.png" alt="" width="728" height="90" /></a></div></div></div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.cousasde.com/"><img src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMweb2_1HD-1-300x118.png" alt="Revista cousas de" title="Queremos que presumas de pobo"/></a><a class="td-header-logo td-sticky-disable" href="https://www.cousasde.com/"><img src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-300x118.png" alt="Revista cousas de" title="Queremos que presumas de pobo"/></a> </div> <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22402"><a href="https://www.cousasde.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-21897"><a href="https://www.cousasde.com/category/val-minor/">Val Miñor</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-22117"><a href="https://www.cousasde.com/category/val-minor/baiona/">Baiona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22118"><a href="https://www.cousasde.com/category/val-minor/gondomar/">Gondomar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22119"><a href="https://www.cousasde.com/category/val-minor/nigran/">Nigrán</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21898"><a href="https://www.cousasde.com/category/baixo-mino/">Baixo Miño</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22206"><a href="https://www.cousasde.com/category/baixo-mino/a-guarda/">A Guarda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22203"><a href="https://www.cousasde.com/category/baixo-mino/oia/">Oia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22205"><a href="https://www.cousasde.com/category/baixo-mino/o-rosal/">O Rosal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22204"><a href="https://www.cousasde.com/category/baixo-mino/tomino/">Tomiño</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22202"><a href="https://www.cousasde.com/category/baixo-mino/tui/">Tui</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-26083"><a href="https://www.cousasde.com/category/vigo-e-area/">Vigo e área</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13570"><a href="https://www.cousasde.com/category/vigo-e-area/redondela/">Redondela</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22219"><a href="https://www.cousasde.com/category/vigo-e-area/mos/">Mos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22226"><a href="https://www.cousasde.com/category/vigo-e-area/o-porrino/">O Porriño</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22225"><a href="https://www.cousasde.com/category/vigo-e-area/salceda-de-caselas/">Salceda de Caselas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26093"><a href="https://www.cousasde.com/category/vigo-e-area/soutomaior/">Soutomaior</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22037"><a href="https://www.cousasde.com/category/vigo-e-area/vigo/">Vigo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13572"><a title="O Morrazo" href="https://www.cousasde.com/category/o-morrazo/">O Morrazo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30703"><a href="https://www.cousasde.com/category/o-morrazo/marin/">Marín</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26075"><a href="https://www.cousasde.com/category/o-morrazo/moana/">Moaña</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26074"><a href="https://www.cousasde.com/category/o-morrazo/cangas-do-morrazo/">Cangas do Morrazo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26073"><a href="https://www.cousasde.com/category/o-morrazo/bueu/">Bueu</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-26099"><a href="https://www.cousasde.com/category/o-condado-3/">O Condado</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26096"><a href="https://www.cousasde.com/category/o-condado-3/ponteareas/">Ponteareas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27592"><a href="https://www.cousasde.com/category/o-condado-3/as-neves/">As Neves</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26097"><a href="https://www.cousasde.com/category/o-condado-3/salvaterra-do-mino/">Salvaterra do Miño</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26108"><a href="https://www.cousasde.com/category/o-condado-3/mondariz-balneario/">Mondariz Balneario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26107"><a href="https://www.cousasde.com/category/o-condado-3/mondariz/">Mondariz</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13568"><a href="https://www.cousasde.com/category/pontevedra/">Pontevedra</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26101"><a href="https://www.cousasde.com/category/pontevedra/a-paradanta/">A Paradanta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13575"><a title="Arousa" href="https://www.cousasde.com/category/pontevedra/arousa/">Arousa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13571"><a title="O Salnés" href="https://www.cousasde.com/category/pontevedra/o-salnes/">O Salnés</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13576"><a title="Galicia" href="https://www.cousasde.com/category/galicia/">Galicia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13577"><a href="https://www.cousasde.com/category/galicia/compostela/">Compostela</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13578"><a title="Lugo" href="https://www.cousasde.com/category/galicia/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13579"><a title="Ourense" href="https://www.cousasde.com/category/galicia/ourense/">Ourense</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13580"><a title="A Coruña" href="https://www.cousasde.com/category/galicia/a-coruna/">A Coruña</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22735"><a title="Alto Minho" href="https://www.cousasde.com/category/alto-minho/">Alto Minho</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28104"><a href="https://www.cousasde.com/category/alto-minho/moncao/">Monção</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22782"><a title="Caminha" href="https://www.cousasde.com/category/alto-minho/caminha/">Caminha</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22783"><a title="Valença do Minho" href="https://www.cousasde.com/category/alto-minho/valenca-do-minho/">Valença do Minho</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22784"><a title="Vilanova de Cerveira" href="https://www.cousasde.com/category/alto-minho/vilanova-de-cerveira/">Vilanova de Cerveira</a></li></ul></li></ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.cousasde.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div></div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="31214" data-autoload-type="" data-autoload-count="5" > <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-21862" class="post-21862 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" > <div id="td_uid_1_5efbe5cb6b909" class="tdc-zone"><div class="tdc_zone td_uid_2_5efbe5cb6b952_rand wpb_row td-pb-row" ><style scoped>/* custom css */.td_uid_2_5efbe5cb6b952_rand{min-height:0}</style><div id="td_uid_2_5efbe5cb6bb4d" class="tdc-row"><div class="vc_row td_uid_3_5efbe5cb6bb92_rand wpb_row td-pb-row" ><style scoped>/* custom css */.td_uid_3_5efbe5cb6bb92_rand{min-height:0}/* inline tdc_css att */.td_uid_3_5efbe5cb6bb92_rand{padding-top:22px !important}.td_uid_3_5efbe5cb6bb92_rand .td_block_wrap{text-align:left}</style><div class="vc_column td_uid_4_5efbe5cb6bdce_rand wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */.td_uid_4_5efbe5cb6bdce_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_5_5efbe5cb6c0b9_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="td_uid_5_5efbe5cb6c0b9" ><style>/* custom css */.td_uid_5_5efbe5cb6c0b9_rand .tdb-bread-sep{font-size:8px}.td_uid_5_5efbe5cb6c0b9_rand .tdb-bread-sep{margin:0 5px}.td_uid_5_5efbe5cb6c0b9_rand,.td_uid_5_5efbe5cb6c0b9_rand a{color:#f7a807}.td-theme-wrap .td_uid_5_5efbe5cb6c0b9_rand{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cousasde.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas as mensaxes en Val Miñor" class="tdb-entry-crumb" href="https://www.cousasde.com/category/val-minor/">Val Miñor</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas as mensaxes en Baiona" class="tdb-entry-crumb" href="https://www.cousasde.com/category/val-minor/baiona/">Baiona</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Cun concerto dos Gin Toni&#039;s arranca este mércores a programación do verán...</span></div></div><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "https://www.cousasde.com/","name": "Inicio"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "https://www.cousasde.com/category/val-minor/","name": "Val Miñor"
}},{"@type": "ListItem","position": 3,"item": {"@type": "WebPage","@id": "https://www.cousasde.com/category/val-minor/baiona/","name": "Baiona"
}},{"@type": "ListItem","position": 4,"item": {"@type": "WebPage","@id": "","name": "Cun concerto dos Gin Toni&#039;s arranca este mércores a programación do verán..."
}}    ]
}</script></div></div></div></div><div id="td_uid_4_5efbe5cb6c5d9" class="tdc-row"><div class="vc_row td_uid_6_5efbe5cb6c61f_rand td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */.td_uid_6_5efbe5cb6c61f_rand{min-height:0}</style><div class="vc_column td_uid_7_5efbe5cb6c886_rand wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */.td_uid_7_5efbe5cb6c886_rand{vertical-align:baseline}/* inline tdc_css att */.td_uid_7_5efbe5cb6c886_rand{padding-right:40px !important;border-color:rgba(26,26,26,0.1) !important;width:70% !important;border-style:solid !important;border-width:0 !important}/* phone */@media (max-width:767px){.td_uid_7_5efbe5cb6c886_rand{padding-right:0px !important;width:100% !important}}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_7_5efbe5cb6c886_rand{padding-right:20px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_8_5efbe5cb6cb9c_rand td-pb-border-top td_block_template_1 " data-td-block-uid="td_uid_8_5efbe5cb6cb9c" ><style>/* custom css */.td_uid_8_5efbe5cb6cb9c_rand .tdb-entry-category{padding:6px 6px 6px 6px}.td_uid_8_5efbe5cb6cb9c_rand .tdb-cat-bg{border-width:0px}.td_uid_8_5efbe5cb6cb9c_rand .tdb-cat-bg{background-color:#f7a807 !important}.td_uid_8_5efbe5cb6cb9c_rand .tdb-cat-bg:before{background-color:#000000}.td_uid_8_5efbe5cb6cb9c_rand .tdb-cat-sep{font-size:14px}.td_uid_8_5efbe5cb6cb9c_rand .tdb-cat-text{margin-right:10px}.td-theme-wrap .td_uid_8_5efbe5cb6cb9c_rand{text-align:left}.td_uid_8_5efbe5cb6cb9c_rand .tdb-entry-category{font-size:13px !important;font-weight:300 !important;text-transform:uppercase !important}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.cousasde.com/category/val-minor/" ><span class="tdb-cat-bg"></span>Val Miñor</a><a class="tdb-entry-category" href="https://www.cousasde.com/category/val-minor/baiona/" ><span class="tdb-cat-bg"></span>Baiona</a></div></div><div class="td_block_wrap tdb_single_tags td_uid_9_5efbe5cb6d27d_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5efbe5cb6d27d" ><style>/* custom css */.td_uid_9_5efbe5cb6d27d_rand span{margin-right:4px}.td_uid_9_5efbe5cb6d27d_rand span{padding:2px 8px 3px}.td_uid_9_5efbe5cb6d27d_rand span{color:#fff}.td_uid_9_5efbe5cb6d27d_rand span{background-color:#999999}.td_uid_9_5efbe5cb6d27d_rand a{margin-right:4px}.td_uid_9_5efbe5cb6d27d_rand a{padding:1px 7px 2px}.td_uid_9_5efbe5cb6d27d_rand a{border:1px solid #999999}.td_uid_9_5efbe5cb6d27d_rand a{color:#999999}.td_uid_9_5efbe5cb6d27d_rand a{background-color:#ffffff}.td_uid_9_5efbe5cb6d27d_rand a:hover{color:#ffffff}.td_uid_9_5efbe5cb6d27d_rand a:hover{background-color:#000000}.td_uid_9_5efbe5cb6d27d_rand a:hover{border-color:#000000}.td_uid_9_5efbe5cb6d27d_rand a{font-weight:300 !important;text-transform:capitalize !important}/* landscape */@media (min-width:1019px) and (max-width:1140px){.td_uid_9_5efbe5cb6d27d_rand a{border:1px solid #999999}}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_9_5efbe5cb6d27d_rand a{border:1px solid #999999}}/* phone */@media (max-width:767px){.td_uid_9_5efbe5cb6d27d_rand a{border:1px solid #999999}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://www.cousasde.com/tag/actualidade/">Actualidade</a></li><li><a href="https://www.cousasde.com/tag/cultura-e-lecer/">Cultura e Lecer</a></li><li><a href="https://www.cousasde.com/tag/festas/">Festas</a></li><li><a href="https://www.cousasde.com/tag/musica/">Música</a></li></ul></div></div><div class="td_block_wrap tdb_title td_uid_10_5efbe5cb6ebbf_rand tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5efbe5cb6ebbf" ><style>/* custom css */.td_uid_10_5efbe5cb6ebbf_rand .tdb-title-line:after{height:2px}.td_uid_10_5efbe5cb6ebbf_rand .tdb-title-line{height:50px}.td_uid_10_5efbe5cb6ebbf_rand .tdb-title-line:after{bottom:40%}.td-theme-wrap .td_uid_10_5efbe5cb6ebbf_rand{text-align:left}.td_uid_10_5efbe5cb6ebbf_rand .tdb-first-letter{left:-0.36em;right:auto}.td_uid_10_5efbe5cb6ebbf_rand .tdb-title-text{font-size:44px !important;line-height:1.2 !important}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_10_5efbe5cb6ebbf_rand .tdb-title-text{font-size:32px !important;line-height:1.2 !important}}/* phone */@media (max-width:767px){.td_uid_10_5efbe5cb6ebbf_rand .tdb-title-text{font-size:32px !important;line-height:1.2 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cun concerto dos Gin Toni&#8217;s arranca este mércores a programación do verán en Baiona</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_11_5efbe5cb6f75d_rand td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="td_uid_11_5efbe5cb6f75d" ><style>/* inline tdc_css att */.td_uid_11_5efbe5cb6f75d_rand{margin-right:5px !important}</style><style>/* custom css */.td_uid_11_5efbe5cb6f75d_rand{display:inline-block}.td_uid_11_5efbe5cb6f75d_rand .avatar{width:20px;height:20px}.td_uid_11_5efbe5cb6f75d_rand .avatar{margin-right:6px}.td_uid_11_5efbe5cb6f75d_rand .avatar{border-radius:50%}.td_uid_11_5efbe5cb6f75d_rand .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.cousasde.com/author/jgarciab/">Redacción</a></div></div><div class="td_block_wrap tdb_single_date td_uid_12_5efbe5cb700c2_rand td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="td_uid_12_5efbe5cb700c2" ><style>/* inline tdc_css att */.td_uid_12_5efbe5cb700c2_rand{margin-right:22px !important}</style><style>/* custom css */.td_uid_12_5efbe5cb700c2_rand{display:inline-block}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-06-30T16:54:47+00:00" >30 Xuño, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share td_uid_13_5efbe5cb707e2_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5efbe5cb707e2" ><div id="td_uid_13_5efbe5cb707e2" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Compartir</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cousasde.com%2Fcun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cun+concerto+dos+Gin+Toni%E2%80%99s+arranca+este+m%C3%A9rcores+a+programaci%C3%B3n+do+ver%C3%A1n+en+Baiona&url=https%3A%2F%2Fwww.cousasde.com%2Fcun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona%2F&via=cousasde"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cun+concerto+dos+Gin+Toni%E2%80%99s+arranca+este+m%C3%A9rcores+a+programaci%C3%B3n+do+ver%C3%A1n+en+Baiona %0A%0A https://www.cousasde.com/cun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cun concerto dos Gin Toni&#8217;s arranca este mércores a programación do verán en Baiona&body=https://www.cousasde.com/cun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona/"> <div class="td-social-but-icon"><i class="td-icon-mail"></i></div> <div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_13_5efbe5cb707e2"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_smartlist td_uid_14_5efbe5cb7164b_rand td-pb-border-top td_block_template_1 td-post-content" data-td-block-uid="td_uid_14_5efbe5cb7164b" ><script>var block_td_uid_14_5efbe5cb7164b = new tdBlock();block_td_uid_14_5efbe5cb7164b.id = "td_uid_14_5efbe5cb7164b";block_td_uid_14_5efbe5cb7164b.atts = '{"sm_type":"tdb_smart_list_3","sm_h":"h1","sm_order":"","first_image_size":"","separator":"","title_color":"","counter_color":"","counter_bg":"","caption_color":"","descr_color":"","nextprev_color":"","nextprev_h_color":"","nextprev_bg":"","nextprev_h_bg":"","f_title_font_header":"","f_title_font_title":"Title text","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_counter_font_title":"Counter text","f_counter_font_settings":"","f_counter_font_family":"","f_counter_font_size":"","f_counter_font_line_height":"","f_counter_font_style":"","f_counter_font_weight":"","f_counter_font_transform":"","f_counter_font_spacing":"","f_counter_":"","f_caption_font_title":"Image caption text","f_caption_font_settings":"","f_caption_font_family":"","f_caption_font_size":"","f_caption_font_line_height":"","f_caption_font_style":"","f_caption_font_weight":"","f_caption_font_transform":"","f_caption_font_spacing":"","f_caption_":"","f_descr_font_title":"Description text","f_descr_font_settings":"","f_descr_font_family":"","f_descr_font_size":"","f_descr_font_line_height":"","f_descr_font_style":"","f_descr_font_weight":"","f_descr_font_transform":"","f_descr_font_spacing":"","f_descr_":"","f_nextprev_font_title":"Next prev text","f_nextprev_font_settings":"","f_nextprev_font_family":"","f_nextprev_font_size":"","f_nextprev_font_line_height":"","f_nextprev_font_style":"","f_nextprev_font_weight":"","f_nextprev_font_transform":"","f_nextprev_font_spacing":"","f_nextprev_":"","sm_ad":"","sm_ad_title":"- Advertisement -","ad_color":"","el_class":"","tdc_css":"","block_template_id":"","td_column_number":2,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","class":"td_uid_14_5efbe5cb7164b_rand","tdc_css_class":"td_uid_14_5efbe5cb7164b_rand","tdc_css_class_style":"td_uid_14_5efbe5cb7164b_rand_style"}';block_td_uid_14_5efbe5cb7164b.td_column_number = "2";block_td_uid_14_5efbe5cb7164b.block_type = "tdb_single_smartlist";block_td_uid_14_5efbe5cb7164b.post_count = "5";block_td_uid_14_5efbe5cb7164b.found_posts = "5761";block_td_uid_14_5efbe5cb7164b.header_color = "";block_td_uid_14_5efbe5cb7164b.ajax_pagination_infinite_stop = "";block_td_uid_14_5efbe5cb7164b.max_num_pages = "1153";tdBlocksArray.push(block_td_uid_14_5efbe5cb7164b);</script><div class="tdb-block-inner td-fix-index"><p><a href="https://www.cousasde.com/wp-content/uploads/2020/06/GinTonis-Baiona.jpg"><img class="alignleft size-full wp-image-31215" src="https://www.cousasde.com/wp-content/uploads/2020/06/GinTonis-Baiona.jpg" alt="Cun concerto dos Gin Toni's arranca este mércores a programación do verán en Baiona" width="800" height="533" srcset="https://www.cousasde.com/wp-content/uploads/2020/06/GinTonis-Baiona.jpg 800w, https://www.cousasde.com/wp-content/uploads/2020/06/GinTonis-Baiona-300x200.jpg 300w, https://www.cousasde.com/wp-content/uploads/2020/06/GinTonis-Baiona-768x512.jpg 768w, https://www.cousasde.com/wp-content/uploads/2020/06/GinTonis-Baiona-696x464.jpg 696w, https://www.cousasde.com/wp-content/uploads/2020/06/GinTonis-Baiona-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /></a>Este mércores arranca en Baiona a programación do Baiverán 2020. Un programa variado de propostas culturais que, baixo o lema “Refúxiate na cultura”, ten o propósito de cubrir o espazo de lecer de habitantes e turistas logo de tantos meses de incertidume e confinamento.</p><blockquote class="td_quote_box td_box_left"><p>Todas as actividades do Baiverán están supervisadas por un técnico en prevención que se encargará de controlar que se cumpran as normas marcadas polas autoridades sanitarias para a nova normalidade</p></blockquote><p>O primeiro evento do Baiverán 2020 se celebrará este mércores, ás 23:00h., no Parque da Palma. Trátase do concerto dos Gin Toni´s, un grupo cun directo fresco, un repertorio repleto de  conocidísimas cancións e unha elegante posta en escena. Os Gin Toni´s transportarán ao público ás decadas douradas da música española facéndolle un tributo ao pop rock do noso país.</p><p><strong>Xoves e venres</strong></p><p>O xoves continúa a programación co concerto de “Two in the mirror”, o dúo formado por Paco Dicenta e Noelia Álvarez que fan versións de soul, pop, jazz e funk. Será ás 23:00h. no Parque da Palma.</p><p>O venres será a quenda do cine na rúa coa proxección do filme “Superlópez”, na Praza Victoria Cadaval, ás 23:00h.</p><p style="text-align: left;">Todos os espectáculos estarán supervisados por un técnico de prevención que certificará que o espectáculo sexa seguro tanto para os profesionais que actuarán no Baiverán como para o público en xeral.</p></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_15_5efbe5cb7f6ea_rand td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */.td_uid_15_5efbe5cb7f6ea_rand{margin-top:28px !important;margin-bottom:20px !important}</style></div><div class="td_block_wrap tdb_single_post_share td_uid_16_5efbe5cb7f7aa_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_5efbe5cb7f7aa" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cousasde.com/cun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_16_5efbe5cb7f7aa" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Compartir</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cousasde.com%2Fcun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cun+concerto+dos+Gin+Toni%E2%80%99s+arranca+este+m%C3%A9rcores+a+programaci%C3%B3n+do+ver%C3%A1n+en+Baiona&url=https%3A%2F%2Fwww.cousasde.com%2Fcun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona%2F&via=cousasde"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cun+concerto+dos+Gin+Toni%E2%80%99s+arranca+este+m%C3%A9rcores+a+programaci%C3%B3n+do+ver%C3%A1n+en+Baiona %0A%0A https://www.cousasde.com/cun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cun concerto dos Gin Toni&#8217;s arranca este mércores a programación do verán en Baiona&body=https://www.cousasde.com/cun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona/"> <div class="td-social-but-icon"><i class="td-icon-mail"></i></div> <div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_16_5efbe5cb7f7aa"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_17_5efbe5cb7ff2c_rand td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */.td_uid_17_5efbe5cb7ff2c_rand{margin-bottom:30px !important}/* phone */@media (max-width:767px){.td_uid_17_5efbe5cb7ff2c_rand{margin-top:-7px !important}}</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_18_5efbe5cb8011b_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_18_5efbe5cb8011b" ><style>/* inline tdc_css att */.td_uid_18_5efbe5cb8011b_rand{margin-bottom:43px !important}</style><style>/* custom css */.td_uid_18_5efbe5cb8011b_rand .tdb-next-post a{font-size:12px !important;font-weight:600 !important}.td_uid_18_5efbe5cb8011b_rand .tdb-next-post span{font-size:11px !important;font-weight:300 !important}/* landscape */@media (min-width:1019px) and (max-width:1140px){}/* portrait */@media (min-width:768px) and (max-width:1018px){}/* phone */@media (max-width:767px){}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://www.cousasde.com/a-union-europea-selecciona-o-proxecto-sobre-dieta-atlantica-galiat-67-como-caso-de-exito-pola-sua-gestion-innovador/">A Unión Europea selecciona o proxecto sobre dieta atlántica GALIAT 6+7 como caso de éxito pola súa gestión innovador</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_19_5efbe5cb811fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="td_uid_19_5efbe5cb811fa" ><style>.td-theme-wrap .td_uid_19_5efbe5cb811fa_rand .block-title > *{color:#ffffff}</style><style>/* custom css */.td_uid_19_5efbe5cb811fa_rand .entry-thumb{background-position:center 50%}.td_uid_19_5efbe5cb811fa_rand .td-module-container{flex-direction:column}.td_uid_19_5efbe5cb811fa_rand .td-image-container{display:block;order:0}.td_uid_19_5efbe5cb811fa_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap{width:33.33333333%;float:left}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap{padding-left:10px;padding-right:10px}.td_uid_19_5efbe5cb811fa_rand .tdb-block-inner{margin-left:-10px;margin-right:-10px}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_19_5efbe5cb811fa_rand .td-module-container:before{bottom:-9px}.td_uid_19_5efbe5cb811fa_rand .td-module-container:before{border-color:#eaeaea}.td_uid_19_5efbe5cb811fa_rand .td-post-category{display:inline-block}.td_uid_19_5efbe5cb811fa_rand .td-author-photo .avatar{width:20px;height:20px}.td_uid_19_5efbe5cb811fa_rand .td-author-photo .avatar{margin-right:6px}.td_uid_19_5efbe5cb811fa_rand .td-author-photo .avatar{border-radius:50%}.td_uid_19_5efbe5cb811fa_rand .td-excerpt{display:none}.td_uid_19_5efbe5cb811fa_rand .td-read-more{display:none}.td_uid_19_5efbe5cb811fa_rand .td-post-author-name{display:none}.td_uid_19_5efbe5cb811fa_rand .td-post-date,.td_uid_19_5efbe5cb811fa_rand .td-post-author-name span{display:none}.td_uid_19_5efbe5cb811fa_rand .td-module-comments{display:none}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap:nth-child(3n+1){clear:both}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none}.td_uid_19_5efbe5cb811fa_rand .td-excerpt{column-count:1}.td_uid_19_5efbe5cb811fa_rand .td-excerpt{column-gap:48px}/* landscape */@media (min-width:1019px) and (max-width:1140px){.td_uid_19_5efbe5cb811fa_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_19_5efbe5cb811fa_rand .td-module-container:before{bottom:-9px}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap{clear:none !important}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap:nth-child(3n+1){clear:both !important}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap{padding-bottom:9px !important;margin-bottom:9px !important}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none !important}}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_19_5efbe5cb811fa_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_19_5efbe5cb811fa_rand .td-module-container:before{bottom:-9px}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap{clear:none !important}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap:nth-child(3n+1){clear:both !important}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap{padding-bottom:9px !important;margin-bottom:9px !important}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none !important}}/* phone */@media (max-width:767px){.td_uid_19_5efbe5cb811fa_rand .td-image-container{flex:0 0 30%;width:30%}.td_uid_19_5efbe5cb811fa_rand .td-module-container{flex-direction:row}.td_uid_19_5efbe5cb811fa_rand .td-image-container{display:block;order:0}.td_uid_19_5efbe5cb811fa_rand .td-module-meta-info{padding:0px 5px 5px 10px}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap{width:100%;float:left}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_19_5efbe5cb811fa_rand .td-module-container:before{bottom:-9px}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap{padding-bottom:9px !important;margin-bottom:9px !important}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_19_5efbe5cb811fa_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTIGOS RELACIONADOS</span></h4></div><div id=td_uid_19_5efbe5cb811fa class="td_block_inner tdb-block-inner td-fix-index"> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.cousasde.com/category/val-minor/nigran/" class="td-post-category">Nigrán</a> <div class="td-module-thumb"><a href="https://www.cousasde.com/nigran-pon-en-valor-o-seu-patrimonio-historico-artistico-mais-desconecido-a-traves-do-proxecto-7-miradas-7-parroquias/" rel="bookmark" class="td-image-wrap" title="Nigrán pon en valor o seu patrimonio histórico artístico máis descoñecido a través do proxecto &#8216;7 miradas, 7 parroquias&#8217;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cousasde.com/wp-content/uploads/2019/05/Capela-das-Angustias-w-696x522.jpg" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/nigran-pon-en-valor-o-seu-patrimonio-historico-artistico-mais-desconecido-a-traves-do-proxecto-7-miradas-7-parroquias/" rel="bookmark" title="Nigrán pon en valor o seu patrimonio histórico artístico máis descoñecido a través do proxecto &#8216;7 miradas, 7 parroquias&#8217;">Nigrán pon en valor o seu patrimonio histórico artístico máis descoñecido a través do proxecto &#8216;7 miradas, 7 parroquias&#8217;</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cousasde.com/author/jgarciab/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T09:34:36+00:00" >29 Xuño, 2020</time></span><!-- --> </span> </div> <div class="td-excerpt">O historiador Suso Vila e a restauradora Celia Casás desenvolveron este traballo que conta coa subvención da Deputación de Pontevedra e que pretende difundir...</div> <div class="td-read-more"> <a href="https://www.cousasde.com/nigran-pon-en-valor-o-seu-patrimonio-historico-artistico-mais-desconecido-a-traves-do-proxecto-7-miradas-7-parroquias/">Ler máis</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.cousasde.com/category/val-minor/nigran/" class="td-post-category">Nigrán</a> <div class="td-module-thumb"><a href="https://www.cousasde.com/nigran-renova-a-sinalizacion-da-sua-rede-de-sendeiros/" rel="bookmark" class="td-image-wrap" title="Nigrán renova a sinalización da súa rede de sendeiros"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cousasde.com/wp-content/uploads/2020/06/Nigrán-renova-a-sinalización-da-súa-rede-de-sendeiros-696x522.jpg" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/nigran-renova-a-sinalizacion-da-sua-rede-de-sendeiros/" rel="bookmark" title="Nigrán renova a sinalización da súa rede de sendeiros">Nigrán renova a sinalización da súa rede de sendeiros</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cousasde.com/author/jgarciab/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T17:58:51+00:00" >25 Xuño, 2020</time></span><!-- --> </span> </div> <div class="td-excerpt">O Concello de Nigrán ven de investir 8.000 € na renovación da sinalización de toda a súa rede de sendeiros forestais de cara a...</div> <div class="td-read-more"> <a href="https://www.cousasde.com/nigran-renova-a-sinalizacion-da-sua-rede-de-sendeiros/">Ler máis</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.cousasde.com/category/val-minor/baiona/" class="td-post-category">Baiona</a> <div class="td-module-thumb"><a href="https://www.cousasde.com/baiona-presenta-baixo-o-lema-refuxiate-na-cultura-unha-programacion-cara-o-veran-adaptada-as-medidas-de-seguridade/" rel="bookmark" class="td-image-wrap" title="Baiona presenta, baixo o lema “Refúxiate na cultura”, unha programación cara o verán adaptada ás medidas de seguridade "><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cousasde.com/wp-content/uploads/2020/06/Baiverán-2020-696x522.jpg" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/baiona-presenta-baixo-o-lema-refuxiate-na-cultura-unha-programacion-cara-o-veran-adaptada-as-medidas-de-seguridade/" rel="bookmark" title="Baiona presenta, baixo o lema “Refúxiate na cultura”, unha programación cara o verán adaptada ás medidas de seguridade ">Baiona presenta, baixo o lema “Refúxiate na cultura”, unha programación cara o verán adaptada ás medidas de seguridade </a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cousasde.com/author/jgarciab/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T13:25:32+00:00" >24 Xuño, 2020</time></span><!-- --> </span> </div> <div class="td-excerpt">Técnicos de prevención vixiarán que cada actividade cumpra coas normas establecidas polas autoridades sanitarias
Onte presentouse en Baiona a programación do Baiverán 2020, que se...</div> <div class="td-read-more"> <a href="https://www.cousasde.com/baiona-presenta-baixo-o-lema-refuxiate-na-cultura-unha-programacion-cara-o-veran-adaptada-as-medidas-de-seguridade/">Ler máis</a> </div> </div> </div> </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5efbe5cb811fa" data-td_block_id="td_uid_19_5efbe5cb811fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5efbe5cb811fa" data-td_block_id="td_uid_19_5efbe5cb811fa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_20_5efbe5cb91c94_rand td_block_template_1"><style>/* custom css */.td_uid_20_5efbe5cb91c94_rand .td-spot-id-spot_img_hidden{display:none}.td_uid_20_5efbe5cb91c94_rand .td-adspot-title{display:block}@media (max-width:767px){.td_uid_20_5efbe5cb91c94_rand .td_spot_img_all{display:none}.td_uid_20_5efbe5cb91c94_rand .td-adspot-title{display:block}}</style><span class="td-adspot-title">- Publicidade -</span><a href="" target="blank" class="td_spot_img_all"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/iberosol_cousas.jpg" /></a><a href="" target="blank" class="td_spot_img_mob"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/iberosol_cousas.jpg" /></a></div><div class="td_block_wrap tdb_single_comments td_uid_21_5efbe5cb92889_rand tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_5efbe5cb92889" ><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column td_uid_22_5efbe5cb968b8_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */.td_uid_22_5efbe5cb968b8_rand{vertical-align:baseline}/* inline tdc_css att */.td_uid_22_5efbe5cb968b8_rand{padding-left:40px !important;width:30% !important}/* phone */@media (max-width:767px){.td_uid_22_5efbe5cb968b8_rand{padding-left:0px !important;width:100% !important}}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_22_5efbe5cb968b8_rand{padding-left:20px !important}}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_23_5efbe5cb96b29_rand " ><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_24_5efbe5cb96ee3_rand td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_24_5efbe5cb96ee3" ><style>.td_uid_24_5efbe5cb96ee3_rand .td-block-title > *,.td_uid_24_5efbe5cb96ee3_rand .td-pulldown-filter-display-option,.td_uid_24_5efbe5cb96ee3_rand .td-pulldown-filter-display-option i{color:WHITE !important}.td_uid_24_5efbe5cb96ee3_rand .td-block-title{background-color:#f7a807 !important}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ÚLTIMA REVISTA</span></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://issuu.com/galicia8/docs/revista_cousas_de_n_5_/s/10422346"><img width="645" height="912" src="https://www.cousasde.com/wp-content/uploads/2020/04/portada-nº5.jpg" class="image wp-image-29134 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cousasde.com/wp-content/uploads/2020/04/portada-nº5.jpg 645w, https://www.cousasde.com/wp-content/uploads/2020/04/portada-nº5-212x300.jpg 212w, https://www.cousasde.com/wp-content/uploads/2020/04/portada-nº5-297x420.jpg 297w" sizes="(max-width: 645px) 100vw, 645px" /></a></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_25_5efbe5cb98f9a_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_25_5efbe5cb98f9a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidade</span></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://coronavirus.sergas.gal/"><img width="300" height="300" src="https://www.cousasde.com/wp-content/uploads/2020/06/Sentidiño-Xunta-300x300-1.gif" class="image wp-image-30989 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.clinicadentalromeo.com"><img width="300" height="438" src="https://www.cousasde.com/wp-content/uploads/2020/04/romeo_300x438.jpg" class="image wp-image-30126 attachment-full size-full" alt="Clinica dental Romeo" style="max-width: 100%; height: auto;" srcset="https://www.cousasde.com/wp-content/uploads/2020/04/romeo_300x438.jpg 300w, https://www.cousasde.com/wp-content/uploads/2020/04/romeo_300x438-205x300.jpg 205w, https://www.cousasde.com/wp-content/uploads/2020/04/romeo_300x438-288x420.jpg 288w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_26_5efbe5cb9b626_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_26_5efbe5cb9b626" ><style>.td-theme-wrap .td_uid_26_5efbe5cb9b626_rand .block-title > *{color:#FFF}</style><script>var block_td_uid_26_5efbe5cb9b626 = new tdBlock();block_td_uid_26_5efbe5cb9b626.id = "td_uid_26_5efbe5cb9b626";block_td_uid_26_5efbe5cb9b626.atts = '{"custom_title":"+ VISTOS","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#FFF","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_26_5efbe5cb9b626_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_26_5efbe5cb9b626_rand","tdc_css_class_style":"td_uid_26_5efbe5cb9b626_rand_style"}';block_td_uid_26_5efbe5cb9b626.td_column_number = "1";block_td_uid_26_5efbe5cb9b626.block_type = "td_block_7";block_td_uid_26_5efbe5cb9b626.post_count = "3";block_td_uid_26_5efbe5cb9b626.found_posts = "5761";block_td_uid_26_5efbe5cb9b626.header_color = "#";block_td_uid_26_5efbe5cb9b626.ajax_pagination_infinite_stop = "";block_td_uid_26_5efbe5cb9b626.max_num_pages = "1921";tdBlocksArray.push(block_td_uid_26_5efbe5cb9b626);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">+ VISTOS</span></h4></div><div id=td_uid_26_5efbe5cb9b626 class="td_block_inner"><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.cousasde.com/mais-de-1500-corredores-participaran-na-carreira-popular-o-porrino-10k-2020/" rel="bookmark" class="td-image-wrap" title="Máis de 1500 corredores participaran na carreira popular O Porriño 10K 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Máis de 1500 corredores participaran na carreira popular O Porriño 10K 2020" title="Máis de 1500 corredores participaran na carreira popular O Porriño 10K 2020" data-type="image_tag" data-img-url="https://www.cousasde.com/wp-content/uploads/2020/01/Máis-de-1500-corredores-participaran-na-carreira-popular-O-Porriño-10K-2020-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/mais-de-1500-corredores-participaran-na-carreira-popular-o-porrino-10k-2020/" rel="bookmark" title="Máis de 1500 corredores participaran na carreira popular O Porriño 10K 2020">Máis de 1500 corredores participaran na carreira popular O Porriño 10K...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T19:33:47+00:00" >29 Xaneiro, 2020</time></span> </div> </div> </div> </div> <!-- ./td-block-span12 --><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.cousasde.com/un-innovador-conto-de-nadal-pon-en-pe-ao-publico-que-enchia-o-teatro-de-tui/" rel="bookmark" class="td-image-wrap" title="Un innovador “Conto de Nadal” pon en pé ao público que enchía o Teatro de Tui"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Un innovador “Conto de Nadal” pon en pé ao público que enchía o Teatro de Tui" data-type="image_tag" data-img-url="https://www.cousasde.com/wp-content/uploads/2019/12/“Conto-de-Nadal”-pon-en-pé-ao-público-que-enchía-o-Teatro-de-Tui-7-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/un-innovador-conto-de-nadal-pon-en-pe-ao-publico-que-enchia-o-teatro-de-tui/" rel="bookmark" title="Un innovador “Conto de Nadal” pon en pé ao público que enchía o Teatro de Tui">Un innovador “Conto de Nadal” pon en pé ao público que...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-22T12:33:32+00:00" >22 Decembro, 2019</time></span> </div> </div> </div> </div> <!-- ./td-block-span12 --><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.cousasde.com/cousas-de-presenta-unha-nova-plataforma-mixta-de-comunicacion-para-o-sur-da-provincia/" rel="bookmark" class="td-image-wrap" title="COUSAS DE presenta unha nova plataforma mixta de comunicación para o sur da provincia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Presentación revista COUSAS DE en Baiona, abril 2019 (12)1" title="COUSAS DE presenta unha nova plataforma mixta de comunicación para o sur da provincia" data-type="image_tag" data-img-url="https://www.cousasde.com/wp-content/uploads/2019/04/Presentación-revista-COUSAS-DE-en-Baiona-abril-2019-121-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/cousas-de-presenta-unha-nova-plataforma-mixta-de-comunicacion-para-o-sur-da-provincia/" rel="bookmark" title="COUSAS DE presenta unha nova plataforma mixta de comunicación para o sur da provincia">COUSAS DE presenta unha nova plataforma mixta de comunicación para o...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T18:56:34+00:00" >15 Abril, 2019</time></span> </div> </div> </div> </div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-3 c-1"><span style="color:gray; padding-bottom:5px;">Publicidade</span><a href="http://landin.es/landin_informatica/" target="_blank"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/Banner_web_300x300px.gif" /></a></div><div class="g-dyn a-4 c-2"><span style="color:gray; padding-bottom:5px;">Publicidade</span><a href="http://www.batelarea.com/" target="_blank"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/batelarea_300x300.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-6"><div class="g-dyn a-19 c-1"><a href="http://consulvin.com/" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/06/CONSULVIN-300-X-300-Copiar.jpg" /></a></div><div class="g-dyn a-6 c-2"><a href="https://www.mrcyb.es/escuela-de-vela/" target="_blank"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/mcyb_300x300.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget zoom-social-icons-widget"><h4 class="block-title"><span>SÍGUENOS</span></h4> <ul class="zoom-social-icons-list zoom-social-icons-list--without-canvas zoom-social-icons-list--round zoom-social-icons-list--align-center zoom-social-icons-list--no-labels"> <li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://facebook.com/revistacousasde" target="_blank" > <span class="screen-reader-text">facebook</span> <span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="color" data-hover-color="#3b5998" style="color : #3b5998; font-size: 40px; padding:10px" ></span> </a> </li> <li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://twitter.com/cousasde" target="_blank" > <span class="screen-reader-text">twitter</span> <span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="color" data-hover-color="#1da1f2" style="color : #1da1f2; font-size: 40px; padding:10px" ></span> </a> </li> </ul> </aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.cousasde.com/category/reportaxes/"><img width="300" height="300" src="https://www.cousasde.com/wp-content/uploads/2017/03/reportaxes2.jpg" class="image wp-image-13627 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cousasde.com/wp-content/uploads/2017/03/reportaxes2.jpg 300w, https://www.cousasde.com/wp-content/uploads/2017/03/reportaxes2-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_27_5efbe5cbceaf6_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_27_5efbe5cbceaf6" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><div class="g g-3"><div class="g-dyn a-10 c-1">Publicidade<a href="https://www.atlasterapia.es" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/atlasterapia_300x150.jpg" /></a></div><div class="g-dyn a-11 c-2">Publicidade<a href="https://www.cousinox.com" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/cousinox_300x150.jpg" /></a></div></div><br /><div class="g g-2"><div class="g-dyn a-8 c-1"><a href="https://www.aermov.com" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/aermov_300x150.jpg" /></a></div><div class="g-dyn a-18 c-2"><a class="gofollow" data-track="MTgsMiwxLDYw" href="https://www.hnosnuñez.es" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/05/Hnos-Núñez.jpg" /></a></div></div><br /><div class="g g-4"><div class="g-dyn a-7 c-1"><a href="http://www.clinicadentalnovapraxis.com" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/novapraxis_300x150.jpg" /></a></div><div class="g-dyn a-16 c-2"><a href="https://www.iriarteinterior.es/" target="_blank"rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/05/Iriarte-300-x-150.png" /></a></div><div class="g-dyn a-9 c-3"><a href="http://www.maecocina.es" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/mae_300x150.jpg" /></a></div></div><br /><div class="g g-5"><div class="g-dyn a-15 c-1"><a href="https://www.facebook.com/Peluqueriadavila-2281666392106940/" target="_blank"rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/05/Peluquería-DÁVILA-web.jpg" /></a></div><div class="g-dyn a-14 c-2"><a href="https://www.facebook.com/GL3-599772610162270/" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/gl3-web.jpg" /></a></div><div class="g-dyn a-17 c-3"><a href="https://www.facebook.com/pages/category/Toy-Store/La-TrasTienda-de-Lupad%C3%A1s-101383014579846/" target="_blank"rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/05/La-trastienda-Lupadás.jpg" /></a></div><div class="g-dyn a-13 c-4"><a href="https://www.asesoriagescon.es/" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/gescon_300x150.jpg" /></a></div></div></p></div></div></div></div></div></div></div></div><script>jQuery(window).load(function () {var $content = jQuery('body').find('#tdc-live-iframe'),refWindow = undefined;if ($content.length) {$content = $content.contents();refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;} else {$content = jQuery('body');refWindow = window;}$content.find('#td_uid_1_5efbe5cb6b909 .td-element-style').each(function (index, element) {//jQuery(element).css('opacity', 1);
return;});});</script> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-06-30T16:54:47+00:00"><meta itemprop="dateModified" content="2020-06-30T16:54:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cousasde.com/cun-concerto-dos-gin-tonis-arranca-este-mercores-a-programacion-do-veran-en-baiona/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-300x118.png"></span><meta itemprop="name" content="COUSAS DE - Revista"></span><meta itemprop="headline" content="Cun concerto dos Gin Toni&#039;s arranca este mércores a programación do verán en Baiona"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cousasde.com/wp-content/uploads/2020/06/GinTonis-Baiona.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span> </article> </div> </div> </div> <!-- #tdb-autoload-article --><!-- Instagram --><!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_media_image"><img width="408" height="160" src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS.png" class="image wp-image-13324 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS.png 408w, https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-300x118.png 300w" sizes="(max-width: 408px) 100vw, 408px" /></aside> </div> <div class="td-pb-span4"> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_29_5efbe5cbd65c1_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_29_5efbe5cbd65c1" ><style>.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-block-title > *,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-subcat-item .td-cur-simple-item,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f7a807}.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-subcat-dropdown ul:after{background-color:#f7a807}.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-instagram-user a{color:#f7a807}.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-load-more-wrap a:hover{background-color:#f7a807;border-color:#f7a807}.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-read-more a,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-weather-information:before,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-weather-week:before,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_29_5efbe5cbd65c1_rand .td-post-category,.td-theme-wrap .td_uid_29_5efbe5cbd65c1_rand .td-post-category:hover{background-color:#f7a807}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SOBRE COUSAS DE</span></h4></div><div class="td_mod_wrap td-fix-index"><p><span style="font-size:12px;">Cousas de é unha revista de información comarcal, que inclúe principalmente temas de actualidade e reportaxes, sendo a nosa liña editorial a de por en valor todo aquelo que se fai no ámbito do social e cultural no termo municipal, incluíndo en cada número ademáis todo tipo de información de interese para os seus habitantes. Tamén seccións adicadas a coñecer o que se fai no ámbito social e no deporte </span></p></div></div><aside class="td_block_template_1 widget zoom-social-icons-widget"> <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--align-left zoom-social-icons-list--no-labels"> <li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://www.facebook.com/revistacousasde/" target="_blank" > <span class="screen-reader-text">facebook</span> <span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#000000" style="background-color : #f7a807; font-size: 18px; padding:8px" ></span> </a> </li> <li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://twitter.com/cousasde?lang=es" target="_blank" > <span class="screen-reader-text">twitter</span> <span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#000000" style="background-color : #f7a807; font-size: 18px; padding:8px" ></span> </a> </li> <li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://www.linkedin.com/in/revista-cousas-de/" target="_blank" > <span class="screen-reader-text">linkedin</span> <span class="zoom-social_icons-list-span socicon socicon-linkedin" data-hover-rule="background-color" data-hover-color="#000000" style="background-color : #f7a807; font-size: 18px; padding:8px" ></span> </a> </li> </ul> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_categorizedtagcloudwidget"><h4 class="block-title"><span>INTERÉSANOS</span></h4> <div id="categorized-tag-cloud"><span id="categorized-tag-cloud-el-1"><a href="https://www.cousasde.com/tag/accesibilidade/" class="tag-cloud-link tag-link-92 tag-link-position-1" style="font-size: 10.204081632653pt;" aria-label="accesibilidade (58 items)">accesibilidade</a></span> <span id="categorized-tag-cloud-el-2"><a href="https://www.cousasde.com/tag/actualidade/" class="tag-cloud-link tag-link-97 tag-link-position-2" style="font-size: 17.006802721088pt;" aria-label="Actualidade (593 items)">Actualidade</a></span> <span id="categorized-tag-cloud-el-3"><a href="https://www.cousasde.com/tag/agricultura/" class="tag-cloud-link tag-link-74 tag-link-position-3" style="font-size: 12.040816326531pt;" aria-label="Agricultura (109 items)">Agricultura</a></span> <span id="categorized-tag-cloud-el-4"><a href="https://www.cousasde.com/tag/audiovisual/" class="tag-cloud-link tag-link-113 tag-link-position-4" style="font-size: 12.448979591837pt;" aria-label="Audiovisual (125 items)">Audiovisual</a></span> <span id="categorized-tag-cloud-el-5"><a href="https://www.cousasde.com/tag/ciencia-e-tecnoloxia/" class="tag-cloud-link tag-link-37 tag-link-position-5" style="font-size: 13.401360544218pt;" aria-label="Ciencia e Tecnoloxía (171 items)">Ciencia e Tecnoloxía</a></span> <span id="categorized-tag-cloud-el-6"><a href="https://www.cousasde.com/tag/cooperacion-transfronteiriza/" class="tag-cloud-link tag-link-143 tag-link-position-6" style="font-size: 12.448979591837pt;" aria-label="Cooperación transfronteiriza (126 items)">Cooperación transfronteiriza</a></span> <span id="categorized-tag-cloud-el-7"><a href="https://www.cousasde.com/tag/coronavirus/" class="tag-cloud-link tag-link-255 tag-link-position-7" style="font-size: 13.333333333333pt;" aria-label="Coronavirus (168 items)">Coronavirus</a></span> <span id="categorized-tag-cloud-el-8"><a href="https://www.cousasde.com/tag/cultura-e-lecer/" class="tag-cloud-link tag-link-15 tag-link-position-8" style="font-size: 20pt;" aria-label="Cultura e Lecer (1.632 items)">Cultura e Lecer</a></span> <span id="categorized-tag-cloud-el-9"><a href="https://www.cousasde.com/tag/deportes/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 18.367346938776pt;" aria-label="Deportes (936 items)">Deportes</a></span> <span id="categorized-tag-cloud-el-10"><a href="https://www.cousasde.com/tag/educacion/" class="tag-cloud-link tag-link-62 tag-link-position-10" style="font-size: 15.30612244898pt;" aria-label="Educación (333 items)">Educación</a></span> <span id="categorized-tag-cloud-el-11"><a href="https://www.cousasde.com/tag/emprendemento/" class="tag-cloud-link tag-link-104 tag-link-position-11" style="font-size: 11.428571428571pt;" aria-label="Emprendemento (88 items)">Emprendemento</a></span> <span id="categorized-tag-cloud-el-12"><a href="https://www.cousasde.com/tag/eurocidade/" class="tag-cloud-link tag-link-91 tag-link-position-12" style="font-size: 10.612244897959pt;" aria-label="Eurocidade (66 items)">Eurocidade</a></span> <span id="categorized-tag-cloud-el-13"><a href="https://www.cousasde.com/tag/eurorrexion/" class="tag-cloud-link tag-link-93 tag-link-position-13" style="font-size: 10.748299319728pt;" aria-label="Eurorrexión (70 items)">Eurorrexión</a></span> <span id="categorized-tag-cloud-el-14"><a href="https://www.cousasde.com/tag/festas/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 13.945578231293pt;" aria-label="Festas (206 items)">Festas</a></span> <span id="categorized-tag-cloud-el-15"><a href="https://www.cousasde.com/tag/formacion/" class="tag-cloud-link tag-link-61 tag-link-position-15" style="font-size: 15.238095238095pt;" aria-label="Formación e Emprego (326 items)">Formación e Emprego</a></span> <span id="categorized-tag-cloud-el-16"><a href="https://www.cousasde.com/tag/galicia-solidaria/" class="tag-cloud-link tag-link-26 tag-link-position-16" style="font-size: 17.278911564626pt;" aria-label="Galicia Solidaria (639 items)">Galicia Solidaria</a></span> <span id="categorized-tag-cloud-el-17"><a href="https://www.cousasde.com/tag/gastronomia/" class="tag-cloud-link tag-link-110 tag-link-position-17" style="font-size: 11.020408163265pt;" aria-label="Gastronomía (77 items)">Gastronomía</a></span> <span id="categorized-tag-cloud-el-18"><a href="https://www.cousasde.com/tag/igualdade/" class="tag-cloud-link tag-link-101 tag-link-position-18" style="font-size: 14.421768707483pt;" aria-label="Igualdade (247 items)">Igualdade</a></span> <span id="categorized-tag-cloud-el-19"><a href="https://www.cousasde.com/tag/industria-e-comercio/" class="tag-cloud-link tag-link-73 tag-link-position-19" style="font-size: 14.625850340136pt;" aria-label="Industria e Comercio (264 items)">Industria e Comercio</a></span> <span id="categorized-tag-cloud-el-20"><a href="https://www.cousasde.com/tag/innovacion/" class="tag-cloud-link tag-link-105 tag-link-position-20" style="font-size: 10pt;" aria-label="Innovación (54 items)">Innovación</a></span> <span id="categorized-tag-cloud-el-21"><a href="https://www.cousasde.com/tag/mar/" class="tag-cloud-link tag-link-64 tag-link-position-21" style="font-size: 13.401360544218pt;" aria-label="Mar (174 items)">Mar</a></span> <span id="categorized-tag-cloud-el-22"><a href="https://www.cousasde.com/tag/medio-ambiente/" class="tag-cloud-link tag-link-25 tag-link-position-22" style="font-size: 18.095238095238pt;" aria-label="Medio Ambiente (847 items)">Medio Ambiente</a></span> <span id="categorized-tag-cloud-el-23"><a href="https://www.cousasde.com/tag/musica/" class="tag-cloud-link tag-link-75 tag-link-position-23" style="font-size: 13.945578231293pt;" aria-label="Música (209 items)">Música</a></span> <span id="categorized-tag-cloud-el-24"><a href="https://www.cousasde.com/tag/o-camino/" class="tag-cloud-link tag-link-28 tag-link-position-24" style="font-size: 14.21768707483pt;" aria-label="O Camiño (228 items)">O Camiño</a></span> <span id="categorized-tag-cloud-el-25"><a href="https://www.cousasde.com/tag/patrimonio/" class="tag-cloud-link tag-link-99 tag-link-position-25" style="font-size: 15.102040816327pt;" aria-label="Patrimonio (308 items)">Patrimonio</a></span> <span id="categorized-tag-cloud-el-26"><a href="https://www.cousasde.com/tag/saude/" class="tag-cloud-link tag-link-68 tag-link-position-26" style="font-size: 13.197278911565pt;" aria-label="Saúde (163 items)">Saúde</a></span> <span id="categorized-tag-cloud-el-27"><a href="https://www.cousasde.com/tag/transporte-e-comunicacion/" class="tag-cloud-link tag-link-70 tag-link-position-27" style="font-size: 11.292517006803pt;" aria-label="Transporte e Comunicación (85 items)">Transporte e Comunicación</a></span> <span id="categorized-tag-cloud-el-28"><a href="https://www.cousasde.com/tag/turismo/" class="tag-cloud-link tag-link-29 tag-link-position-28" style="font-size: 18.639455782313pt;" aria-label="Turismo (1.031 items)">Turismo</a></span> <span id="categorized-tag-cloud-el-29"><a href="https://www.cousasde.com/tag/universitas/" class="tag-cloud-link tag-link-118 tag-link-position-29" style="font-size: 11.496598639456pt;" aria-label="Universitas (90 items)">Universitas</a></span> <span id="categorized-tag-cloud-el-30"><a href="https://www.cousasde.com/tag/urbanismo/" class="tag-cloud-link tag-link-120 tag-link-position-30" style="font-size: 12.857142857143pt;" aria-label="Urbanismo (142 items)">Urbanismo</a></span> </div> <style> #categorized-tag-cloud a,#categorized-tag-cloud a:visited{text-decoration:none}#categorized-tag-cloud a:hover{text-decoration:none;color:black}#categorized-tag-cloud-el-1 a,#categorized-tag-cloud-el-1 a:visited{color:#60b}#categorized-tag-cloud-el-2 a,#categorized-tag-cloud-el-2 a:visited{color:#8d5}#categorized-tag-cloud-el-3 a,#categorized-tag-cloud-el-3 a:visited{color:#4a5}#categorized-tag-cloud-el-4 a,#categorized-tag-cloud-el-4 a:visited{color:#59e}#categorized-tag-cloud-el-5 a,#categorized-tag-cloud-el-5 a:visited{color:#543}#categorized-tag-cloud-el-6 a,#categorized-tag-cloud-el-6 a:visited{color:#444}#categorized-tag-cloud-el-7 a,#categorized-tag-cloud-el-7 a:visited{color:#3fc}#categorized-tag-cloud-el-8 a,#categorized-tag-cloud-el-8 a:visited{color:#09e}#categorized-tag-cloud-el-9 a,#categorized-tag-cloud-el-9 a:visited{color:#1cd}#categorized-tag-cloud-el-10 a,#categorized-tag-cloud-el-10 a:visited{color:#d3c}#categorized-tag-cloud-el-11 a,#categorized-tag-cloud-el-11 a:visited{color:#399}#categorized-tag-cloud-el-12 a,#categorized-tag-cloud-el-12 a:visited{color:#e96}#categorized-tag-cloud-el-13 a,#categorized-tag-cloud-el-13 a:visited{color:#bc2}#categorized-tag-cloud-el-14 a,#categorized-tag-cloud-el-14 a:visited{color:#01d}#categorized-tag-cloud-el-15 a,#categorized-tag-cloud-el-15 a:visited{color:#bd4}#categorized-tag-cloud-el-16 a,#categorized-tag-cloud-el-16 a:visited{color:#db8}#categorized-tag-cloud-el-17 a,#categorized-tag-cloud-el-17 a:visited{color:#b6c}#categorized-tag-cloud-el-18 a,#categorized-tag-cloud-el-18 a:visited{color:#e77}#categorized-tag-cloud-el-19 a,#categorized-tag-cloud-el-19 a:visited{color:#75b}#categorized-tag-cloud-el-20 a,#categorized-tag-cloud-el-20 a:visited{color:#42d}#categorized-tag-cloud-el-21 a,#categorized-tag-cloud-el-21 a:visited{color:#9bd}#categorized-tag-cloud-el-22 a,#categorized-tag-cloud-el-22 a:visited{color:#810}#categorized-tag-cloud-el-23 a,#categorized-tag-cloud-el-23 a:visited{color:#e6b}#categorized-tag-cloud-el-24 a,#categorized-tag-cloud-el-24 a:visited{color:#a8f}#categorized-tag-cloud-el-25 a,#categorized-tag-cloud-el-25 a:visited{color:#893}#categorized-tag-cloud-el-26 a,#categorized-tag-cloud-el-26 a:visited{color:#0c3}#categorized-tag-cloud-el-27 a,#categorized-tag-cloud-el-27 a:visited{color:#997}#categorized-tag-cloud-el-28 a,#categorized-tag-cloud-el-28 a:visited{color:#2f5}#categorized-tag-cloud-el-29 a,#categorized-tag-cloud-el-29 a:visited{color:#7e7}#categorized-tag-cloud-el-30 a,#categorized-tag-cloud-el-30 a:visited{color:#3ea}</style></aside> </div> </div> </div></div><!-- Sub Footer --> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-menu_footer-container"><ul id="menu-menu_footer" class="td-subfooter-menu"><li id="menu-item-21904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-21904"><a href="https://www.cousasde.com/aviso-legal/">AVISO LEGAL</a></li><li id="menu-item-21903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21903"><a href="https://www.cousasde.com/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-21906" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21906"><a href="https://www.cousasde.com/quen-somos/">Quen somos</a></li><li id="menu-item-21905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21905"><a href="https://www.cousasde.com/publicidade/">Publicidade</a></li></ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; Cousas de 2011-2019. Tódolos dereitos reservados. Ediciones Basán </div> </div> </div> </div></div><!--close td-outer-wrap--><!-- HTML del pié de página --><div class="cdp-cookies-alerta cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris"><div class="cdp-cookies-texto"><h4 style="font-size:14px !important;line-height:14px !important">Uso de cookies</h4><p style="font-size:11px !important;line-height:11px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://cousasde.com/politica-de-cookies/" style="font-size:11px !important;line-height:11px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p><a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> </div><a class="cdp-cookies-solapa">Aviso de cookies</a></div> <!-- Theme: Newspaper by tagDiv.com 2019 Version: 9.6.1 (rara) Deploy mode: deploy uid: 5efbe5cbdb81c --> <script type='text/javascript'>/* <![CDATA[ */var impression_object = {"ajax_url":"https:\/\/www.cousasde.com\/wp-admin\/admin-ajax.php"};/* ]]> */</script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script><script type='text/javascript'>/* <![CDATA[ */var click_object = {"ajax_url":"https:\/\/www.cousasde.com\/wp-admin\/admin-ajax.php"};/* ]]> */</script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/vcgs-toolbox/js/piopialo.js?ver=1.9.32'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1588256028'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script><!-- JS generated by theme --><script>
jQuery().ready(function jQuery_ready() {tdAjaxCount.tdGetViewsCountsAjax("post","[31214]");});
(function(){var html_jquery_obj = jQuery('html');if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {var path = 'https://www.cousasde.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {var str_split_separator = '#td_css_split_separator';var arr_splits = data.split(str_split_separator);var arr_length = arr_splits.length;if (arr_length > 1) {var dir_path = 'https://www.cousasde.com/wp-content/themes/Newspaper';
var splited_css = '';for (var i = 0; i < arr_length; i++) {if (i > 0) {arr_splits[i] = str_split_separator + ' ' + arr_splits[i];}//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();</script><!-- AdRotate JS --><script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {jQuery('.g-1').gslider({ groupid: 1, speed: 4000 });jQuery('.g-2').gslider({ groupid: 2, speed: 3000 });jQuery('.g-3').gslider({ groupid: 3, speed: 4000 });jQuery('.g-4').gslider({ groupid: 4, speed: 3000 });jQuery('.g-5').gslider({ groupid: 5, speed: 4000 });jQuery('.g-6').gslider({ groupid: 6, speed: 5000 });}});</script><!-- /AdRotate JS --></body></html>