<!doctype html ><html lang="gl-ES"><head> <meta charset="UTF-8" /> <title>Conferencia en Tui de Víctor Manuel Vázquez Portomeñe no Foro do Camiño Portugués &middot;</title> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://www.cousasde.com/xmlrpc.php" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.cousasde.com/wp-content/uploads/2017/02/logo-cousasde1.png"><!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="&middot; COUSAS DE - Revista &middot; Será ás 19 h na Aula Cemit. Tamén se poderá seguir por streaming a través de www.tui.gal Maña, martes 25 de xaneiro, o Concello de Tui retoma a" /><link rel="canonical" href="https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/" /><meta property="og:locale" content="gl_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Conferencia en Tui de Víctor Manuel Vázquez Portomeñe no Foro do Camiño Portugués &middot;" /><meta property="og:description" content="&middot; COUSAS DE - Revista &middot; Será ás 19 h na Aula Cemit. Tamén se poderá seguir por streaming a través de www.tui.gal Maña, martes 25 de xaneiro, o Concello de Tui retoma a" /><meta property="og:url" content="https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/" /><meta property="og:site_name" content="COUSAS DE - Revista" /><meta property="article:publisher" content="https://www.facebook.com/revistacousasde/" /><meta property="article:published_time" content="2022-01-24T18:24:02+00:00" /><meta property="og:image" content="https://www.cousasde.com/wp-content/uploads/2022/01/Foro-Camino-Portugues-con-VM-Vazquez-Portomene-.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="566" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@cousasde" /><meta name="twitter:site" content="@cousasde" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Redacción" /><meta name="twitter:label2" content="Tempo de lectura" /><meta name="twitter:data2" content="3 minutos" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cousasde.com/#website","url":"https://www.cousasde.com/","name":"COUSAS DE - Revista","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cousasde.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"gl-ES"},{"@type":"ImageObject","@id":"https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/#primaryimage","inLanguage":"gl-ES","url":"https://www.cousasde.com/wp-content/uploads/2022/01/Foro-Camino-Portugues-con-VM-Vazquez-Portomene-.jpg","contentUrl":"https://www.cousasde.com/wp-content/uploads/2022/01/Foro-Camino-Portugues-con-VM-Vazquez-Portomene-.jpg","width":800,"height":566,"caption":"Conferencia en Tui de V\u00edctor Manuel V\u00e1zquez Portome\u00f1e no Foro do Cami\u00f1o Portugu\u00e9s"},{"@type":"WebPage","@id":"https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/#webpage","url":"https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/","name":"Conferencia en Tui de V\u00edctor Manuel V\u00e1zquez Portome\u00f1e no Foro do Cami\u00f1o Portugu\u00e9s &middot;","isPartOf":{"@id":"https://www.cousasde.com/#website"},"primaryImageOfPage":{"@id":"https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/#primaryimage"},"datePublished":"2022-01-24T18:24:02+00:00","dateModified":"2022-01-24T18:24:02+00:00","author":{"@id":"https://www.cousasde.com/#/schema/person/0f35423050895ae37385581d9dff3bc9"},"description":"&middot; COUSAS DE - Revista &middot; Ser\u00e1 \u00e1s 19 h na Aula Cemit. Tam\u00e9n se poder\u00e1 seguir por streaming a trav\u00e9s de www.tui.gal Ma\u00f1a, martes 25 de xaneiro, o Concello de Tui retoma a","breadcrumb":{"@id":"https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/#breadcrumb"},"inLanguage":"gl-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.cousasde.com/"},{"@type":"ListItem","position":2,"name":"Conferencia en Tui de V\u00edctor Manuel V\u00e1zquez Portome\u00f1e no Foro do Cami\u00f1o Portugu\u00e9s"}]},{"@type":"Person","@id":"https://www.cousasde.com/#/schema/person/0f35423050895ae37385581d9dff3bc9","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.cousasde.com/#personlogo","inLanguage":"gl-ES","url":"https://secure.gravatar.com/avatar/7a8d5f22c8f96dd233f4276c16c78c7b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7a8d5f22c8f96dd233f4276c16c78c7b?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="COUSAS DE - Revista &raquo; Feed" href="https://www.cousasde.com/feed/" /><link rel="alternate" type="application/rss+xml" title="COUSAS DE - Revista &raquo; Feed de comentarios" href="https://www.cousasde.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="COUSAS DE - Revista &raquo; Conferencia en Tui de Víctor Manuel Vázquez Portomeñe no Foro do Camiño Portugués Feed de comentarios" href="https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cousasde.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.cousasde.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-block-style-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/style-wpzoom-social-icons.css?ver=4.2.4' type='text/css' media='all' /><link rel='stylesheet' id='piopialob_style-css' href='https://www.cousasde.com/wp-content/plugins/vcgs-toolbox/css/piopialob.css?ver=1.9.6.2' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.cousasde.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CMontserrat%3A700%2C400&#038;display=swap&#038;ver=10.4' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-socicon-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1641823965' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-genericons-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1641823965' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-academicons-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1641823965' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1641823965' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.cousasde.com/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-styles-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1641823965' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.cousasde.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'> @media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.cousasde.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.7.2' type='text/css' media='all' /><style id='moove_gdpr_frontend-inline-css' type='text/css'>#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#f7a807}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#f7a807;border-color:#f7a807}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#f7a807}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#f7a807;border:1px solid #f7a807}#moove_gdpr_cookie_info_bar span.change-settings-button.focus-g{-webkit-box-shadow:0 0 1px 3px #f7a807;-moz-box-shadow:0 0 1px 3px #f7a807;box-shadow:0 0 1px 3px #f7a807}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#f7a807}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button.focus-g{color:#f7a807}#moove_gdpr_cookie_modal.gdpr_lightbox-hide{display:none}</style><link rel='preload' as='font' id='wpzoom-social-icons-font-academicons-ttf-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-academicons-woff-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6' type='font/woff' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-ttf-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-woff-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0' type='font/woff' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-woff2-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-genericons-ttf-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-genericons-woff-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff' type='font/woff' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-socicon-ttf-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.2.4' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-socicon-woff-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.2.4' type='font/woff' crossorigin /><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.cousasde.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' /><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.cousasde.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cousasde.com/wp-json/wp/v2/posts/38021" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cousasde.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cousasde.com/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://www.cousasde.com/?p=38021' /><link rel="alternate" type="application/json+oembed" href="https://www.cousasde.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cousasde.com%2Fconferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cousasde.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cousasde.com%2Fconferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues%2F&#038;format=xml" /><!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ --><!-- AdRotate CSS --><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0px;width:100%;max-width:300px;height:100%;max-height:300px}.g-2{margin:0px;width:100%;max-width:300px;height:100%;max-height:150px}.g-3{margin:0px;width:100%;max-width:300px;height:100%;max-height:150px}.g-4{margin:0px;width:100%;max-width:300px;height:100%;max-height:150px}.g-5{margin:0px;width:100%;max-width:300px;height:100%;max-height:150px}.g-6{margin:0px;width:100%;max-width:300px;height:100%;max-height:300px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><!-- /AdRotate CSS --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"a2e36466e6","wpRestUrl":"https:\/\/www.cousasde.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cousasde.com\/wp-admin\/","wpRestNonce":"a2e36466e6","wpRestUrl":"https:\/\/www.cousasde.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>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</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.cousasde.com\/wp-admin\/","wpRestNonce":"a2e36466e6","wpRestUrl":"https:\/\/www.cousasde.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":38021};</script> <!-- JS generated by theme --><script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.cousasde.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";var td_get_template_directory_uri="https:\/\/www.cousasde.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor, agarda...";var td_email_user_pass_incorrect="Usuario ou contrasinal incorrecto!";var td_email_user_incorrect="Correo electr\u00f3nico ou nome de usu\u00e1rio incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f7a807";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de frecha esquerda)";var td_magnific_popup_translation_tNext="Seguinte (tecla de frecha dereita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="Non puido cargarse o contido de %url%.";var td_magnific_popup_translation_image_tError="A imaxe de #%curr% non se puido cargar.";var tdBlockNonce="d88b4c00c8";var tdDateNamesI18n={"month_names":["Xaneiro","Febreiro","Marzo","Abril","Maio","Xu\u00f1o","Xullo","Agosto","Setembro","Outubro","Novembro","Decembro"],"month_names_short":["Xan","Feb","Mar","Abr","Mai","Xu\u00f1","Xul","Ago","Set","Out","Nov","Dec"],"day_names":["Domingo","Luns","Martes","M\u00e9rcores","Xoves","Venres","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","M\u00e9r","Xov","Ven","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><!-- Header style compiled by theme --><style>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</style><link rel="icon" href="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-270x270.png" /><style type="text/css" id="wp-custom-css">[class*="tdb_module_loop"] .td-category-pos-image .td-post-category{display:none !important}.td-theme-wrap .zoom-social-icons-widget .block-title > span{color:white !important}.td-pb-span4{}.td-footer-wrapper .widget .block-title{font-size:17px;font-weight:500;line-height:31px;text-align:left}.td-footer-wrapper .block-title{margin-bottom:15px}.td-header-style-1 .td-header-rec-wrap .td-adspot-title{top:-26px}.td-mobile-main-menu li a{font-weight:300}.td-menu-background::before,.td-search-background::before{background:rgba(10,10,10,0.9)}</style><!-- Button style compiled by theme --><style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:#f7a807}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f7a807}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f7a807}.tdm-btn-style1{background-color:#f7a807}.tdm-btn-style2:before{border-color:#f7a807}.tdm-btn-style2{color:#f7a807}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f7a807;-moz-box-shadow:0 2px 16px #f7a807;box-shadow:0 2px 16px #f7a807}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f7a807;-moz-box-shadow:0 4px 26px #f7a807;box-shadow:0 4px 26px #f7a807}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-38021 single-format-standard conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues global-block-template-1 tdb_template_21862 tdb-template tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container"> <!-- mobile menu top section --> <div class="td-menu-socials-wrap"> <!-- socials --> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/revistacousasde/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/revista-cousas-de/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/cousasde?lang=es" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div> <!-- close button --> <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a> </div> </div> <!-- login section --> <!-- menu section --> <div class="td-mobile-content"> <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-22402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-22402"><a href="https://www.cousasde.com/">Inicio</a></li><li id="menu-item-13571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13571"><a title="O Salnés" href="https://www.cousasde.com/category/o-salnes/">O Salnés<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-13575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13575"><a title="Arousa" href="https://www.cousasde.com/category/o-salnes/arousa/">Arousa</a></li><li id="menu-item-37032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37032"><a href="https://www.cousasde.com/category/o-salnes/cambados/">Cambados</a></li><li id="menu-item-37047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37047"><a href="https://www.cousasde.com/category/o-salnes/meis/">Meis</a></li><li id="menu-item-37046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37046"><a href="https://www.cousasde.com/category/o-salnes/o-grove/">O Grove</a></li><li id="menu-item-37044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37044"><a href="https://www.cousasde.com/category/o-salnes/ribadumia/">Ribadumia</a></li><li id="menu-item-37045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37045"><a href="https://www.cousasde.com/category/o-salnes/sanxenxo-o-salnes/">Sanxenxo</a></li></ul></li><li id="menu-item-21898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21898"><a href="https://www.cousasde.com/category/baixo-mino/">Baixo Miño<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22206"><a href="https://www.cousasde.com/category/baixo-mino/a-guarda/">A Guarda</a></li><li id="menu-item-22203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22203"><a href="https://www.cousasde.com/category/baixo-mino/oia/">Oia</a></li><li id="menu-item-22205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22205"><a href="https://www.cousasde.com/category/baixo-mino/o-rosal/">O Rosal</a></li><li id="menu-item-22204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22204"><a href="https://www.cousasde.com/category/baixo-mino/tomino/">Tomiño</a></li><li id="menu-item-22202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22202"><a href="https://www.cousasde.com/category/baixo-mino/tui/">Tui</a></li></ul></li><li id="menu-item-26083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26083"><a href="https://www.cousasde.com/category/vigo-e-area/">Vigo e área<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-21897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21897"><a href="https://www.cousasde.com/category/vigo-e-area/val-minor/">Val Miñor<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22117"><a href="https://www.cousasde.com/category/vigo-e-area/val-minor/baiona/">Baiona</a></li><li id="menu-item-22118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22118"><a href="https://www.cousasde.com/category/vigo-e-area/val-minor/gondomar/">Gondomar</a></li><li id="menu-item-22119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22119"><a href="https://www.cousasde.com/category/vigo-e-area/val-minor/nigran/">Nigrán</a></li></ul></li><li id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570"><a href="https://www.cousasde.com/category/vigo-e-area/redondela/">Redondela</a></li><li id="menu-item-22219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22219"><a href="https://www.cousasde.com/category/vigo-e-area/mos/">Mos</a></li><li id="menu-item-22226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22226"><a href="https://www.cousasde.com/category/vigo-e-area/o-porrino/">O Porriño</a></li><li id="menu-item-22225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22225"><a href="https://www.cousasde.com/category/vigo-e-area/salceda-de-caselas/">Salceda de Caselas</a></li><li id="menu-item-32127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32127"><a href="https://www.cousasde.com/category/vigo-e-area/pazos-de-borben/">Pazos de Borbén</a></li><li id="menu-item-26093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26093"><a href="https://www.cousasde.com/category/vigo-e-area/soutomaior/">Soutomaior</a></li><li id="menu-item-22037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22037"><a href="https://www.cousasde.com/category/vigo-e-area/vigo/">Vigo</a></li></ul></li><li id="menu-item-13572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13572"><a title="O Morrazo" href="https://www.cousasde.com/category/o-morrazo/">O Morrazo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-30703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30703"><a href="https://www.cousasde.com/category/o-morrazo/marin/">Marín</a></li><li id="menu-item-26075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26075"><a href="https://www.cousasde.com/category/o-morrazo/moana/">Moaña</a></li><li id="menu-item-26074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26074"><a href="https://www.cousasde.com/category/o-morrazo/cangas-do-morrazo/">Cangas do Morrazo</a></li><li id="menu-item-26073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26073"><a href="https://www.cousasde.com/category/o-morrazo/bueu/">Bueu</a></li></ul></li><li id="menu-item-26099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26099"><a href="https://www.cousasde.com/category/condado-paradanta/">Condado Paradanta<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-26101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26101"><a href="https://www.cousasde.com/category/condado-paradanta/a-paradanta/">A Paradanta</a></li><li id="menu-item-26096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26096"><a href="https://www.cousasde.com/category/condado-paradanta/ponteareas/">Ponteareas</a></li><li id="menu-item-27592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27592"><a href="https://www.cousasde.com/category/condado-paradanta/as-neves/">As Neves</a></li><li id="menu-item-26097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26097"><a href="https://www.cousasde.com/category/condado-paradanta/salvaterra-do-mino/">Salvaterra do Miño</a></li><li id="menu-item-26108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26108"><a href="https://www.cousasde.com/category/condado-paradanta/mondariz-balneario/">Mondariz Balneario</a></li><li id="menu-item-26107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26107"><a href="https://www.cousasde.com/category/condado-paradanta/mondariz/">Mondariz</a></li></ul></li><li id="menu-item-13568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13568"><a href="https://www.cousasde.com/category/pontevedra-e-prov/">Pontevedra e prov.<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-38008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38008"><a href="https://www.cousasde.com/category/pontevedra-e-prov/cuntis/">Cuntis</a></li><li id="menu-item-37049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37049"><a href="https://www.cousasde.com/category/pontevedra-e-prov/poio/">Poio</a></li><li id="menu-item-35431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35431"><a href="https://www.cousasde.com/category/pontevedra-e-prov/pontevedra/">Pontevedra</a></li><li id="menu-item-37051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37051"><a href="https://www.cousasde.com/category/pontevedra-e-prov/ponte-caldelas/">Ponte Caldelas</a></li><li id="menu-item-34101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34101"><a href="https://www.cousasde.com/category/pontevedra-e-prov/vilaboa/">Vilaboa</a></li></ul></li><li id="menu-item-13576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13576"><a title="Galicia" href="https://www.cousasde.com/category/galicia/">Galicia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-13577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13577"><a href="https://www.cousasde.com/category/galicia/compostela/">Compostela</a></li><li id="menu-item-13578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578"><a title="Lugo" href="https://www.cousasde.com/category/galicia/lugo/">Lugo</a></li><li id="menu-item-13579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579"><a title="Ourense" href="https://www.cousasde.com/category/galicia/ourense/">Ourense</a></li><li id="menu-item-13580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580"><a title="A Coruña" href="https://www.cousasde.com/category/galicia/a-coruna/">A Coruña</a></li></ul></li><li id="menu-item-22735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22735"><a title="Alto Minho" href="https://www.cousasde.com/category/alto-minho/">Alto Minho<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-28104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28104"><a href="https://www.cousasde.com/category/alto-minho/moncao/">Monção</a></li><li id="menu-item-22782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a title="Caminha" href="https://www.cousasde.com/category/alto-minho/caminha/">Caminha</a></li><li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a title="Valença do Minho" href="https://www.cousasde.com/category/alto-minho/valenca-do-minho/">Valença do Minho</a></li><li id="menu-item-22784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22784"><a title="Vilanova de Cerveira" href="https://www.cousasde.com/category/alto-minho/vilanova-de-cerveira/">Vilanova de Cerveira</a></li></ul></li></ul></div> </div> </div> <!-- register/login section --> </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cousasde.com/"><!-- close button --><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Procurar</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-template-wrap" style="position: relative"> <div class="td-header-mobile-wrap "> <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2 wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */.tdi_2{min-height:0}/* phone */@media (max-width:767px){.tdi_2:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,0.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2:before{width:100%}}}/* inline tdc_css att *//* phone */@media (max-width:767px){.tdi_2{position:relative}}</style><div class="tdi_1_rand_style td-element-style" ><style>/* phone */@media (max-width:767px){.tdi_1_rand_style{background-color:#222222 !important}}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4 wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */.tdi_4,.tdi_4 .tdc-columns{min-height:0}.tdi_4,.tdi_4 .tdc-columns{display:block}.tdi_4 .tdc-columns{width:100%}/* phone */@media (max-width:767px){@media (min-width:768px){.tdi_4{margin-left:-0px;margin-right:-0px}.tdi_4 .vc_column{padding-left:0px;padding-right:0px}}}/* inline tdc_css att *//* phone */@media (max-width:767px){.tdi_4{position:relative}}</style><div class="tdi_3_rand_style td-element-style" ><style>/* phone */@media (max-width:767px){.tdi_3_rand_style{background-color:#ffffff !important}}</style></div><div class="vc_column tdi_6 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */.tdi_6{vertical-align:baseline}.tdi_6 > .wpb_wrapper,.tdi_6 > .wpb_wrapper > .tdc-elements{display:block}.tdi_6 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_6 > .wpb_wrapper{width:auto;height:auto}/* phone */@media (max-width:767px){.tdi_6{vertical-align:middle}}/* inline tdc_css att *//* phone */@media (max-width:767px){.tdi_6{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top menu_principal_tlf td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7" ><style>/* inline tdc_css att *//* phone */@media (max-width:767px){.tdi_7{margin-top:2px !important;margin-left:-13px !important;box-shadow:0px 0px 0px #888888 !important;position:relative}}</style><style>/* custom css */.tdb-header-align{vertical-align:middle}.tdb_mobile_menu{margin-bottom:0;clear:none}.tdb_mobile_menu a{display:inline-block !important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_menu a > span{display:flex;align-items:center;justify-content:center}.tdb_mobile_menu svg{height:auto}.tdb_mobile_menu svg,.tdb_mobile_menu svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_menu a{pointer-events:none}.tdi_7{display:inline-block}.tdi_7 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7 .tdb-mobile-menu-button svg{width:22px}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:55px;height:55px}.tdi_7 .tdb-mobile-menu-button{color:#f7a807}.tdi_7 .tdb-mobile-menu-button svg,.tdi_7 .tdb-mobile-menu-button svg *{fill:#f7a807}.tdi_7 .tdb-mobile-menu-button:hover{color:#999999}.tdi_7 .tdb-mobile-menu-button:hover svg,.tdi_7 .tdb-mobile-menu-button:hover svg *{fill:#999999}/* phone */@media (max-width:767px){.tdi_7 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7 .tdb-mobile-menu-button svg{width:27px}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:54px;height:54px}}</style><div class="tdi_7_rand_style td-element-style"><div class="td-element-style-before"><style>/* phone */@media (max-width:767px){.tdi_7_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:100 !important;background-size:cover !important;background-position:center top !important}}</style></div><style>/* phone */@media (max-width:767px){.tdi_7_rand_style{background-color:#ffffff !important}}/* phone */@media (max-width:767px){.tdi_7_rand_style::after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background:linear-gradient(#ffffff,#ffffff) !important}}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */.tdi_9{vertical-align:baseline}.tdi_9 > .wpb_wrapper,.tdi_9 > .wpb_wrapper > .tdc-elements{display:block}.tdi_9 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_9 > .wpb_wrapper{width:auto;height:auto}/* phone */@media (max-width:767px){.tdi_9{vertical-align:middle}}/* inline tdc_css att *//* phone */@media (max-width:767px){.tdi_9{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10" ><style>/* inline tdc_css att *//* phone */@media (max-width:767px){.tdi_10{margin-top:-8px !important}}</style><style>/* custom css */.tdb_header_logo{margin-bottom:0;clear:none}.tdb_header_logo .tdb-logo-a,.tdb_header_logo h1{display:flex;pointer-events:auto;align-items:flex-start}.tdb_header_logo h1{margin:0;line-height:0}.tdb_header_logo .tdb-logo-img-wrap img{display:block}.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none}.tdb_header_logo .tdb-logo-svg-wrap svg{width:50px;display:block}.tdb_header_logo .tdb-logo-text-wrap{display:flex}.tdb_header_logo .tdb-logo-text-title,.tdb_header_logo .tdb-logo-text-tagline{-webkit-transition:all 0.2s ease;transition:all 0.2s ease}.tdb_header_logo .tdb-logo-text-title{background-size:cover;background-position:center center;font-size:75px;font-family:serif;line-height:1.1;color:#222;white-space:nowrap}.tdb_header_logo .tdb-logo-text-tagline{margin-top:2px;font-size:12px;font-family:serif;letter-spacing:1.8px;line-height:1;color:#767676}.tdb_header_logo .tdb-logo-icon{position:relative;font-size:46px;color:#000}.tdb_header_logo .tdb-logo-icon-svg{line-height:0}.tdb_header_logo .tdb-logo-icon-svg svg{width:46px;height:auto}.tdb_header_logo .tdb-logo-icon-svg svg,.tdb_header_logo .tdb-logo-icon-svg svg *{fill:#000}.tdi_10 .tdb-logo-a,.tdi_10 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10 .tdb-logo-svg-wrap{display:block}.tdi_10 .tdb-logo-img-wrap{display:none}.tdi_10 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0}.tdi_10 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10 .tdb-logo-icon{top:0px;display:block}.tdi_10 .tdb-logo-text-title{color:#ffffff}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-title{font-size:36px}}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-tagline{font-size:11px}}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_10 .tdb-logo-img{max-width:186px}.tdi_10 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}/* phone */@media (max-width:767px){.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none}.tdi_10 .tdb-logo-img{max-width:180px}.tdi_10 .tdb-logo-img-wrap{display:block}.tdi_10 .tdb-logo-text-title{display:none}.tdi_10 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cousasde.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-1.png" src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-1.png" alt="Revista cousas de" title="Queremos que presumas de pobo" width="204" height="80" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Revista cousas de</span><span class="tdb-logo-text-tagline">Queremos que presumas de pobo</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */.tdi_12{vertical-align:baseline}.tdi_12 > .wpb_wrapper,.tdi_12 > .wpb_wrapper > .tdc-elements{display:block}.tdi_12 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_12 > .wpb_wrapper{width:auto;height:auto}/* phone */@media (max-width:767px){.tdi_12{vertical-align:middle}}/* inline tdc_css att *//* phone */@media (max-width:767px){.tdi_12{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13" ><style>/* inline tdc_css att *//* phone */@media (max-width:767px){.tdi_13{margin-right:-18px !important;margin-bottom:0px !important}}</style><style>/* custom css */.tdb_mobile_search{margin-bottom:0;clear:none}.tdb_mobile_search a{display:inline-block !important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_search a > span{display:flex;align-items:center;justify-content:center}.tdb_mobile_search svg{height:auto}.tdb_mobile_search svg,.tdb_mobile_search svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_search a{pointer-events:none}.tdi_13{display:inline-block;float:right;clear:none}.tdi_13 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13 .tdb-header-search-button-mob svg{width:22px}.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:55px;height:55px;display:flex;justify-content:center}.tdi_13 .tdb-header-search-button-mob{color:#999999}.tdi_13 .tdb-header-search-button-mob svg,.tdi_13 .tdb-header-search-button-mob svg *{fill:#999999}.tdi_13 .tdb-header-search-button-mob:hover{color:#999999}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div> </div> <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"> <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15 wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */.tdi_15{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17 wpb_row td-pb-row" ><style scoped>/* custom css */.tdi_17,.tdi_17 .tdc-columns{min-height:0}.tdi_17,.tdi_17 .tdc-columns{display:block}.tdi_17 .tdc-columns{width:100%}</style><div class="vc_column tdi_19 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */.tdi_19{vertical-align:baseline}.tdi_19 > .wpb_wrapper,.tdi_19 > .wpb_wrapper > .tdc-elements{display:block}.tdi_19 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_19 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> <div class="td-header-desktop-wrap "> <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21 wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */.tdi_21{min-height:0}.tdi_21:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,0.08);z-index:20;pointer-events:none}.td-header-desktop-wrap{position:relative}@media (max-width:767px){.tdi_21:before{width:100%}}/* inline tdc_css att */.tdi_21{position:relative}</style><div class="tdi_20_rand_style td-element-style" ><style>.tdi_20_rand_style{background-color:#ffffff !important}</style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23 wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */.tdi_23,.tdi_23 .tdc-columns{min-height:0}.tdi_23,.tdi_23 .tdc-columns{display:block}.tdi_23 .tdc-columns{width:100%}@media (min-width:768px){.tdi_23{margin-left:-0px;margin-right:-0px}.tdi_23 .vc_column{padding-left:0px;padding-right:0px}}/* inline tdc_css att */.tdi_23{margin-bottom:0px !important;padding-bottom:0px !important;position:relative}.tdi_23 .td_block_wrap{text-align:left}</style><div class="tdi_22_rand_style td-element-style" ><style>.tdi_22_rand_style{background-color:#f7a807 !important}</style></div><div class="vc_column tdi_25 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */.tdi_25{vertical-align:baseline}.tdi_25 > .wpb_wrapper,.tdi_25 > .wpb_wrapper > .tdc-elements{display:block}.tdi_25 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_25 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26" style=" z-index: 999;"><style>/* inline tdc_css att */.tdi_26{margin-bottom:0px !important;position:relative}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_26{display:none !important}}</style><style>/* custom css */.tdb_mobile_horiz_menu{margin-bottom:0;clear:none}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline{width:100%}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu{display:block;width:100%;overflow-x:auto;overflow-y:hidden;font-size:0;white-space:nowrap}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu > li{position:static;display:inline-block;float:none}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu ul{left:0;width:100%;z-index:-1}.tdb-horiz-menu{display:table;margin:0}.tdb-horiz-menu,.tdb-horiz-menu ul{list-style-type:none}.tdb-horiz-menu ul,.tdb-horiz-menu li{line-height:1}.tdb-horiz-menu li{margin:0;font-family:'Open Sans','Open Sans Regular',sans-serif}.tdb-horiz-menu li.current-menu-item > a,.tdb-horiz-menu li.current-menu-ancestor > a,.tdb-horiz-menu li.current-category-ancestor > a,.tdb-horiz-menu li:hover > a,.tdb-horiz-menu li.tdb-hover > a{color:#4db2ec}.tdb-horiz-menu li.current-menu-item > a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.current-menu-ancestor > a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.current-category-ancestor > a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li:hover > a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.tdb-hover > a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.current-menu-item > a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li.current-menu-ancestor > a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li.current-category-ancestor > a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li:hover > a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li.tdb-hover > a .tdb-sub-menu-icon-svg *{fill:#4db2ec}.tdb-horiz-menu > li{position:relative;float:left;font-size:0}.tdb-horiz-menu > li:hover ul{visibility:visible;opacity:1}.tdb-horiz-menu > li > a{display:inline-block;padding:0 9px;font-weight:700;font-size:13px;line-height:41px;vertical-align:middle;-webkit-backface-visibility:hidden;color:#000}.tdb-horiz-menu > li > a > .tdb-menu-item-text{display:inline-block}.tdb-horiz-menu > li > a .tdb-sub-menu-icon{margin:0 0 0 6px}.tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg{position:relative;top:-1px;width:13px}.tdb-horiz-menu > li .tdb-menu-sep{position:relative}.tdb-horiz-menu > li:last-child .tdb-menu-sep{display:none}.tdb-horiz-menu .tdb-sub-menu-icon-svg,.tdb-horiz-menu .tdb-menu-sep-svg{line-height:0}.tdb-horiz-menu .tdb-sub-menu-icon-svg svg,.tdb-horiz-menu .tdb-menu-sep-svg svg{height:auto}.tdb-horiz-menu .tdb-sub-menu-icon-svg svg,.tdb-horiz-menu .tdb-menu-sep-svg svg,.tdb-horiz-menu .tdb-sub-menu-icon-svg svg *,.tdb-horiz-menu .tdb-menu-sep-svg svg *{fill:#000}.tdb-horiz-menu .tdb-sub-menu-icon{vertical-align:middle;position:relative;top:0;padding-left:0}.tdb-horiz-menu .tdb-menu-sep{vertical-align:middle;font-size:12px}.tdb-horiz-menu .tdb-menu-sep-svg svg{width:12px}.tdb-horiz-menu ul{position:absolute;top:auto;left:-7px;padding:8px 0;background-color:#fff;visibility:hidden;opacity:0}.tdb-horiz-menu ul li > a{white-space:nowrap;display:block;padding:5px 18px;font-size:11px;line-height:18px;color:#111}.tdb-horiz-menu ul li > a .tdb-sub-menu-icon{float:right;font-size:7px;line-height:20px}.tdb-horiz-menu ul li > a .tdb-sub-menu-icon-svg svg{width:7px}.tdc-dragged .tdb-horiz-menu ul{visibility:hidden !important;opacity:0 !important;-webkit-transition:all 0.3s ease;transition:all 0.3s ease}.tdi_26{display:inline-block}.tdi_26 .tdb-horiz-menu > li{margin-right:16px}.tdi_26 .tdb-horiz-menu > li:last-child{margin-right:0}.tdi_26 .tdb-horiz-menu > li > a{padding:0px;color:#ffffff;font-size:11px !important;line-height:28px !important;font-weight:400 !important}.tdi_26 .tdb-horiz-menu > li .tdb-menu-sep{top:0px}.tdi_26 .tdb-horiz-menu > li > a .tdb-sub-menu-icon{top:0px}.tdi_26 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg,.tdi_26 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg *{fill:#ffffff}.tdi_26 .tdb-horiz-menu > li.current-menu-item > a,.tdi_26 .tdb-horiz-menu > li.current-menu-ancestor > a,.tdi_26 .tdb-horiz-menu > li.current-category-ancestor > a,.tdi_26 .tdb-horiz-menu > li:hover > a{color:#ffffff}.tdi_26 .tdb-horiz-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,.tdi_26 .tdb-horiz-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,.tdi_26 .tdb-horiz-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,.tdi_26 .tdb-horiz-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,.tdi_26 .tdb-horiz-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,.tdi_26 .tdb-horiz-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,.tdi_26 .tdb-horiz-menu > li:hover > a .tdb-sub-menu-icon-svg svg,.tdi_26 .tdb-horiz-menu > li:hover > a .tdb-sub-menu-icon-svg svg *{fill:#ffffff}.tdi_26 .tdb-horiz-menu ul{left:-18px;box-shadow:1px 1px 4px 0px rgba(0,0,0,0.15)}.tdi_26 .tdb-horiz-menu ul li > a{line-height:1.2 !important}</style><div class="tdi_26_rand_style td-element-style"><style>.tdi_26_rand_style{background-color:#f7a807 !important}</style></div><div id=tdi_26 class="td_block_inner td-fix-index"><div class="menu-menu_topbar-container"><ul id="menu-menu_topbar" class="tdb-horiz-menu"><li id="menu-item-22408" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22408"><a href="https://www.cousasde.com/tag/cultura-e-lecer/"><div class="tdb-menu-item-text">Cultura e Lecer</div></a></li><li id="menu-item-22409" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-22409 tdb-menu-item-inactive"><a href="https://www.cousasde.com/tag/medio-ambiente/"><div class="tdb-menu-item-text">Medio Ambiente</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-26078" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26078"><a href="https://www.cousasde.com/tag/cambio-climatico/"><div class="tdb-menu-item-text">Cambio climático</div></a></li></ul></li><li id="menu-item-22411" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22411"><a href="https://www.cousasde.com/tag/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li id="menu-item-22228" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22228"><a href="https://www.cousasde.com/tag/gastronomia/"><div class="tdb-menu-item-text">Gastronomía</div></a></li><li id="menu-item-22410" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22410"><a href="https://www.cousasde.com/tag/galicia-solidaria/"><div class="tdb-menu-item-text">Galicia Solidaria</div></a></li><li id="menu-item-22413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22413 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Destino Galicia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-26077" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26077"><a href="https://www.cousasde.com/tag/xacobeo-2021/"><div class="tdb-menu-item-text">Xacobeo 2021</div></a></li><li id="menu-item-22416" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22416"><a href="https://www.cousasde.com/tag/o-camino/"><div class="tdb-menu-item-text">O Camiño</div></a></li><li id="menu-item-22415" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22415"><a href="https://www.cousasde.com/tag/patrimonio/"><div class="tdb-menu-item-text">Patrimonio</div></a></li><li id="menu-item-22414" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22414"><a href="https://www.cousasde.com/tag/turismo/"><div class="tdb-menu-item-text">Turismo</div></a></li></ul></li><li id="menu-item-26076" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-26076 tdb-menu-item-inactive"><a href="https://www.cousasde.com/tag/cooperacion-transfronteiriza/"><div class="tdb-menu-item-text">Cooperación transfronteiriza</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-26080" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26080"><a href="https://www.cousasde.com/tag/eurorrexion/"><div class="tdb-menu-item-text">Eurorrexión</div></a></li><li id="menu-item-26079" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26079"><a href="https://www.cousasde.com/tag/eurocidade/"><div class="tdb-menu-item-text">Eurocidade</div></a></li></ul></li><li id="menu-item-26081" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26081"><a href="https://www.cousasde.com/tag/igualdade/"><div class="tdb-menu-item-text">Igualdade</div></a></li><li id="menu-item-26082" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26082"><a href="https://www.cousasde.com/tag/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li><li id="menu-item-33243" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-33243 tdb-menu-item-inactive"><a href="https://www.cousasde.com/tag/revista/"><div class="tdb-menu-item-text">REVISTAS</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-33680" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-33680"><a href="https://www.cousasde.com/tag/puntos-de-distribucion/"><div class="tdb-menu-item-text">Puntos de distribución</div></a></li></ul></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_27 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_27" ><style>/* custom css */.tdm_block.tdm_block_socials{margin-bottom:0}.tdm-social-wrapper{*zoom:1}.tdm-social-wrapper:before,.tdm-social-wrapper:after{display:table;content:'';line-height:0}.tdm-social-wrapper:after{clear:both}.tdm-social-item-wrap{display:inline-block}.tdm-social-item{position:relative;display:inline-block;vertical-align:middle;-webkit-transition:all 0.2s;transition:all 0.2s;text-align:center;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdm-social-item i{font-size:14px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-text{display:none;margin-top:-1px;vertical-align:middle;font-size:13px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-item-wrap:hover i,.tdm-social-item-wrap:hover .tdm-social-text{color:#000}.tdm-social-item-wrap:last-child .tdm-social-text{margin-right:0 !important}.tdi_27{float:right;clear:none}</style><style>.tdi_28 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px}.tdi_28 .tdm-social-item i.td-icon-twitter,.tdi_28 .tdm-social-item i.td-icon-linkedin,.tdi_28 .tdm-social-item i.td-icon-pinterest,.tdi_28 .tdm-social-item i.td-icon-blogger,.tdi_28 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_28 .tdm-social-item{width:22.8px;height:22.8px;margin:2.5px 5px 2.5px 0}.tdi_28 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}.tdi_28 .tdm-social-item i,.tds-team-member2 .tdi_28.tds-social1 .tdm-social-item i{color:#ffffff}.tdi_28 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_28.tds-social1 .tdm-social-item:hover i{color:#ffffff}.tdi_28 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_28"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/revistacousasde/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/revistacousasde/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/revista_cousasde/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/revista_cousasde/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/in/revista-cousas-de/" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/in/revista-cousas-de/" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cousasde?lang=es" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cousasde?lang=es" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30 wpb_row td-pb-row" ><style scoped>/* custom css */.tdi_30,.tdi_30 .tdc-columns{min-height:0}.tdi_30,.tdi_30 .tdc-columns{display:block}.tdi_30 .tdc-columns{width:100%}</style><div class="vc_column tdi_32 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */.tdi_32{vertical-align:baseline}.tdi_32 > .wpb_wrapper,.tdi_32 > .wpb_wrapper > .tdc-elements{display:block}.tdi_32 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_32 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34 vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */.tdi_34{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_34,.tdi_34 .tdc-inner-columns{display:block}.tdi_34 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_34{margin-left:-0px;margin-right:-0px}.tdi_34 .vc_column_inner{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_34.tdc-row-content-vert-center,.tdi_34.tdc-row-content-vert-center .tdc-inner-columns{display:flex;align-items:center;flex:1}.tdi_34.tdc-row-content-vert-bottom,.tdi_34.tdc-row-content-vert-bottom .tdc-inner-columns{display:flex;align-items:flex-end;flex:1}.tdi_34.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_34.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}/* inline tdc_css att */.tdi_34{padding-top:28px !important;padding-bottom:9px !important}.tdi_34 .td_block_wrap{text-align:left}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_34{margin-bottom:-3px !important;padding-top:9px !important;padding-bottom:0px !important}}</style><div class="vc_column_inner tdi_36 wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */.tdi_36{vertical-align:baseline}.tdi_36 .vc_column-inner > .wpb_wrapper,.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}/* inline tdc_css att */.tdi_36{width:30% !important}/* landscape */@media (min-width:1019px) and (max-width:1140px){.tdi_36{width:24% !important}}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_36{width:calc(100% - 468px) !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37" ><style>/* custom css */.tdi_37 .tdb-logo-a,.tdi_37 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_37 .tdb-logo-svg-wrap{display:block}.tdi_37 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none}.tdi_37 .tdb-logo-img{max-width:300px}.tdi_37 .tdb-logo-img-wrap{display:block}.tdi_37 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_37 .tdb-logo-text-title{display:none}.tdi_37 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_37 .tdb-logo-icon{top:0px;display:block}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_37 .tdb-logo-img{max-width:220px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cousasde.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-1.png" src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-1.png" alt="Revista cousas de" title="Queremos que presumas de pobo" width="204" height="80" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Revista cousas de</span><span class="tdb-logo-text-tagline">Queremos que presumas de pobo</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_39 wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */.tdi_39{vertical-align:baseline}.tdi_39 .vc_column-inner > .wpb_wrapper,.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}/* inline tdc_css att */.tdi_39{width:70% !important}/* landscape */@media (min-width:1019px) and (max-width:1140px){.tdi_39{width:76% !important}}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_39{width:468px !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_40 td_block_template_1"><style>/* inline tdc_css att */.tdi_40{margin-bottom:0px !important}</style><style>/* custom css */.tdi_40.td-a-rec{text-align:center}.tdi_40 .td-element-style{z-index:-1}.tdi_40 .td-spot-id-spot_img_hidden{display:none}.tdi_40 .td-adspot-title{display:block}.tdi_40.td-a-rec-img{text-align:right}.tdi_40.td-a-rec-img img{margin:0 0 0 auto}@media (max-width:767px){.tdi_40.td-a-rec-img{text-align:center}}</style><div style="display: inline-block"><span class="td-adspot-title">·Publicidade ·</span><a href="" class="td_spot_img_all"><img src="https://www.cousasde.com/wp-content/uploads/2020/06/bannerMobipark.png" alt="spot_img" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_42 vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */.tdi_42{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_42,.tdi_42 .tdc-inner-columns{display:block}.tdi_42 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_44 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */.tdi_44{vertical-align:baseline}.tdi_44 .vc_column-inner > .wpb_wrapper,.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45 tds_menu_active2 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45" style=" z-index: 999;"><style>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</style><style>.tds_menu_active2 .tdb-menu > li > a:after{opacity:0;-webkit-transition:opacity 0.2s ease;transition:opacity 0.2s ease;background-color:transparent;height:100%;width:100%;border:3px solid #4db2ec}.tds_menu_active2 .tdb-menu > li.current-menu-item > a:after,.tds_menu_active2 .tdb-menu > li.current-menu-ancestor > a:after,.tds_menu_active2 .tdb-menu > li.current-category-ancestor > a:after,.tds_menu_active2 .tdb-menu > li:hover > a:after,.tds_menu_active2 .tdb-menu > li.tdb-hover > a:after{opacity:1}.tds_menu_active2 .tdb-menu-items-dropdown .td-subcat-more:after{opacity:0;-webkit-transition:opacity 0.2s ease;transition:opacity 0.2s ease;background-color:transparent;height:100%;width:100%;border:3px solid #4db2ec}.tds_menu_active2 .tdb-menu-items-dropdown:hover .td-subcat-more:after{opacity:1}.tdi_45 .tdb-menu > li > a:after,.tdi_45 .tdb-menu-items-dropdown .td-subcat-more:after{border-width:0px;border-style:solid}</style><style>.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,.tdi_45 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,.tdi_45 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,.tdi_45 .tdb-menu ul .tdb-normal-menu:hover > a i{color:#000000}.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,.tdi_45 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,.tdi_45 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,.tdi_45 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,.tdi_45 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,.tdi_45 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,.tdi_45 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,.tdi_45 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,.tdi_45 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{fill:#000000}</style><div id=tdi_45 class="td_block_inner td-fix-index"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22402"><a href="https://www.cousasde.com/"><div class="tdb-menu-item-text">Inicio</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13571 tdb-menu-item-inactive"><a title="O Salnés" href="https://www.cousasde.com/category/o-salnes/"><div class="tdb-menu-item-text">O Salnés</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13575"><a title="Arousa" href="https://www.cousasde.com/category/o-salnes/arousa/"><div class="tdb-menu-item-text">Arousa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37032"><a href="https://www.cousasde.com/category/o-salnes/cambados/"><div class="tdb-menu-item-text">Cambados</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37047"><a href="https://www.cousasde.com/category/o-salnes/meis/"><div class="tdb-menu-item-text">Meis</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37046"><a href="https://www.cousasde.com/category/o-salnes/o-grove/"><div class="tdb-menu-item-text">O Grove</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37044"><a href="https://www.cousasde.com/category/o-salnes/ribadumia/"><div class="tdb-menu-item-text">Ribadumia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37045"><a href="https://www.cousasde.com/category/o-salnes/sanxenxo-o-salnes/"><div class="tdb-menu-item-text">Sanxenxo</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21898 tdb-menu-item-inactive"><a href="https://www.cousasde.com/category/baixo-mino/"><div class="tdb-menu-item-text">Baixo Miño</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22206"><a href="https://www.cousasde.com/category/baixo-mino/a-guarda/"><div class="tdb-menu-item-text">A Guarda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22203"><a href="https://www.cousasde.com/category/baixo-mino/oia/"><div class="tdb-menu-item-text">Oia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22205"><a href="https://www.cousasde.com/category/baixo-mino/o-rosal/"><div class="tdb-menu-item-text">O Rosal</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22204"><a href="https://www.cousasde.com/category/baixo-mino/tomino/"><div class="tdb-menu-item-text">Tomiño</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-22202"><a href="https://www.cousasde.com/category/baixo-mino/tui/"><div class="tdb-menu-item-text">Tui</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-26083 tdb-menu-item-inactive"><a href="https://www.cousasde.com/category/vigo-e-area/"><div class="tdb-menu-item-text">Vigo e área</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-21897 tdb-menu-item-inactive"><a href="https://www.cousasde.com/category/vigo-e-area/val-minor/"><div class="tdb-menu-item-text">Val Miñor</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22117"><a href="https://www.cousasde.com/category/vigo-e-area/val-minor/baiona/"><div class="tdb-menu-item-text">Baiona</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22118"><a href="https://www.cousasde.com/category/vigo-e-area/val-minor/gondomar/"><div class="tdb-menu-item-text">Gondomar</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22119"><a href="https://www.cousasde.com/category/vigo-e-area/val-minor/nigran/"><div class="tdb-menu-item-text">Nigrán</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13570"><a href="https://www.cousasde.com/category/vigo-e-area/redondela/"><div class="tdb-menu-item-text">Redondela</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22219"><a href="https://www.cousasde.com/category/vigo-e-area/mos/"><div class="tdb-menu-item-text">Mos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22226"><a href="https://www.cousasde.com/category/vigo-e-area/o-porrino/"><div class="tdb-menu-item-text">O Porriño</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22225"><a href="https://www.cousasde.com/category/vigo-e-area/salceda-de-caselas/"><div class="tdb-menu-item-text">Salceda de Caselas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32127"><a href="https://www.cousasde.com/category/vigo-e-area/pazos-de-borben/"><div class="tdb-menu-item-text">Pazos de Borbén</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26093"><a href="https://www.cousasde.com/category/vigo-e-area/soutomaior/"><div class="tdb-menu-item-text">Soutomaior</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22037"><a href="https://www.cousasde.com/category/vigo-e-area/vigo/"><div class="tdb-menu-item-text">Vigo</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13572 tdb-menu-item-inactive"><a title="O Morrazo" href="https://www.cousasde.com/category/o-morrazo/"><div class="tdb-menu-item-text">O Morrazo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-30703"><a href="https://www.cousasde.com/category/o-morrazo/marin/"><div class="tdb-menu-item-text">Marín</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26075"><a href="https://www.cousasde.com/category/o-morrazo/moana/"><div class="tdb-menu-item-text">Moaña</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26074"><a href="https://www.cousasde.com/category/o-morrazo/cangas-do-morrazo/"><div class="tdb-menu-item-text">Cangas do Morrazo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26073"><a href="https://www.cousasde.com/category/o-morrazo/bueu/"><div class="tdb-menu-item-text">Bueu</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-26099 tdb-menu-item-inactive"><a href="https://www.cousasde.com/category/condado-paradanta/"><div class="tdb-menu-item-text">Condado Paradanta</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26101"><a href="https://www.cousasde.com/category/condado-paradanta/a-paradanta/"><div class="tdb-menu-item-text">A Paradanta</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26096"><a href="https://www.cousasde.com/category/condado-paradanta/ponteareas/"><div class="tdb-menu-item-text">Ponteareas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27592"><a href="https://www.cousasde.com/category/condado-paradanta/as-neves/"><div class="tdb-menu-item-text">As Neves</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26097"><a href="https://www.cousasde.com/category/condado-paradanta/salvaterra-do-mino/"><div class="tdb-menu-item-text">Salvaterra do Miño</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26108"><a href="https://www.cousasde.com/category/condado-paradanta/mondariz-balneario/"><div class="tdb-menu-item-text">Mondariz Balneario</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26107"><a href="https://www.cousasde.com/category/condado-paradanta/mondariz/"><div class="tdb-menu-item-text">Mondariz</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13568 tdb-menu-item-inactive"><a href="https://www.cousasde.com/category/pontevedra-e-prov/"><div class="tdb-menu-item-text">Pontevedra e prov.</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38008"><a href="https://www.cousasde.com/category/pontevedra-e-prov/cuntis/"><div class="tdb-menu-item-text">Cuntis</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37049"><a href="https://www.cousasde.com/category/pontevedra-e-prov/poio/"><div class="tdb-menu-item-text">Poio</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35431"><a href="https://www.cousasde.com/category/pontevedra-e-prov/pontevedra/"><div class="tdb-menu-item-text">Pontevedra</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37051"><a href="https://www.cousasde.com/category/pontevedra-e-prov/ponte-caldelas/"><div class="tdb-menu-item-text">Ponte Caldelas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-34101"><a href="https://www.cousasde.com/category/pontevedra-e-prov/vilaboa/"><div class="tdb-menu-item-text">Vilaboa</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13576 tdb-menu-item-inactive"><a title="Galicia" href="https://www.cousasde.com/category/galicia/"><div class="tdb-menu-item-text">Galicia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13577"><a href="https://www.cousasde.com/category/galicia/compostela/"><div class="tdb-menu-item-text">Compostela</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13578"><a title="Lugo" href="https://www.cousasde.com/category/galicia/lugo/"><div class="tdb-menu-item-text">Lugo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13579"><a title="Ourense" href="https://www.cousasde.com/category/galicia/ourense/"><div class="tdb-menu-item-text">Ourense</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13580"><a title="A Coruña" href="https://www.cousasde.com/category/galicia/a-coruna/"><div class="tdb-menu-item-text">A Coruña</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22735 tdb-menu-item-inactive"><a title="Alto Minho" href="https://www.cousasde.com/category/alto-minho/"><div class="tdb-menu-item-text">Alto Minho</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-28104"><a href="https://www.cousasde.com/category/alto-minho/moncao/"><div class="tdb-menu-item-text">Monção</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22782"><a title="Caminha" href="https://www.cousasde.com/category/alto-minho/caminha/"><div class="tdb-menu-item-text">Caminha</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22783"><a title="Valença do Minho" href="https://www.cousasde.com/category/alto-minho/valenca-do-minho/"><div class="tdb-menu-item-text">Valença do Minho</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22784"><a title="Vilanova de Cerveira" href="https://www.cousasde.com/category/alto-minho/vilanova-de-cerveira/"><div class="tdb-menu-item-text">Vilanova de Cerveira</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_48 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48" ><style>/* inline tdc_css att *//* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_48{margin-top:1px !important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cousasde.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Procurar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div> </div> <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"> <div id="tdi_49" class="tdc-zone"><div class="tdc_zone tdi_50 wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" ><style scoped>/* custom css */.tdi_50{min-height:0}.tdi_50:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 6px 8px 0px rgba(0,0,0,0.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_50:before{width:100%}}/* inline tdc_css att */.tdi_50{z-index:999 !important;position:relative}</style><div class="tdi_49_rand_style td-element-style" ><style>.tdi_49_rand_style{background-color:rgba(255,255,255,0.95) !important}</style></div><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */.tdi_52,.tdi_52 .tdc-columns{min-height:0}.tdi_52,.tdi_52 .tdc-columns{display:block}.tdi_52 .tdc-columns{width:100%}@media (min-width:768px){.tdi_52{margin-left:-10px;margin-right:-10px}.tdi_52 .vc_column{padding-left:10px;padding-right:10px}}@media (min-width:767px){.tdi_52.tdc-row-content-vert-center,.tdi_52.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_52.tdc-row-content-vert-bottom,.tdi_52.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_52.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_52.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}/* inline tdc_css att */.tdi_52{margin-top:0px !important;padding-top:0px !important;position:relative}.tdi_52 .td_block_wrap{text-align:left}</style><div class="tdi_51_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_51_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:100 !important;background-size:cover !important;background-position:center top !important}</style></div><style>.tdi_51_rand_style{background-color:#ffffff !important}</style></div><div class="vc_column tdi_54 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */.tdi_54{vertical-align:baseline}.tdi_54 > .wpb_wrapper,.tdi_54 > .wpb_wrapper > .tdc-elements{display:block}.tdi_54 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_54 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_56 vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */.tdi_56{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_56,.tdi_56 .tdc-inner-columns{display:block}.tdi_56 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_56{margin-left:-0px;margin-right:-0px}.tdi_56 .vc_column_inner{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_56.tdc-row-content-vert-center,.tdi_56.tdc-row-content-vert-center .tdc-inner-columns{display:flex;align-items:center;flex:1}.tdi_56.tdc-row-content-vert-bottom,.tdi_56.tdc-row-content-vert-bottom .tdc-inner-columns{display:flex;align-items:flex-end;flex:1}.tdi_56.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_56.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}/* inline tdc_css att */.tdi_56{padding-top:5px !important;padding-bottom:9px !important}.tdi_56 .td_block_wrap{text-align:left}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_56{margin-bottom:-3px !important;padding-top:9px !important;padding-bottom:0px !important}}</style><div class="vc_column_inner tdi_58 wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */.tdi_58{vertical-align:baseline}.tdi_58 .vc_column-inner > .wpb_wrapper,.tdi_58 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_58 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}/* inline tdc_css att */.tdi_58{width:30% !important}/* landscape */@media (min-width:1019px) and (max-width:1140px){.tdi_58{width:24% !important}}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_58{width:calc(100% - 468px) !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_59 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_59" ><style>/* custom css */.tdi_59 .tdb-logo-a,.tdi_59 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_59 .tdb-logo-svg-wrap{display:block}.tdi_59 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none}.tdi_59 .tdb-logo-img{max-width:300px}.tdi_59 .tdb-logo-img-wrap{display:block}.tdi_59 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_59 .tdb-logo-text-title{display:none}.tdi_59 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_59 .tdb-logo-icon{top:0px;display:block}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_59 .tdb-logo-img{max-width:220px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cousasde.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-1.png" src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-1.png" alt="Revista cousas de" title="Queremos que presumas de pobo" width="204" height="80" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Revista cousas de</span><span class="tdb-logo-text-tagline">Queremos que presumas de pobo</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_61 wpb_column vc_column_container tdc-inner-column td-pb-span9"><style scoped>/* custom css */.tdi_61{vertical-align:baseline}.tdi_61 .vc_column-inner > .wpb_wrapper,.tdi_61 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_61 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_62 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_62" ><style>/* inline tdc_css att *//* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_62{margin-top:1px !important}}</style><style>/* custom css */.tdi_62 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#000000}.tdi_62 .tdb-head-search-btn svg{width:20px}.tdi_62 .tdb-search-icon-svg{width:48px;height:48px}.tdi_62{display:inline-block;float:right;clear:none}.tdi_62 .tdb-search-txt{top:0px}.tdi_62 .tdb-drop-down-search .tdb-drop-down-search-inner{max-width:600px}.tdi_62 .tdb-search-form{padding:30px;border-width:0px}.tdi_62 .tdb-drop-down-search{left:auto;right:0}.tdi_62 .tdb-drop-down-search-inner,.tdi_62 .tdb-search-form,.tdi_62 .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_62 .tdb-search-form-inner:after{border-width:0 0 1px 0}.tdi_62 .tdb-head-search-form-btn i{font-size:7px}.tdi_62 .tdb-head-search-form-btn-icon{margin-left:8px;top:0px}.tdi_62 .tdb-head-search-form-btn{padding:0px;color:#000000;background-color:rgba(0,0,0,0)}.tdi_62 .tdb-aj-search-results{padding:0 30px 30px;border-width:0 0 1px 0}.tdi_62 .result-msg{padding:10px 0;text-align:center;font-style:normal !important}.tdi_62 .tdb-head-search-btn svg,.tdi_62 .tdb-head-search-btn svg *{fill:#000000}.tdi_62 .tdb-head-search-btn:after{border-bottom-color:#ffffff}.tdi_62 .tdb-drop-down-search-inner{box-shadow:0px 3px 6px 0px rgba(0,0,0,0.2)}.tdi_62 .tdb-head-search-form-btn svg,.tdi_62 .tdb-head-search-form-btn svg *{fill:#000000}.tdi_62 .tdb-head-search-form-btn:hover{color:#4db2ec;background-color:rgba(0,0,0,0)}.tdi_62 .tdb-head-search-form-btn:hover svg,.tdi_62 .tdb-head-search-form-btn:hover svg *{fill:#4db2ec}.tdi_62 .result-msg a:hover{color:#4db2ec}.tdi_62 .td_module_wrap{width:50%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px}.tdi_62 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0;padding-bottom:0}.tdi_62 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none}.tdi_62 .tdb-aj-search-inner{margin-left:-10px;margin-right:-10px}.tdi_62 .td-module-container:before{bottom:-10px}.tdi_62 .entry-thumb{background-position:center 50%}.tdi_62 .td-image-wrap{padding-bottom:100%}.tdi_62 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_62 .td-image-container,.ie11 .tdi_62 .td-image-container{flex:0 0 auto}.tdi_62 .td-module-container{flex-direction:row}.ie10 .tdi_62 .td-module-meta-info,.ie11 .tdi_62 .td-module-meta-info{flex:1}.tdi_62 .td-video-play-ico{width:24px;height:24px;font-size:24px}.tdi_62 .td-post-vid-time{display:block}.tdi_62 .td-module-meta-info{padding:3px 0 0 16px;border-color:#eaeaea}.tdi_62 .entry-title{margin:0 0 2px 0;font-size:13px !important;line-height:1.4 !important}.tdi_62 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_62 .td-post-category{display:none;text-transform:uppercase !important}.tdi_62 .td-read-more{display:none}.tdi_62 .td-author-date{display:inline}.tdi_62 .td-post-author-name{display:none}.tdi_62 .td-icon-star,.tdi_62 .td-icon-star-empty,.tdi_62 .td-icon-star-half{font-size:15px}.tdi_62 .td-module-comments{display:none}.tdi_62 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.td-theme-wrap .tdi_62 .td_module_wrap:hover .td-module-title a,.tdi_62 .tdb-aj-cur-element .entry-title a{color:#4db2ec !important}/* landscape */@media (min-width:1019px) and (max-width:1140px){.tdi_62 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_62 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_62 .td_module_wrap .td-module-container:before{display:block !important}.tdi_62 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_62 .td-module-container:before{bottom:-10px}}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_62 .tdb-head-search-btn i{font-size:18px;width:46.8px;height:46.8px;line-height:46.8px}.tdi_62 .tdb-head-search-btn svg{width:18px}.tdi_62 .tdb-search-icon-svg{width:46.8px;height:46.8px}.tdi_62 .tdb-search-form{padding:20px 20px 20px}.tdi_62 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_62 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_62 .td_module_wrap .td-module-container:before{display:block !important}.tdi_62 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_62 .td-module-container:before{bottom:-10px}}/* phone */@media (max-width:767px){.tdi_62 .td_module_wrap{padding-bottom:10px !important;margin-bottom:10px !important;padding-bottom:10px;margin-bottom:10px}.tdi_62 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_62 .td_module_wrap .td-module-container:before{display:block !important}.tdi_62 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none !important}.tdi_62 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cousasde.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Procurar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_63 tds_menu_active2 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_63" style=" z-index: 999;"><style>/* custom css */.tdb_header_menu .tdb-menu-items-pulldown{-webkit-transition:opacity 0.5s;transition:opacity 0.5s;opacity:1}.tdb_header_menu .tdb-menu-items-pulldown.tdb-menu-items-pulldown-inactive{white-space:nowrap;opacity:0}.tdb_header_menu .tdb-menu-items-pulldown.tdb-menu-items-pulldown-inactive .tdb-menu{white-space:nowrap}.tdb_header_menu .tdb-menu-items-pulldown.tdb-menu-items-pulldown-inactive .tdb-menu > li{float:none;display:inline-block}.tdb_header_menu .tdb-menu-items-dropdown{position:relative;display:inline-block;vertical-align:middle;font-family:'Open Sans','Open Sans Regular',sans-serif}.tdb_header_menu .tdb-menu-items-dropdown:hover .td-pulldown-filter-list{display:block}.tdb_header_menu .tdb-menu-items-dropdown:hover .td-subcat-more:after{width:100%}.tdb_header_menu .tdb-menu-items-dropdown .tdb-menu-sep{position:relative;vertical-align:middle;font-size:14px}.tdb_header_menu .tdb-menu-items-dropdown .tdb-menu-more-icon-svg,.tdb_header_menu .tdb-menu-items-dropdown .tdb-menu-sep-svg{line-height:0}.tdb_header_menu .tdb-menu-items-dropdown .tdb-menu-more-icon-svg svg,.tdb_header_menu .tdb-menu-items-dropdown .tdb-menu-sep-svg svg{width:14px;height:auto}.tdb_header_menu .tdb-menu-items-dropdown .tdb-menu-more-icon-svg{vertical-align:middle}.tdb_header_menu .tdb-menu-items-empty + .tdb-menu-items-dropdown .tdb-menu-sep{display:none}.tdb_header_menu .td-subcat-more{position:relative;display:inline-block;padding:0 14px;font-size:14px;line-height:48px;vertical-align:middle;-webkit-backface-visibility:hidden;color:#000;cursor:pointer}.tdb_header_menu .td-subcat-more > .tdb-menu-item-text{font-weight:700;text-transform:uppercase;font-family:'Open Sans','Open Sans Regular',sans-serif;float:left}.tdb_header_menu .td-subcat-more:after{content:'';position:absolute;bottom:0;left:0;right:0;margin:0 auto;width:0;height:3px;background-color:#4db2ec;-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:width 0.2s ease;transition:width 0.2s ease}.tdb_header_menu .td-subcat-more .tdb-menu-more-subicon{margin:0 0 0 7px}.tdb_header_menu .td-subcat-more .tdb-menu-more-subicon-svg{line-height:0}.tdb_header_menu .td-subcat-more .tdb-menu-more-subicon-svg svg{width:14px;height:auto}.tdb_header_menu .td-subcat-more .tdb-menu-more-subicon-svg svg,.tdb_header_menu .td-subcat-more .tdb-menu-more-subicon-svg svg *{fill:#000}.tdb_header_menu .td-pulldown-filter-list{list-style-type:none;position:absolute;top:100%;left:-15px;display:none;width:215px !important;margin:0;padding:15px 0;background-color:#fff;text-align:left;z-index:99}.tdb_header_menu .td-pulldown-filter-list li{margin:0}.tdb_header_menu .td-pulldown-filter-list li a{position:relative;display:block;padding:7px 30px;font-size:12px;line-height:20px;color:#111}.tdb_header_menu .td-pulldown-filter-list li a .tdb-sub-menu-icon{display:none}.tdb_header_menu .td-pulldown-filter-list li:hover a{color:#4db2ec}.tdb_header_menu .td-pulldown-filter-list li .tdb-menu-sep{display:none}.tdb_header_menu .td-pulldown-filter-list li .sub-menu{display:none !important}.tdi_63{display:inline-block}.tdi_63 .tdb-menu > li .tdb-menu-sep,.tdi_63 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_63 .tdb-menu > li > a .tdb-sub-menu-icon,.tdi_63 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_63 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_63 .tdb-menu > li > a,.tdi_63 .td-subcat-more,.tdi_63 .td-subcat-more > .tdb-menu-item-text{font-size:10px !important;font-weight:500 !important}.tdi_63 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_63 .tdb-menu .tdb-normal-menu ul,.tdi_63 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,0.15)}.tdi_63 .tdb-mega-menu .tdb_header_mega_menu{min-height:345px}.tdi_63 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0,0,0,0.1)}@media (max-width:1018px){.tdb_header_menu .td-pulldown-filter-list{left:auto;right:-15px}}/* landscape */@media (min-width:1019px) and (max-width:1140px){.tdi_63 .tdb-mega-menu .tdb_header_mega_menu{min-height:300px}}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_63 .tdb-menu > li > a,.tdi_63 .td-subcat-more{padding:0 12px}.tdi_63 .tdb-menu > li > a,.tdi_63 .td-subcat-more,.tdi_63 .td-subcat-more > .tdb-menu-item-text{font-size:11px !important;line-height:48px !important;font-weight:500 !important}.tdi_63 .tdb-mega-menu .tdb_header_mega_menu{min-height:240px}}</style><style>.tdi_63 .tdb-menu > li > a:after,.tdi_63 .tdb-menu-items-dropdown .td-subcat-more:after{border-width:0px;border-style:solid}</style><style></style><div id=tdi_63 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22402"><a href="https://www.cousasde.com/"><div class="tdb-menu-item-text">Inicio</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13571 tdb-menu-item-inactive"><a title="O Salnés" href="https://www.cousasde.com/category/o-salnes/"><div class="tdb-menu-item-text">O Salnés</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13575"><a title="Arousa" href="https://www.cousasde.com/category/o-salnes/arousa/"><div class="tdb-menu-item-text">Arousa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37032"><a href="https://www.cousasde.com/category/o-salnes/cambados/"><div class="tdb-menu-item-text">Cambados</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37047"><a href="https://www.cousasde.com/category/o-salnes/meis/"><div class="tdb-menu-item-text">Meis</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37046"><a href="https://www.cousasde.com/category/o-salnes/o-grove/"><div class="tdb-menu-item-text">O Grove</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37044"><a href="https://www.cousasde.com/category/o-salnes/ribadumia/"><div class="tdb-menu-item-text">Ribadumia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37045"><a href="https://www.cousasde.com/category/o-salnes/sanxenxo-o-salnes/"><div class="tdb-menu-item-text">Sanxenxo</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21898 tdb-menu-item-inactive"><a href="https://www.cousasde.com/category/baixo-mino/"><div class="tdb-menu-item-text">Baixo Miño</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22206"><a href="https://www.cousasde.com/category/baixo-mino/a-guarda/"><div class="tdb-menu-item-text">A Guarda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22203"><a href="https://www.cousasde.com/category/baixo-mino/oia/"><div class="tdb-menu-item-text">Oia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22205"><a href="https://www.cousasde.com/category/baixo-mino/o-rosal/"><div class="tdb-menu-item-text">O Rosal</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22204"><a href="https://www.cousasde.com/category/baixo-mino/tomino/"><div class="tdb-menu-item-text">Tomiño</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-22202"><a href="https://www.cousasde.com/category/baixo-mino/tui/"><div class="tdb-menu-item-text">Tui</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-26083 tdb-menu-item-inactive"><a href="https://www.cousasde.com/category/vigo-e-area/"><div class="tdb-menu-item-text">Vigo e área</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-21897 tdb-menu-item-inactive"><a href="https://www.cousasde.com/category/vigo-e-area/val-minor/"><div class="tdb-menu-item-text">Val Miñor</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22117"><a href="https://www.cousasde.com/category/vigo-e-area/val-minor/baiona/"><div class="tdb-menu-item-text">Baiona</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22118"><a href="https://www.cousasde.com/category/vigo-e-area/val-minor/gondomar/"><div class="tdb-menu-item-text">Gondomar</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22119"><a href="https://www.cousasde.com/category/vigo-e-area/val-minor/nigran/"><div class="tdb-menu-item-text">Nigrán</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13570"><a href="https://www.cousasde.com/category/vigo-e-area/redondela/"><div class="tdb-menu-item-text">Redondela</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22219"><a href="https://www.cousasde.com/category/vigo-e-area/mos/"><div class="tdb-menu-item-text">Mos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22226"><a href="https://www.cousasde.com/category/vigo-e-area/o-porrino/"><div class="tdb-menu-item-text">O Porriño</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22225"><a href="https://www.cousasde.com/category/vigo-e-area/salceda-de-caselas/"><div class="tdb-menu-item-text">Salceda de Caselas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32127"><a href="https://www.cousasde.com/category/vigo-e-area/pazos-de-borben/"><div class="tdb-menu-item-text">Pazos de Borbén</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26093"><a href="https://www.cousasde.com/category/vigo-e-area/soutomaior/"><div class="tdb-menu-item-text">Soutomaior</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22037"><a href="https://www.cousasde.com/category/vigo-e-area/vigo/"><div class="tdb-menu-item-text">Vigo</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13572 tdb-menu-item-inactive"><a title="O Morrazo" href="https://www.cousasde.com/category/o-morrazo/"><div class="tdb-menu-item-text">O Morrazo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-30703"><a href="https://www.cousasde.com/category/o-morrazo/marin/"><div class="tdb-menu-item-text">Marín</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26075"><a href="https://www.cousasde.com/category/o-morrazo/moana/"><div class="tdb-menu-item-text">Moaña</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26074"><a href="https://www.cousasde.com/category/o-morrazo/cangas-do-morrazo/"><div class="tdb-menu-item-text">Cangas do Morrazo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26073"><a href="https://www.cousasde.com/category/o-morrazo/bueu/"><div class="tdb-menu-item-text">Bueu</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-26099 tdb-menu-item-inactive"><a href="https://www.cousasde.com/category/condado-paradanta/"><div class="tdb-menu-item-text">Condado Paradanta</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26101"><a href="https://www.cousasde.com/category/condado-paradanta/a-paradanta/"><div class="tdb-menu-item-text">A Paradanta</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26096"><a href="https://www.cousasde.com/category/condado-paradanta/ponteareas/"><div class="tdb-menu-item-text">Ponteareas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27592"><a href="https://www.cousasde.com/category/condado-paradanta/as-neves/"><div class="tdb-menu-item-text">As Neves</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26097"><a href="https://www.cousasde.com/category/condado-paradanta/salvaterra-do-mino/"><div class="tdb-menu-item-text">Salvaterra do Miño</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26108"><a href="https://www.cousasde.com/category/condado-paradanta/mondariz-balneario/"><div class="tdb-menu-item-text">Mondariz Balneario</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-26107"><a href="https://www.cousasde.com/category/condado-paradanta/mondariz/"><div class="tdb-menu-item-text">Mondariz</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13568 tdb-menu-item-inactive"><a href="https://www.cousasde.com/category/pontevedra-e-prov/"><div class="tdb-menu-item-text">Pontevedra e prov.</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-38008"><a href="https://www.cousasde.com/category/pontevedra-e-prov/cuntis/"><div class="tdb-menu-item-text">Cuntis</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37049"><a href="https://www.cousasde.com/category/pontevedra-e-prov/poio/"><div class="tdb-menu-item-text">Poio</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-35431"><a href="https://www.cousasde.com/category/pontevedra-e-prov/pontevedra/"><div class="tdb-menu-item-text">Pontevedra</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-37051"><a href="https://www.cousasde.com/category/pontevedra-e-prov/ponte-caldelas/"><div class="tdb-menu-item-text">Ponte Caldelas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-34101"><a href="https://www.cousasde.com/category/pontevedra-e-prov/vilaboa/"><div class="tdb-menu-item-text">Vilaboa</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13576 tdb-menu-item-inactive"><a title="Galicia" href="https://www.cousasde.com/category/galicia/"><div class="tdb-menu-item-text">Galicia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13577"><a href="https://www.cousasde.com/category/galicia/compostela/"><div class="tdb-menu-item-text">Compostela</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13578"><a title="Lugo" href="https://www.cousasde.com/category/galicia/lugo/"><div class="tdb-menu-item-text">Lugo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13579"><a title="Ourense" href="https://www.cousasde.com/category/galicia/ourense/"><div class="tdb-menu-item-text">Ourense</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-13580"><a title="A Coruña" href="https://www.cousasde.com/category/galicia/a-coruna/"><div class="tdb-menu-item-text">A Coruña</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22735 tdb-menu-item-inactive"><a title="Alto Minho" href="https://www.cousasde.com/category/alto-minho/"><div class="tdb-menu-item-text">Alto Minho</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-28104"><a href="https://www.cousasde.com/category/alto-minho/moncao/"><div class="tdb-menu-item-text">Monção</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22782"><a title="Caminha" href="https://www.cousasde.com/category/alto-minho/caminha/"><div class="tdb-menu-item-text">Caminha</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22783"><a title="Valença do Minho" href="https://www.cousasde.com/category/alto-minho/valenca-do-minho/"><div class="tdb-menu-item-text">Valença do Minho</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-22784"><a title="Vilanova de Cerveira" href="https://www.cousasde.com/category/alto-minho/vilanova-de-cerveira/"><div class="tdb-menu-item-text">Vilanova de Cerveira</div></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Máis</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> </div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="38021" data-autoload-type="" data-autoload-count="5" > <style> .tdb-autoload-wrap{position:relative}.tdb-autoload-wrap .tdb-loader-autoload{top:auto !important;bottom:50px !important}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto}@media (min-width:1019px) and (max-width:1018px){.tdb-autoload-debug{width:740px}}@media (max-width:767px){.tdb-autoload-debug{display:none;width:100%;padding-left:20px;padding-right:20px}}</style> <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-21862" class="post-21862 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" > <!-- LOGIN MODAL --> <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Rexístrate</div> <div class="td-login-panel-descr">Benvido! Entra na túa conta</div> <div class="td_display_err"></div> <form action="#" method="post"> <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">o teu nome de usuario</label></div> <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">o teu contrasinal</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"> </form> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueciches o contrasinal? solicita axuda</a></div> <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cousasde.com/aviso-legal/">AVISO LEGAL</a></div> </div> <div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Recuperación de contrasinal</div> <div class="td-login-panel-descr">Recuperar o teu contrasinal</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">o teu correo</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar o meu contrasinal"> <div class="td-login-info-text">Enviouseche un contrasinal por correo electrónico.</div> </div> </div> </div> <div id="tdi_66" class="tdc-zone"><div class="tdc_zone tdi_67 wpb_row td-pb-row" ><style scoped>/* custom css */.tdi_67{min-height:0}</style><div id="tdi_68" class="tdc-row"><div class="vc_row tdi_69 wpb_row td-pb-row" ><style scoped>/* custom css */.tdi_69,.tdi_69 .tdc-columns{min-height:0}.tdi_69,.tdi_69 .tdc-columns{display:block}.tdi_69 .tdc-columns{width:100%}/* inline tdc_css att */.tdi_69{padding-top:22px !important}.tdi_69 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_71 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */.tdi_71{vertical-align:baseline}.tdi_71 > .wpb_wrapper,.tdi_71 > .wpb_wrapper > .tdc-elements{display:block}.tdi_71 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_71 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_72 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_72" ><style>/* custom css */.tdb-breadcrumbs{margin-bottom:11px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:12px;color:#747474;line-height:18px}.tdb-breadcrumbs a{color:#747474}.tdb-breadcrumbs a:hover{color:#000}.tdb-breadcrumbs .tdb-bread-sep{line-height:1;vertical-align:middle}.tdb-breadcrumbs .tdb-bread-sep-svg svg{height:auto}.tdb-breadcrumbs .tdb-bread-sep-svg svg,.tdb-breadcrumbs .tdb-bread-sep-svg svg *{fill:#c3c3c3}.single-tdb_templates.author-template .tdb_breadcrumbs{margin-bottom:2px}.tdb_category_breadcrumbs{margin:21px 0 9px}.search-results .tdb_breadcrumbs{margin-bottom:2px}.tdi_72 .tdb-bread-sep{font-size:8px;margin:0 5px}.tdi_72,.tdi_72 a{color:#f7a807}.tdi_72 .tdb-bread-sep-svg svg,.tdi_72 .tdb-bread-sep-svg svg *{fill:#f7a807}.td-theme-wrap .tdi_72{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cousasde.com/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas as mensaxes en Baixo Miño" class="tdb-entry-crumb" href="https://www.cousasde.com/category/baixo-mino/">Baixo Miño</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Conferencia en Tui de Víctor Manuel Vázquez Portomeñe no Foro do Camiño...</span></div></div><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "https://www.cousasde.com/","name": "Inicio"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "https://www.cousasde.com/category/baixo-mino/","name": "Baixo Miño"
}},{"@type": "ListItem","position": 3,"item": {"@type": "WebPage","@id": "","name": "Conferencia en Tui de Víctor Manuel Vázquez Portomeñe no Foro do Camiño..."
}}    ]
}</script></div></div></div></div><div id="tdi_73" class="tdc-row"><div class="vc_row tdi_74 td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */.tdi_74,.tdi_74 .tdc-columns{min-height:0}.tdi_74,.tdi_74 .tdc-columns{display:block}.tdi_74 .tdc-columns{width:100%}</style><div class="vc_column tdi_76 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */.tdi_76{vertical-align:baseline}.tdi_76 > .wpb_wrapper,.tdi_76 > .wpb_wrapper > .tdc-elements{display:block}.tdi_76 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_76 > .wpb_wrapper{width:auto;height:auto}/* inline tdc_css att */.tdi_76{padding-right:40px !important;border-color:rgba(26,26,26,0.1) !important;width:70% !important;border-style:solid !important;border-width:0 !important}/* phone */@media (max-width:767px){.tdi_76{padding-right:0px !important;width:100% !important}}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_76{padding-right:20px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_77 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_77" ><style>/* custom css */.tdb_single_categories{margin:0 0 10px 0;line-height:1;font-family:'Open Sans','Open Sans Regular',sans-serif}.tdb_single_categories a{pointer-events:auto;font-size:10px;display:inline-block;margin:0 5px 5px 0;line-height:1;color:#fff;padding:3px 6px 4px 6px;white-space:nowrap;position:relative;vertical-align:middle}.tdb_single_categories a:hover .tdb-cat-bg{opacity:0.9}.tdb_single_categories a:hover .tdb-cat-bg:before{opacity:1}.tdb-category i:last-of-type{display:none}.tdb-cat-text{display:inline-block;vertical-align:middle;margin-right:10px}.tdb-cat-sep{font-size:14px;vertical-align:middle;position:relative}.tdb-cat-sep-svg{line-height:0}.tdb-cat-sep-svg svg{width:14px;height:auto}.tdb-cat-bg{position:absolute;background-color:#222;border:1px solid #222;width:100%;height:100%;top:0;left:0;z-index:-1}.tdb-cat-bg:before{content:'';width:100%;height:100%;left:0;top:0;position:absolute;z-index:-1;opacity:0;-webkit-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.tdb-cat-style2 .tdb-cat-bg{background-color:rgba(34,34,34,0.85)}.tdi_77 .tdb-entry-category{padding:6px 6px 6px 6px;font-size:13px !important;font-weight:300 !important;text-transform:uppercase !important}.tdi_77 .tdb-cat-bg{border-width:0px;background-color:#f7a807 !important}.tdi_77 .tdb-cat-bg:before{background-color:#000000}.tdi_77 .tdb-cat-sep{font-size:14px}.tdi_77 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_77{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.cousasde.com/category/baixo-mino/" ><span class="tdb-cat-bg"></span>Baixo Miño</a><a class="tdb-entry-category" href="https://www.cousasde.com/category/baixo-mino/tui/" ><span class="tdb-cat-bg"></span>Tui</a></div></div><div class="td_block_wrap tdb_title tdi_78 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78" ><style>/* custom css */.tdb_title{margin-bottom:19px}.tdb_title.tdb-content-horiz-center{text-align:center}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto}.tdb_title.tdb-content-horiz-right{text-align:right}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0}.tdb-title-text{display:inline-block;position:relative;margin:0;word-wrap:break-word;font-size:30px;line-height:38px;font-weight:700}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,0.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-0.36em;z-index:-1;-webkit-text-fill-color:initial}.tdb-title-line{display:none;position:relative}.tdb-title-line:after{content:'';width:100%;position:absolute;background-color:#4db2ec;top:0;left:0;margin:auto}.tdb-single-title .tdb-title-text{font-size:41px;line-height:50px;font-weight:400}.tdi_78 .tdb-title-line:after{height:2px;bottom:40%}.tdi_78 .tdb-title-line{height:50px}.td-theme-wrap .tdi_78{text-align:left}.tdi_78 .tdb-first-letter{left:-0.36em;right:auto}.tdi_78 .tdb-title-text{font-size:44px !important;line-height:1.2 !important}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_78 .tdb-title-text{font-size:32px !important;line-height:1.2 !important}}/* phone */@media (max-width:767px){.tdi_78 .tdb-title-text{font-size:32px !important;line-height:1.2 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Conferencia en Tui de Víctor Manuel Vázquez Portomeñe no Foro do Camiño Portugués</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_79 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_79" ><style>/* inline tdc_css att */.tdi_79{margin-right:5px !important}</style><style>/* custom css */.tdb-post-meta{margin-bottom:16px;color:#444;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;font-weight:400;clear:none;vertical-align:middle;line-height:1}.tdb-post-meta span,.tdb-post-meta i,.tdb-post-meta time{vertical-align:middle}.tdb_single_author{line-height:30px}.tdb_single_author a{vertical-align:middle}.tdb_single_author .tdb-block-inner{display:flex;align-items:center}.tdb_single_author .tdb-author-name-wrap{display:flex}.tdb_single_author .tdb-author-name{font-weight:700;margin-right:3px}.tdb_single_author .tdb-author-by{margin-right:3px}.tdb_single_author .tdb-author-photo img{display:block}.tdi_79{display:inline-block}.tdi_79 .tdb-author-name-wrap{align-items:baseline}.tdi_79 .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_79 .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.cousasde.com/author/jgarciab/">Redacción</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_80 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_80" ><style>/* inline tdc_css att */.tdi_80{margin-right:22px !important}</style><style>/* custom css */.tdb_single_date{line-height:30px}.tdb_single_date a{vertical-align:middle}.tdb_single_date .tdb-date-icon-svg{position:relative;line-height:0}.tdb_single_date svg{height:auto}.tdb_single_date svg,.tdb_single_date svg *{fill:#444}.tdi_80{display:inline-block}.tdi_80 svg{width:14px}.tdi_80 .tdb-date-icon{margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-24T19:24:02+01:00">24 Xaneiro, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_81 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81" ><style>/* custom css */.tdb_single_post_share{margin-bottom:23px}.tdb-share-classic{position:relative;height:20px;margin-bottom:15px}</style><div id="tdi_81" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><style>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</style><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Compartir</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cousasde.com%2Fconferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues%2F" title="Facebook" > <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conferencia+en+Tui+de+V%C3%ADctor+Manuel+V%C3%A1zquez+Portome%C3%B1e+no+Foro+do+Cami%C3%B1o+Portugu%C3%A9s&url=https%3A%2F%2Fwww.cousasde.com%2Fconferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues%2F&via=cousasde" title="Twitter" > <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Conferencia+en+Tui+de+V%C3%ADctor+Manuel+V%C3%A1zquez+Portome%C3%B1e+no+Foro+do+Cami%C3%B1o+Portugu%C3%A9s %0A%0A https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/" title="WhatsApp" > <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Conferencia en Tui de Víctor Manuel Vázquez Portomeñe no Foro do Camiño Portugués&body=https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/" title="Email" > <div class="td-social-but-icon"><i class="td-icon-mail"></i></div> <div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81" title="More"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_smartlist tdi_82 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_82" ><style>/* custom css */.tdc-elements .td-post-sm .tdb-item{position:relative}.tdc-elements .td-post-sm .td-spot-id-sm_ad .tdc-placeholder-title:before{content:'Smart List Ad' !important}.tdb_single_smartlist{margin-bottom:0}.tdb_single_smartlist .td-a-ad{clear:both;text-align:center}.tdb_single_smartlist .td-a-ad > div{margin-top:0}.tdb_single_smartlist .td-a-ad img{margin:0;width:100%}.tdb_single_smartlist .td-a-ad .adsbygoogle{margin-top:0;position:relative;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%)}.tdb_single_smartlist .td-spot-id-sm_ad .td-adspot-title,.tdb-sml-description{display:block}.tdb_single_smartlist .td-spot-id-sm_ad .tdc-placeholder-title:before{content:'Smart List Ad'}.tdb-number-and-title{width:100%}.tdb-number-and-title h2{margin:0}.tdb-sml-current-item-nr span{display:block;background-color:#222;font-weight:700;text-align:center;color:#fff}.tdb-sml-current-item-title{font-weight:700}.tdb-slide-smart-list-figure img{display:inline-block;vertical-align:top}.tdb-sml-caption{font-family:Verdana,BlinkMacSystemFont,-apple-system,"Segoe UI",Roboto,Oxygen,Ubuntu,Cantarell,"Open Sans","Helvetica Neue",sans-serif;font-style:italic;font-size:11px;line-height:17px;margin-top:5px;margin-bottom:21px}.tdb_smart_list_3{margin-top:38px}.tdb_smart_list_3 .tdb-item{margin-bottom:53px}.tdb_smart_list_3 .tdb-sml-figure,.tdb_smart_list_3 .tdb-slide-smart-list-figure{position:relative}.tdb_smart_list_3 figcaption div:before{content:"";position:absolute;bottom:0;left:0;display:block;height:150%;width:100%;background:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,0.9) 100%);background:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,0.9) 100%);z-index:-1}.tdb_smart_list_3 figcaption div:empty{display:none}.tdb_smart_list_3 .tdb-sml-caption{position:absolute;bottom:0;left:0;right:0;text-align:right;color:#fff;margin-bottom:0;padding:12px 16px;z-index:1}.tdb_smart_list_3 .tdb-sml-current-item-nr{position:absolute;top:0;left:0;z-index:1}.tdb_smart_list_3 .tdb-sml-current-item-nr span{background-color:rgba(0,0,0,0.8);min-width:44px;min-height:44px;font-family:'Roboto',sans-serif;font-size:26px;line-height:44px}.tdb_smart_list_3 h2{margin:0}.tdb_smart_list_3 .tdb-number-and-title{margin-bottom:6px;margin-top:17px}.tdb_smart_list_3 .tdb-sml-current-item-title{font-weight:700;font-size:22px;line-height:26px}.tdb_smart_list_3 .tdb-sml-description{margin-top:0}</style><script>var block_tdi_82 = new tdBlock();block_tdi_82.id = "tdi_82";block_tdi_82.atts = '{"sm_type":"tdb_smart_list_3","block_type":"tdb_single_smartlist","sm_h":"h1","sm_order":"","first_image_size":"","icon_size":"","separator":"","title_color":"","counter_color":"","counter_bg":"","caption_color":"","descr_color":"","nextprev_color":"","nextprev_h_color":"","nextprev_bg":"","nextprev_h_bg":"","f_title_font_header":"","f_title_font_title":"Title text","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_counter_font_title":"Counter text","f_counter_font_settings":"","f_counter_font_family":"","f_counter_font_size":"","f_counter_font_line_height":"","f_counter_font_style":"","f_counter_font_weight":"","f_counter_font_transform":"","f_counter_font_spacing":"","f_counter_":"","f_caption_font_title":"Image caption text","f_caption_font_settings":"","f_caption_font_family":"","f_caption_font_size":"","f_caption_font_line_height":"","f_caption_font_style":"","f_caption_font_weight":"","f_caption_font_transform":"","f_caption_font_spacing":"","f_caption_":"","f_descr_font_title":"Description text","f_descr_font_settings":"","f_descr_font_family":"","f_descr_font_size":"","f_descr_font_line_height":"","f_descr_font_style":"","f_descr_font_weight":"","f_descr_font_transform":"","f_descr_font_spacing":"","f_descr_":"","f_nextprev_font_title":"Next prev text","f_nextprev_font_settings":"","f_nextprev_font_family":"","f_nextprev_font_size":"","f_nextprev_font_line_height":"","f_nextprev_font_style":"","f_nextprev_font_weight":"","f_nextprev_font_transform":"","f_nextprev_font_spacing":"","f_nextprev_":"","sm_ad":"","sm_ad_title":"- Advertisement -","ad_color":"","sm_ad_disable":"","el_class":"","tdc_css":"","block_template_id":"","td_column_number":2,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","class":"tdi_82","tdc_css_class":"tdi_82","tdc_css_class_style":"tdi_82_rand_style"}';block_tdi_82.td_column_number = "2";block_tdi_82.block_type = "tdb_single_smartlist";block_tdi_82.post_count = "5";block_tdi_82.found_posts = "7201";block_tdi_82.header_color = "";block_tdi_82.ajax_pagination_infinite_stop = "";block_tdi_82.max_num_pages = "1441";tdBlocksArray.push(block_tdi_82);</script><div class="tdb-block-inner td-fix-index"><p><strong><a href="https://www.cousasde.com/wp-content/uploads/2022/01/Foro-Camino-Portugues-con-VM-Vazquez-Portomene-.jpg"><img loading="lazy" class="alignleft size-full wp-image-38023" src="https://www.cousasde.com/wp-content/uploads/2022/01/Foro-Camino-Portugues-con-VM-Vazquez-Portomene-.jpg" alt="Conferencia en Tui de Víctor Manuel Vázquez Portomeñe no Foro do Camiño Portugués" width="800" height="566" srcset="https://www.cousasde.com/wp-content/uploads/2022/01/Foro-Camino-Portugues-con-VM-Vazquez-Portomene-.jpg 800w, https://www.cousasde.com/wp-content/uploads/2022/01/Foro-Camino-Portugues-con-VM-Vazquez-Portomene--300x212.jpg 300w, https://www.cousasde.com/wp-content/uploads/2022/01/Foro-Camino-Portugues-con-VM-Vazquez-Portomene--768x543.jpg 768w, https://www.cousasde.com/wp-content/uploads/2022/01/Foro-Camino-Portugues-con-VM-Vazquez-Portomene--696x492.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" /></a>Será ás 19 h na Aula Cemit. Tamén se poderá seguir por streaming a través de www.tui.gal</strong></p><p>Maña, martes 25 de xaneiro, o Concello de Tui retoma a celebración mensual do “Foro do Camiño Portugués” coa presenza dun destacado protagonista da recuperación e revitalización do Camiño de Santiago en Galicia, Víctor Manuel Vázquez Portomeñe, ex-conselleiro da Xunta de Galicia e medalla de honra do Concello de Tui concedida no ano 2017.</p><p>Vázquez Portomeñe (Taboada-Lugo, 1934) é protagonista destacado na posta en valor do fenómeno xacobeo, especialmente na súa época como deputado autonómico e como conselleiro en distintos gobernos de Manuel Fraga Iribarne na Xunta de Galicia. Na súa etapa como responsable da consellería de Educación e Cultura Vázquez Portomeñe promoveu a aprobación -por unanimidade- de leis como a de Patrimonio Cultural ou a de Protección dos Camiños de Santiago. Tamén na súa época de conselleiro se encargou de organizar o primeiro Xacobeo, en 1993, conseguindo ampliar unha realidade espiritual e relixiosa a outra cultural e socioeconómica, que ten resultado de vital transcendencia para Galicia.</p><p>Portomeñe recibiu, en 2017, por acordo do pleno do Concello de Tui a medalla de honra da cidade recoñecendo o seu papel fundamental na creación do Xacobeo e na revitalización do Camiño Portugués, así coma as achegas que os distintos departamentos que dirixiu na Xunta de Galicia realizaron en Tui con investimentos destacados coma a restauración do órgano da Catedral ou do edificio “Francisco Sánchez” daquela Área Panorámica.</p><p>A conferencia do próximo martes 25 de xaneiro ás 19 h poderase seguir presencialmente na Aula Cemit  (Edificio “Francisco Sánchez” – antiga Área Panorámica, rúa Colón,2 primeiro andar, entrada por portas 4 e 12) ou por streaming a través da páxina web do Concello de Tui: www.tui.gal. A asistencia é libre ata completar o aforo do local, sendo recomendable a inscrición previa -por rigoroso orde de chegada- a través do correo electrónico: biblioteca@tui.gal.</p><p>O alcalde de Tui, Enrique Cabaleiro, indica que o Concello de Tui avanza nas actividades deste “Foro do Camiño Portugués”, que pretende contribuír ao posicionamento de Tui no ámbito do Camiño de Santiago e agradece a Victor Manuel Vázquez Portomeñe a súa presenza en Tui.</p><p>Este Foro foi inaugurado o pasado 20 de abril de 2021 coa presenza de Juan Manuel López-Chaves, presidente de honra da Asociación Amigos de los Pazos de Vigo e impulsor do Camiño Portugués, a quen deu continuidade o 25 de maio Nava Castro, directora de Turismo de Galicia, o 22 de xuño  Luís Pedro Martíns, presidente de Turismo Porto e Norte, e o 22 de setembro  Luís Quinteiro, bispo da diocese de Tui-Vigo. No pasado mes de novembro foi o peregrino tudense, Dámaso Rodríguez Costas quen compartiu a súa experiencia polas rutas xacobeas.</p><p>Este Foro súmase a outras medidas impulsadas dende o Concello a prol do Camiño ao entender que a ruta xacobea é un dos principais recursos patrimoniais e turísticos do noso concello: a creación da Mesa do Camiño, o impulso a actividades diversas, publicacións, a posta en marcha do perfil de Facebook “Camiño Portugués. Tui” con máis 4.400 amigos, etc.</p><p><a href="https://youtu.be/QWuQC8g5Iw4">Enlace da retransmisión en directo</a></p></div></div><div class="td_block_wrap tdb_single_tags tdi_83 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83" ><style>/* custom css */.tdb_single_tags{margin-bottom:2px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-weight:600}.tdb_single_tags span,.tdb_single_tags a{font-size:11px}.tdb_single_tags span{text-transform:uppercase}.tdb_single_tags a:hover{background-color:#4db2ec;border-color:#4db2ec;color:#fff}.tdb_single_tags ul{display:inline-block;margin:0;list-style-type:none;font-size:0}.tdb_single_tags li{display:inline-block;margin-left:0}.tdi_83 span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#999999}.tdi_83 a{margin-right:4px;padding:1px 7px 2px;border:1px solid #999999;color:#999999;background-color:#ffffff;font-weight:300 !important;text-transform:capitalize !important}.tdi_83 a:hover{color:#ffffff;background-color:#000000;border-color:#000000}/* landscape */@media (min-width:1019px) and (max-width:1140px){.tdi_83 a{border:1px solid #999999}}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_83 a{border:1px solid #999999}}/* phone */@media (max-width:767px){.tdi_83 a{border:1px solid #999999}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://www.cousasde.com/tag/cultura-e-lecer/">Cultura e Lecer</a></li><li><a href="https://www.cousasde.com/tag/o-camino/">O Camiño</a></li><li><a href="https://www.cousasde.com/tag/patrimonio/">Patrimonio</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_85 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* custom css */.td_block_separator{width:100%;align-items:center;margin-bottom:38px;padding-bottom:10px}.td_block_separator span{position:relative;display:block;margin:0 auto;width:100%;height:1px;border-top:1px solid #EBEBEB}.td_separator_align_left span{margin-left:0}.td_separator_align_right span{margin-right:0}.td_separator_dashed span{border-top-style:dashed}.td_separator_dotted span{border-top-style:dotted}.td_separator_double span{height:3px;border-bottom:1px solid #EBEBEB}.td_separator_shadow > span{position:relative;height:20px;overflow:hidden;border:0;color:#EBEBEB}.td_separator_shadow > span > span{position:absolute;top:-30px;left:0;right:0;margin:0 auto;height:13px;width:98%;border-radius:100%}/* inline tdc_css att */.tdi_85{margin-top:28px !important;margin-bottom:20px !important}</style></div><div class="td_block_wrap tdb_single_post_share tdi_86 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_86" ><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_86" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Compartir</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cousasde.com%2Fconferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues%2F" title="Facebook" > <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conferencia+en+Tui+de+V%C3%ADctor+Manuel+V%C3%A1zquez+Portome%C3%B1e+no+Foro+do+Cami%C3%B1o+Portugu%C3%A9s&url=https%3A%2F%2Fwww.cousasde.com%2Fconferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues%2F&via=cousasde" title="Twitter" > <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Conferencia+en+Tui+de+V%C3%ADctor+Manuel+V%C3%A1zquez+Portome%C3%B1e+no+Foro+do+Cami%C3%B1o+Portugu%C3%A9s %0A%0A https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/" title="WhatsApp" > <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Conferencia en Tui de Víctor Manuel Vázquez Portomeñe no Foro do Camiño Portugués&body=https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/" title="Email" > <div class="td-social-but-icon"><i class="td-icon-mail"></i></div> <div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_86" title="More"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_88 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */.tdi_88{margin-bottom:30px !important}/* phone */@media (max-width:767px){.tdi_88{margin-top:-7px !important}}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_89 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_89" ><style>/* inline tdc_css att */.tdi_89{margin-bottom:43px !important}</style><style>/* custom css */.tdb_single_next_prev{*zoom:1}.tdb_single_next_prev:before,.tdb_single_next_prev:after{display:table;content:'';line-height:0}.tdb_single_next_prev:after{clear:both}.tdb-next-post{font-family:'Roboto',sans-serif;width:48%;float:left;transform:translateZ(0);-webkit-transform:translateZ(0);min-height:1px;line-height:1}.tdb-next-post span{display:block;font-size:12px;color:#747474;margin-bottom:7px}.tdb-next-post a{font-size:15px;color:#222;line-height:21px;-webkit-transition:color 0.2s ease;transition:color 0.2s ease}.tdb-next-post a:hover{color:#4db2ec}.tdb-post-next{margin-left:2%;text-align:right}.tdb-post-prev{margin-right:2%}.tdi_89 .tdb-next-post a{font-size:12px !important;font-weight:600 !important}.tdi_89 .tdb-next-post span{font-size:11px !important;font-weight:300 !important}/* landscape */@media (min-width:1019px) and (max-width:1140px){}/* portrait */@media (min-width:768px) and (max-width:1018px){}/* phone */@media (max-width:767px){}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://www.cousasde.com/positivo-balance-da-presenza-de-tui-en-fitur-con-catro-presentacions/">Positivo balance da presenza de Tui en Fitur con catro presentacións</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Seguinte artigo</span><a href="https://www.cousasde.com/volven-as-visitas-guiadas-as-camelias-do-xardin-de-excelencia-internacional-do-castelo-de-soutomaior/">Volven as visitas guiadas ás camelias do xardín de excelencia internacional do Castelo de Soutomaior</a></div></div></div><div class="td_block_wrap tdb_single_related tdi_90 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_90" ><style>.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto',sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d'}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px}@media (max-width:360px){.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}}.td-block-title-wrap .td-pulldown-filter-display-option:hover,.td-block-title-wrap .td-pulldown-filter-display-option:hover i{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255,255,255);background-color:rgba(255,255,255,0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0}.td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px}.td-block-title-wrap .td-pulldown-filter-link:hover{color:#4db2ec}@media (min-width:768px) and (max-width:1018px){.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important}}.td-theme-wrap .tdi_90 .block-title > *{color:#ffffff}</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTIGOS RELACIONADOS</span></h4></div><div id=tdi_90 class="td_block_inner tdb-block-inner td-fix-index"> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.cousasde.com/category/baixo-mino/" class="td-post-category">Baixo Miño</a> <div class="td-module-thumb"><a href="https://www.cousasde.com/positivo-balance-da-presenza-de-tui-en-fitur-con-catro-presentacions/" rel="bookmark" class="td-image-wrap " title="Positivo balance da presenza de Tui en Fitur con catro presentacións" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cousasde.com/wp-content/uploads/2022/01/Fitur-Red-Juderias-Fitur-2022-_Tui-696x522.jpg" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/positivo-balance-da-presenza-de-tui-en-fitur-con-catro-presentacions/" rel="bookmark" title="Positivo balance da presenza de Tui en Fitur con catro presentacións">Positivo balance da presenza de Tui en Fitur con catro presentacións</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.cousasde.com/category/baixo-mino/a-guarda/" class="td-post-category">A Guarda</a> <div class="td-module-thumb"><a href="https://www.cousasde.com/as-mulleres-do-camino-portugues-protagonistas-en-fitur-da-man-do-xeodestino-ria-de-vigo-e-baixo-mino/" rel="bookmark" class="td-image-wrap " title="As mulleres do Camiño Portugués, protagonistas en FITUR da man do Xeodestino Ría de Vigo e Baixo Miño" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cousasde.com/wp-content/uploads/2022/01/As-mulleres-do-Camiño-Portugués-protagonistas-en-FITUR-da-man-do-Xeodestino-Ría-de-Vigo-e-Baixo-Miño-696x522.jpg" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/as-mulleres-do-camino-portugues-protagonistas-en-fitur-da-man-do-xeodestino-ria-de-vigo-e-baixo-mino/" rel="bookmark" title="As mulleres do Camiño Portugués, protagonistas en FITUR da man do Xeodestino Ría de Vigo e Baixo Miño">As mulleres do Camiño Portugués, protagonistas en FITUR da man do Xeodestino Ría de Vigo e Baixo Miño</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.cousasde.com/category/baixo-mino/" class="td-post-category">Baixo Miño</a> <div class="td-module-thumb"><a href="https://www.cousasde.com/terras-gauda-repartira-16-000-e-en-premios-na-15a-edicion-da-sua-bienal-internacional-de-cartelismo-concurso-francisco-mantecon/" rel="bookmark" class="td-image-wrap " title="Terras Gauda repartirá 16.000 € en premios na 15ª edición da súa Bienal Internacional de Cartelismo &#8211; Concurso Francisco Mantecón" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cousasde.com/wp-content/uploads/2021/08/Mantecon-2022--696x476.jpg" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/terras-gauda-repartira-16-000-e-en-premios-na-15a-edicion-da-sua-bienal-internacional-de-cartelismo-concurso-francisco-mantecon/" rel="bookmark" title="Terras Gauda repartirá 16.000 € en premios na 15ª edición da súa Bienal Internacional de Cartelismo &#8211; Concurso Francisco Mantecón">Terras Gauda repartirá 16.000 € en premios na 15ª edición da súa Bienal Internacional de Cartelismo &#8211; Concurso Francisco Mantecón</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_90" data-td_block_id="tdi_90"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_90" data-td_block_id="tdi_90"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_91 td_block_template_1"><style>/* custom css */.tdi_91.td-a-rec{text-align:center}.tdi_91 .td-element-style{z-index:-1}.tdi_91 .td-spot-id-spot_img_hidden{display:none}.tdi_91 .td-adspot-title{display:block}</style><div style="display: inline-block"><span class="td-adspot-title">- Publicidade -</span><a href="https://www.mobiliariosurbanos.com/" target="blank" class="td_spot_img_all"><img src="https://www.cousasde.com/wp-content/uploads/2020/06/bannerMobipark.png" alt="spot_img" /></a></div></div><script>var tdb_login_sing_in_shortcode="on";</script><div class="td_block_wrap tdb_single_comments tdi_92 tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_92" ><style>/* custom css */.tdb_single_comments input[type=text]{min-height:34px;height:auto}.tdb_single_comments .comments,.tdb_single_comments .comment-respond:last-child,.tdb_single_comments .form-submit{margin-bottom:0}.is-visually-hidden{border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px}.tdb-comm-layout3 form,.tdb-comm-layout5 form{display:flex;flex-wrap:wrap}.tdb-comm-layout3 .td-form-comment,.tdb-comm-layout5 .td-form-comment,.tdb-comm-layout3 .form-submit,.tdb-comm-layout5 .form-submit{flex:0 0 100%;order:1}.tdb-comm-layout3 .td-form-author,.tdb-comm-layout3 .td-form-email,.tdb-comm-layout3 .td-form-url{flex:0 0 32%}.tdb-comm-layout5 .td-form-author,.tdb-comm-layout5 .td-form-email{flex:0 0 49%}.tdb-comm-layout5 .td-form-url{flex:0 0 100%}.tdi_92 .comment-link{display:inline-block}.tdi_92 .comment{border-bottom-style:dashed}.tdi_92 .comment .children{border-top-style:dashed}@media (min-width:767px){.tdb-comm-layout2 form,.tdb-comm-layout4 form{margin:0 -10px}.tdb-comm-layout2 .logged-in-as,.tdb-comm-layout4 .logged-in-as,.tdb-comm-layout2 .comment-form-input-wrap,.tdb-comm-layout4 .comment-form-input-wrap,.tdb-comm-layout2 .form-submit,.tdb-comm-layout4 .form-submit,.tdb-comm-layout2 .comment-respond p,.tdb-comm-layout4 .comment-respond p{padding:0 10px}.tdb-comm-layout2 .td-form-author,.tdb-comm-layout2 .td-form-email{float:left;width:33.3333%}.tdb-comm-layout2 .td-form-url{width:33.3333%}.tdb-comm-layout2 .td-form-url{float:left}.tdb-comm-layout4 .td-form-author,.tdb-comm-layout4 .td-form-email{float:left;width:50%}.tdb-comm-layout3 .td-form-author,.tdb-comm-layout5 .td-form-author,.tdb-comm-layout3 .td-form-email{margin-right:2%}}@media (max-width:767px){.tdb-comm-layout3 .td-form-author,.tdb-comm-layout3 .td-form-email,.tdb-comm-layout3 .td-form-url,.tdb-comm-layout5 .td-form-author,.tdb-comm-layout5 .td-form-email{flex:0 0 100%}}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column tdi_94 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */.tdi_94{vertical-align:baseline}.tdi_94 > .wpb_wrapper,.tdi_94 > .wpb_wrapper > .tdc-elements{display:block}.tdi_94 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_94 > .wpb_wrapper{width:auto;height:auto}/* inline tdc_css att */.tdi_94{padding-left:40px !important;width:30% !important}/* phone */@media (max-width:767px){.tdi_94{padding-left:0px !important;width:100% !important}}/* portrait */@media (min-width:768px) and (max-width:1018px){.tdi_94{padding-left:20px !important}}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_96 " ><aside id="media_image-5" class="td_block_template_1 widget media_image-5 widget_media_image"><h4 class="block-title"><span>Última revista</span></h4><a href="https://www.cousasde.com/revista-cousas-de-no12/"><img width="1800" height="2560" src="https://www.cousasde.com/wp-content/uploads/2021/12/cousasde_portada_No12-scaled.jpg" class="image wp-image-37768 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cousasde.com/wp-content/uploads/2021/12/cousasde_portada_No12-scaled.jpg 1800w, https://www.cousasde.com/wp-content/uploads/2021/12/cousasde_portada_No12-211x300.jpg 211w, https://www.cousasde.com/wp-content/uploads/2021/12/cousasde_portada_No12-720x1024.jpg 720w, https://www.cousasde.com/wp-content/uploads/2021/12/cousasde_portada_No12-768x1092.jpg 768w, https://www.cousasde.com/wp-content/uploads/2021/12/cousasde_portada_No12-1080x1536.jpg 1080w, https://www.cousasde.com/wp-content/uploads/2021/12/cousasde_portada_No12-1440x2048.jpg 1440w, https://www.cousasde.com/wp-content/uploads/2021/12/cousasde_portada_No12-696x990.jpg 696w, https://www.cousasde.com/wp-content/uploads/2021/12/cousasde_portada_No12-1068x1519.jpg 1068w, https://www.cousasde.com/wp-content/uploads/2021/12/cousasde_portada_No12-1920x2731.jpg 1920w" sizes="(max-width: 1800px) 100vw, 1800px" /></a></aside><aside id="media_image-18" class="td_block_template_1 widget media_image-18 widget_media_image"><h4 class="block-title"><span>Publicidade</span></h4><a href="https://www.clinicabaviera.com/" rel="sponsored"><img width="300" height="438" src="https://www.cousasde.com/wp-content/uploads/2020/08/Cínica-Baviera-banner_300x438-e1619896070926.gif" class="image wp-image-31648 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Publicidade" /></a></aside><aside id="adrotate_widgets-2" class="td_block_template_1 widget adrotate_widgets-2 adrotate_widgets"><div class="g g-1"><div class="g-dyn a-21 c-1"><span style="color:gray; padding-bottom:5px;">Publicidade</span><a href="https://abadiaeiras.es/" target="_blank"rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/10/Abadia_Eiras_banner-300x300-1.jpg" /></a></div><div class="g-dyn a-6 c-2"><span style="color:gray; padding-bottom:5px;">Publicidade</span><a href="https://www.mrcyb.es/escuela-de-vela/" target="_blank"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/mcyb_300x300.jpg" /></a></div></div></aside><aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><a href="https://www.cousasde.com/category/as-cousas-de-castelao/"><img width="2560" height="2136" src="https://www.cousasde.com/wp-content/uploads/2021/11/AS-COUSAS-DE-CASTELAO-scaled.jpg" class="image wp-image-37361 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cousasde.com/wp-content/uploads/2021/11/AS-COUSAS-DE-CASTELAO-scaled.jpg 2560w, https://www.cousasde.com/wp-content/uploads/2021/11/AS-COUSAS-DE-CASTELAO-300x250.jpg 300w, https://www.cousasde.com/wp-content/uploads/2021/11/AS-COUSAS-DE-CASTELAO-1024x854.jpg 1024w, https://www.cousasde.com/wp-content/uploads/2021/11/AS-COUSAS-DE-CASTELAO-768x641.jpg 768w, https://www.cousasde.com/wp-content/uploads/2021/11/AS-COUSAS-DE-CASTELAO-1536x1282.jpg 1536w, https://www.cousasde.com/wp-content/uploads/2021/11/AS-COUSAS-DE-CASTELAO-2048x1709.jpg 2048w, https://www.cousasde.com/wp-content/uploads/2021/11/AS-COUSAS-DE-CASTELAO-696x581.jpg 696w, https://www.cousasde.com/wp-content/uploads/2021/11/AS-COUSAS-DE-CASTELAO-1068x891.jpg 1068w, https://www.cousasde.com/wp-content/uploads/2021/11/AS-COUSAS-DE-CASTELAO-1920x1602.jpg 1920w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></aside></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_97 tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_97" ><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><div class="g g-3"><div class="g-dyn a-18 c-1">Publicidade<a class="gofollow" data-track="MTgsMywxLDYw" href="https://www.hnosnuñez.es" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/05/Hnos-Núñez.jpg" /></a></div></div><br /><div class="g g-2"><div class="g-dyn a-20 c-1"><a href="https://www.montsevalverde.es/" target="_blank"rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/07/Seguros-Montse-Valverde.jpg" /></a></div></div><br /><div class="g g-4"><div class="g-dyn a-11 c-1"><a href="https://www.cousinox.com" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/cousinox_300x150.jpg" /></a></div></div><br /><div class="g g-5"><div class="g-dyn a-19 c-1"><a href="http://consulvin.com/" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/06/CONSULVIN-300-X-300-Copiar.jpg" /></a></div></div></p></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2022-01-24T19:24:02+01:00"><meta itemprop="dateModified" content="2022-01-24T19:24:02+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cousasde.com/conferencia-en-tui-de-victor-manuel-vazquez-portomene-no-foro-do-camino-portugues/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-300x118.png"></span><meta itemprop="name" content="COUSAS DE - Revista"></span><meta itemprop="headline" content="Conferencia en Tui de Víctor Manuel Vázquez Portomeñe no Foro do Camiño Portugués"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cousasde.com/wp-content/uploads/2022/01/Foro-Camino-Portugues-con-VM-Vazquez-Portomene-.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="566"></span> </article> </div> </div> </div> <!-- #tdb-autoload-article --> <div class="td-footer-template-wrap" style="position: relative"> <div class="td-footer-wrap "> <div id="tdi_98" class="tdc-zone"><div class="tdc_zone tdi_99 wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */.tdi_99{min-height:0}/* inline tdc_css att */.tdi_99{position:relative}</style><div class="tdi_98_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_98_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;opacity:100 !important;background-size:cover !important;background-position:center top !important}</style></div><style>.tdi_98_rand_style{background-color:#ececec !important}</style></div><div id="tdi_100" class="tdc-row"><div class="vc_row tdi_101 wpb_row td-pb-row" ><style scoped>/* custom css */.tdi_101,.tdi_101 .tdc-columns{min-height:0}.tdi_101,.tdi_101 .tdc-columns{display:block}.tdi_101 .tdc-columns{width:100%}/* inline tdc_css att */.tdi_101{margin-top:10px !important;padding-top:42px !important;padding-bottom:40px !important}.tdi_101 .td_block_wrap{text-align:left}/* phone */@media (max-width:767px){.tdi_101{padding-top:30px !important;padding-bottom:20px !important}}</style><div class="vc_column tdi_103 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */.tdi_103{vertical-align:baseline}.tdi_103 > .wpb_wrapper,.tdi_103 > .wpb_wrapper > .tdc-elements{display:block}.tdi_103 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_103 > .wpb_wrapper{width:auto;height:auto}/* inline tdc_css att */.tdi_103{width:25% !important}/* phone */@media (max-width:767px){.tdi_103{margin-bottom:50px !important;width:100% !important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_104 td-animation-stack tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_104" ><style>/* custom css */.tdm_block.tdm_block_inline_image{position:relative;margin-bottom:0;line-height:0}.tdm_block.tdm_block_inline_image .tdm-inline-image-wrap{position:relative;display:inline-block}.tdm_block.tdm_block_inline_image .td-image-video-modal{cursor:pointer}.tdm_block.tdm_block_inline_image .tdm-caption{width:100%;font-family:Verdana,BlinkMacSystemFont,-apple-system,"Segoe UI",Roboto,Oxygen,Ubuntu,Cantarell,"Open Sans","Helvetica Neue",sans-serif;padding-top:6px;padding-bottom:6px;font-size:12px;font-style:italic;font-weight:normal;line-height:17px;color:#444}.tdm_block.tdm_block_inline_image.tdm-caption-over-image .tdm-caption{position:absolute;left:0;bottom:0;margin-top:0;padding-left:10px;padding-right:10px;width:100%;background:rgba(0,0,0,0.7);color:#fff}.tdi_104 .tdm-inline-image-wrap:hover:before{opacity:0}</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index td-lazy-img" data-type="image_tag" data-img-url="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS.png" title="LOGO COUSASBMwebTRANS" width="408" height="160"></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_105 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_105" ><style>/* inline tdc_css att */.tdi_105{margin-top:30px !important}</style><style>.tds-social3 .tdm-social-item{background-color:#4db2ec}.tds-social3 .tdm-social-item:hover{background-color:#000}.tds-social3 .tdm-social-item i{color:#fff}.tdi_106 .tdm-social-item i{font-size:14px;vertical-align:middle}.tdi_106 .tdm-social-item i.td-icon-twitter,.tdi_106 .tdm-social-item i.td-icon-linkedin,.tdi_106 .tdm-social-item i.td-icon-pinterest,.tdi_106 .tdm-social-item i.td-icon-blogger,.tdi_106 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_106 .tdm-social-item{width:35px;height:35px;line-height:35px;margin:5px 10px 5px 0;border-radius:100px}.tdi_106 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0 !important}body .tdi_106 .tdm-social-item-wrap:hover i{color:#ffffff}body .tdi_106 .tdm-social-item{background-color:#f7a807}body .tdi_106 .tdm-social-item-wrap:hover .tdm-social-item{background-color:#f7a807}.tdi_106 .tdm-social-text{margin-left:2px;margin-right:18px;display:none}</style><div class="tdm-social-wrapper tds-social3 tdi_106"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/revistacousasde/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/revistacousasde/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/revista_cousasde/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/revista_cousasde/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/in/revista-cousas-de/" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/in/revista-cousas-de/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cousasde?lang=es" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cousasde?lang=es" class="tdm-social-text">Twitter</a></div></div></div></div></div><div class="vc_column tdi_108 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */.tdi_108{vertical-align:baseline}.tdi_108 > .wpb_wrapper,.tdi_108 > .wpb_wrapper > .tdc-elements{display:block}.tdi_108 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_108 > .wpb_wrapper{width:auto;height:auto}/* inline tdc_css att */.tdi_108{width:41.66666667% !important}/* phone */@media (max-width:767px){.tdi_108{margin-bottom:50px !important;width:100% !important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_109 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_109" ><style>/* inline tdc_css att *//* phone */@media (max-width:767px){.tdi_109{justify-content:center !important;text-align:center !important}}</style><style>/* custom css */.tdm_block_column_title{margin-bottom:0 !important;display:inline-block;width:100%}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>.tdi_110 .tdm-title-line{width:180px;height:20px}.tdi_110 .tdm-title-line:after{height:2px;bottom:70%}.tdi_110 .tdm-title{font-size:18px !important}</style><div class="tds-title tds-title2 td-fix-index tdi_110"><h3 class="tdm-title tdm-title-sm">SOBRE COUSAS DE</h3><div class="tdm-title-line"></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_111 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_111" ><style>/* inline tdc_css att *//* phone */@media (max-width:767px){.tdi_111{justify-content:center !important;text-align:center !important}}</style><style>/* custom css */.tdm_block.tdm_block_inline_text{margin-bottom:0;vertical-align:top}.tdm_block.tdm_block_inline_text .td-element-style{z-index:-1}.tdm_block.tdm_block_inline_text .tdm-descr{margin-bottom:0}.tdc-row-content-vert-center .tdm-inline-text-yes{vertical-align:middle}.tdc-row-content-vert-bottom .tdm-inline-text-yes{vertical-align:bottom}.tdi_111 .tdm-descr{color:#000000;font-size:12px !important;line-height:25px !important}</style><p class="tdm-descr">Cousas de é unha revista de información comarcal, que inclúe principalmente temas de actualidade e reportaxes, sendo a nosa liña editorial a de por en valor todo aquelo que se fai no ámbito do social e cultural no termo municipal, incluíndo en cada número ademáis todo tipo de información de interese para os seus habitantes. Tamén seccións adicadas a coñecer o que se fai no ámbito social e no deporte</p></div></div></div><div class="vc_column tdi_113 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */.tdi_113{vertical-align:baseline}.tdi_113 > .wpb_wrapper,.tdi_113 > .wpb_wrapper > .tdc-elements{display:block}.tdi_113 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_113 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_114 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_114" ><style>/* inline tdc_css att *//* phone */@media (max-width:767px){.tdi_114{justify-content:center !important;text-align:center !important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>.tdi_115 .tdm-title-line{width:180px;height:20px}.tdi_115 .tdm-title-line:after{height:2px;bottom:70%}.tdi_115 .tdm-title{font-size:18px !important}</style><div class="tds-title tds-title2 td-fix-index tdi_115"><h3 class="tdm-title tdm-title-sm">INTERÉSANOS</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_block_categories_tags tdi_116 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116" ><style>/* custom css */.td_block_categories_tags .td-ct-item{display:block;position:relative;padding:0 10px 0 12px;line-height:30px;color:#111;-webkit-transform:translateZ(0);transform:translateZ(0)}.td_block_categories_tags .td-ct-item:hover{color:#4db2ec}.td_block_categories_tags .td-ct-item:before{content:'';display:block;position:absolute;top:0;left:0;width:100%;height:100%;z-index:-1}.td_block_categories_tags .td-ct-item-no{float:right}.td_block_categories_tags .td-ct-item-sep{position:relative}.td_block_categories_tags .td-ct-item:last-of-type .td-ct-text-sep,.td_block_categories_tags .td-ct-item-sep:last-child{display:none}.td_block_categories_tags .td-ct-item-sep-svg{display:inline-flex;align-items:center;justify-content:center}.td_block_categories_tags .td-ct-item-sep-svg svg{height:auto}.tdi_116 .td-ct-item{display:inline-block;margin-right:12px;margin-bottom:0;padding:0px}.tdi_116 .td-ct-item:last-child{margin-right:0}.tdi_116 .td-ct-item:before{border-width:0px;border-style:solid;transform:skew(-40deg);-webkit-transform:skew(-40deg)}.tdi_116 .td-ct-item-sep svg{width:14px}.tdi_116 .td-ct-item-name{color:#999999;font-size:13px !important;font-weight:300 !important;letter-spacing:1px !important}.tdi_116 .td-ct-item-no{color:#999999;font-size:13px !important;font-weight:300 !important;letter-spacing:1px !important}.tdi_116 .td-block-title a,.tdi_116 .td-block-title span{font-weight:300 !important}</style><div class="td-block-title-wrap"></div><div class="td-ct-wrap"><a href="https://www.cousasde.com/tag/cultura-e-lecer/" class="td-ct-item"><span class="td-ct-item-name">Cultura e Lecer</span>&nbsp;<span class="td-ct-item-no">(2155)</span></a><a href="https://www.cousasde.com/tag/actualidade/" class="td-ct-item"><span class="td-ct-item-name">Actualidade</span>&nbsp;<span class="td-ct-item-no">(1381)</span></a><a href="https://www.cousasde.com/tag/turismo/" class="td-ct-item"><span class="td-ct-item-name">Turismo</span>&nbsp;<span class="td-ct-item-no">(1201)</span></a><a href="https://www.cousasde.com/tag/deportes/" class="td-ct-item"><span class="td-ct-item-name">Deportes</span>&nbsp;<span class="td-ct-item-no">(1084)</span></a><a href="https://www.cousasde.com/tag/medio-ambiente/" class="td-ct-item"><span class="td-ct-item-name">Medio Ambiente</span>&nbsp;<span class="td-ct-item-no">(1032)</span></a><a href="https://www.cousasde.com/tag/galicia-solidaria/" class="td-ct-item"><span class="td-ct-item-name">Galicia Solidaria</span>&nbsp;<span class="td-ct-item-no">(751)</span></a><a href="https://www.cousasde.com/tag/patrimonio/" class="td-ct-item"><span class="td-ct-item-name">Patrimonio</span>&nbsp;<span class="td-ct-item-no">(430)</span></a><a href="https://www.cousasde.com/tag/educacion/" class="td-ct-item"><span class="td-ct-item-name">Educación</span>&nbsp;<span class="td-ct-item-no">(418)</span></a><a href="https://www.cousasde.com/tag/formacion/" class="td-ct-item"><span class="td-ct-item-name">Formación e Emprego</span>&nbsp;<span class="td-ct-item-no">(363)</span></a><a href="https://www.cousasde.com/tag/igualdade/" class="td-ct-item"><span class="td-ct-item-name">Igualdade</span>&nbsp;<span class="td-ct-item-no">(347)</span></a><a href="https://www.cousasde.com/tag/industria-e-comercio/" class="td-ct-item"><span class="td-ct-item-name">Industria e Comercio</span>&nbsp;<span class="td-ct-item-no">(330)</span></a><a href="https://www.cousasde.com/tag/musica/" class="td-ct-item"><span class="td-ct-item-name">Música</span>&nbsp;<span class="td-ct-item-no">(309)</span></a></div></div></div></div></div></div><div id="tdi_117" class="tdc-row stretch_row"><div class="vc_row tdi_118 wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */.tdi_118,.tdi_118 .tdc-columns{min-height:0}.tdi_118,.tdi_118 .tdc-columns{display:block}.tdi_118 .tdc-columns{width:100%}/* inline tdc_css att */.tdi_118{position:relative}.tdi_118 .td_block_wrap{text-align:left}</style><div class="tdi_117_rand_style td-element-style" ><style>.tdi_117_rand_style{background-color:#999999 !important}</style></div><div class="vc_column tdi_120 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */.tdi_120{vertical-align:baseline}.tdi_120 > .wpb_wrapper,.tdi_120 > .wpb_wrapper > .tdc-elements{display:block}.tdi_120 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_120 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_121 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_121" ><style>/* inline tdc_css att */.tdi_121{margin-top:1px !important;padding-top:8px !important;padding-bottom:8px !important}/* phone */@media (max-width:767px){.tdi_121{margin-top:0px !important;justify-content:center !important;text-align:center !important}}</style><style>/* custom css */.tdi_121 .tdm-descr{color:#ffffff;font-family:Montserrat !important;font-size:12px !important;line-height:21px !important}</style><p class="tdm-descr">© Cousas de 2011-2021- Tódolos dereitos reservados. Ediciones Basán</p></div></div></div><div class="vc_column tdi_123 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */.tdi_123{vertical-align:baseline}.tdi_123 > .wpb_wrapper,.tdi_123 > .wpb_wrapper > .tdc-elements{display:block}.tdi_123 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_123 > .wpb_wrapper{width:auto;height:auto}/* inline tdc_css att */.tdi_123{justify-content:flex-end !important;text-align:right !important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_124 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_124" style=" z-index: 999;"><style>/* inline tdc_css att */.tdi_124{border-style:none !important;border-color:#888888 !important;border-width:0 !important}</style><style>/* custom css */.tdi_124 .tdb-menu > li .tdb-menu-sep,.tdi_124 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;color:#fc163d}.tdi_124 .tdb-menu > li > a .tdb-sub-menu-icon,.tdi_124 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_124 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_124 .tdb-menu > li > a,.tdi_124 .td-subcat-more{color:#ffffff}.tdi_124 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,.tdi_124 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,.tdi_124 .td-subcat-more .tdb-menu-more-subicon-svg svg,.tdi_124 .td-subcat-more .tdb-menu-more-subicon-svg svg *,.tdi_124 .td-subcat-more .tdb-menu-more-icon-svg,.tdi_124 .td-subcat-more .tdb-menu-more-icon-svg *{fill:#ffffff}.tdi_124 .tdb-menu > li .tdb-menu-sep-svg svg,.tdi_124 .tdb-menu > li .tdb-menu-sep-svg svg *,.tdi_124 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg,.tdi_124 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg *{fill:#fc163d}.tdi_124 .tdb-menu > li > a,.tdi_124 .td-subcat-more,.tdi_124 .td-subcat-more > .tdb-menu-item-text{font-size:10px !important;font-weight:400 !important}.tdi_124 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{font-size:0px;right:0;margin-top:1px}.tdi_124 .tdb-menu .tdb-normal-menu ul,.tdi_124 .td-pulldown-filter-list{border-color:#ff161e;box-shadow:1px 1px 4px 0px rgba(0,0,0,0.15)}.tdi_124 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{color:#3ae214}.tdi_124 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,.tdi_124 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *{fill:#3ae214}.tdi_124 .tdb-menu .tdb-mega-menu .sub-menu > li{border-width:0px;box-shadow:none}</style><style>.tdi_124 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,.tdi_124 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,.tdi_124 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,.tdi_124 .tdb-menu > li:hover > a .tdb-sub-menu-icon,.tdi_124 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,.tdi_124 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{color:#ff1635}.tdi_124 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,.tdi_124 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,.tdi_124 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,.tdi_124 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,.tdi_124 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,.tdi_124 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,.tdi_124 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,.tdi_124 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,.tdi_124 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,.tdi_124 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,.tdi_124 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,.tdi_124 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{fill:#ff1635}.tdi_124 .tdb-menu > li > a:after,.tdi_124 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ffffff;height:0px;bottom:0px}</style><style>.tdi_124 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,.tdi_124 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,.tdi_124 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,.tdi_124 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,.tdi_124 .tdb-menu ul .tdb-normal-menu:hover > a,.tdi_124 .td-pulldown-filter-list li:hover a{background-color:#15f2ea}</style><div id=tdi_124 class="td_block_inner td-fix-index"><ul id="menu-menu_footer" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-33792" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33792"><a href="https://www.cousasde.com/privacidade/"><div class="tdb-menu-item-text">Privacidade</div></a></li><li id="menu-item-21904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21904"><a href="https://www.cousasde.com/aviso-legal/"><div class="tdb-menu-item-text">AVISO LEGAL</div></a></li><li id="menu-item-21903" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21903"><a href="https://www.cousasde.com/politica-de-cookies/"><div class="tdb-menu-item-text">Política de cookies</div></a></li><li id="menu-item-21906" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21906"><a href="https://www.cousasde.com/quen-somos/"><div class="tdb-menu-item-text">Quen somos</div></a></li><li id="menu-item-21905" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21905"><a href="https://www.cousasde.com/publicidade/"><div class="tdb-menu-item-text">Publicidade</div></a></li></ul></div></div></div></div></div></div></div></div> </div> </div> <style> .tdc-footer-template .td-main-content-wrap{padding-bottom:0}</style></div><!--close td-outer-wrap--> <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;"> <div class="moove-gdpr-info-bar-container"> <div class="moove-gdpr-info-bar-content"> <div class="moove-gdpr-cookie-notice"> <p>Esta páxina usa cookies propias e de terceiros coa finalidade de almacenar, acceder e procesar datos persoais como a súa visita neste sitio web e coa finalidade de obter datos estatísticos e analíticos. Pode aceptar estas cookies, rexeitalas ou configurar o seu uso facendo click en "Configurar" ou en nosa "Política de cookies" deste sitio web <span role="link" tabindex="0" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">aquí</span>.</p><button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn" aria-label="Close GDPR Cookie Banner"><span class="gdpr-sr-only">Close GDPR Cookie Banner</span><i class="moovegdpr-arrow-close"></i></button></div><!-- .moove-gdpr-cookie-notice --> <div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceptar">Aceptar</button> <button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 " aria-label="Rexeitar">Rexeitar</button><button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button gdpr-fbo-2" data-href="#moove_gdpr_cookie_modal" aria-label="Configurar">Configurar</button><button class="moove-gdpr-infobar-close-btn gdpr-fbo-3" aria-label="Close GDPR Cookie Banner"><span class="gdpr-sr-only">Close GDPR Cookie Banner</span><i class="moovegdpr-arrow-close"></i></button></div><!-- .button-container --> </div> <!-- moove-gdpr-info-bar-content --> </div> <!-- moove-gdpr-info-bar-container --> </aside> <!-- #moove_gdpr_cookie_info_bar --> <!-- Theme: Newspaper by tagDiv.com 2021 Version: 10.4 (rara) Deploy mode: deploy uid: 61ef45faa9d3d --> <script type='text/javascript' id='jshowoff-adrotate-js-extra'>/* <![CDATA[ */var impression_object = {"ajax_url":"https:\/\/www.cousasde.com\/wp-admin\/admin-ajax.php"};/* ]]> */</script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script><script type='text/javascript' id='clicktrack-adrotate-js-extra'>/* <![CDATA[ */var click_object = {"ajax_url":"https:\/\/www.cousasde.com\/wp-admin\/admin-ajax.php"};/* ]]> */</script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/vcgs-toolbox/js/piopialo.js?ver=1.9.32' id='piopialo-js'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1641823965' id='zoom-social-icons-widget-frontend-js'></script><script type='text/javascript' id='moove_gdpr_frontend-js-extra'>/* <![CDATA[ */var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.cousasde.com\/wp-admin\/admin-ajax.php","post_id":"38021","plugin_dir":"https:\/\/www.cousasde.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","gdpr_scor":"true","wp_lang":""};/* ]]> */</script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.7.2' id='moove_gdpr_frontend-js'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script><!-- V1 --><div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen"> <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings"> <span class="gdpr-sr-only">Close GDPR Cookie Settings</span> <span class="gdpr-icon moovegdpr-arrow-close"></span> </button> <div class="moove-gdpr-modal-left-content"> <div class="moove-gdpr-company-logo-holder"> <img src="https://www.cousasde.com/wp-content/uploads/2017/02/logo-cousasde1.png" alt="" width="223" height="223" class="img-responsive" /></div><!-- .moove-gdpr-company-logo-holder --> <ul id="moove-gdpr-menu"> <li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Información das cookies"> <span class="gdpr-svg-icon"> <svg class="icon icon-privacy-overview" viewBox="0 0 26 32"> <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Información das cookies</span> </button></li> <li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies necesarias"> <span class="gdpr-svg-icon"> <svg class="icon icon-strict-necessary" viewBox="0 0 26 32"> <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Cookies necesarias</span> </button> </li> <li class="menu-item-off menu-item-third_party_cookies"> <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookies de terceiros"> <span class="gdpr-svg-icon"> <svg class="icon icon-3rd-party" viewBox="0 0 26 32"> <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Cookies de terceiros</span> </button> </li> </ul> <div class="moove-gdpr-branding-cnt"> </div><!-- .moove-gdpr-branding --> </div> <!-- .moove-gdpr-modal-left-content --> <div class="moove-gdpr-modal-right-content"> <div class="moove-gdpr-modal-title"> </div> <!-- .moove-gdpr-modal-ritle --> <div class="main-modal-content"> <div class="moove-gdpr-tab-content"> <div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Información das cookies</span> <div class="moove-gdpr-tab-main-content"> <p>Este sitio web utiliza cookies para que poidamos ofrecerche a mellor experiencia de usuario posible. A información das cookies gárdase no teu navegador e realiza funcións como recoñecelo cando volves ao noso sitio web e axudar ao noso equipo a comprender que seccións do sitio web che resultan máis interesantes e útiles.</p> </div> <!-- .moove-gdpr-tab-main-content --></div><!-- #privacy_overview --> <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Cookies necesarias</span> <div class="moove-gdpr-tab-main-content"> <p>As cookies estrictamente necesarias deben estar activadas en todo momento para que poidamos gardar as súas preferencias para a configuración das cookies.</p> <div class="moove-gdpr-status-bar "> <div class="gdpr-cc-form-wrap"> <div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_strict_cookies"> <span class="gdpr-sr-only">Enable or Disable Cookies</span> <input type="checkbox" aria-label="Cookies necesarias" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Deshabilitar" data-text-disabled="Deshabilitar"></span> </label> </div> <!-- .gdpr-cc-form-fieldset --> </div> <!-- .gdpr-cc-form-wrap --> </div> <!-- .moove-gdpr-status-bar --> <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"> <p>As cookies estrictamente necesarias deben estar activadas en todo momento para que poidamos gardar as súas preferencias para a configuración das cookies.</p> </div> <!-- .moove-gdpr-tab-main-content --> </div> <!-- .moove-gdpr-tab-main-content --> </div> <!-- #strict-necesarry-cookies --> <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Cookies de terceiros</span> <div class="moove-gdpr-tab-main-content"> <p>Este sitio web usa Google Analytics para recoller información anónima como o número de visitantes do sitio e as páxinas máis populares.</p><p>Manter esta cookie activada axúdanos a mellorar o noso sitio web.</p> <div class="moove-gdpr-status-bar"> <div class="gdpr-cc-form-wrap"> <div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_performance_cookies"> <span class="gdpr-sr-only">Enable or Disable Cookies</span> <input type="checkbox" aria-label="Cookies de terceiros" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled> <span class="cookie-slider cookie-round" data-text-enable="Deshabilitar" data-text-disabled="Deshabilitar"></span> </label> </div> <!-- .gdpr-cc-form-fieldset --> </div> <!-- .gdpr-cc-form-wrap --> </div> <!-- .moove-gdpr-status-bar --> <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;"> <p>Activa primeiro as cookies estrictamente necesarias para que poidamos gardar as túas preferencias.</p> </div> <!-- .moove-gdpr-tab-main-content --> </div> <!-- .moove-gdpr-tab-main-content --> </div> <!-- #third_party_cookies --> </div> <!-- .moove-gdpr-tab-content --> </div> <!-- .main-modal-content --> <div class="moove-gdpr-modal-footer-content"> <div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible" aria-label="Activar todo">Activar todo</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Gardar cambios">Gardar cambios</button></div><!-- .moove-gdpr-button-holder --> </div> <!-- .moove-gdpr-modal-footer-content --> </div> <!-- .moove-gdpr-modal-right-content --> <div class="moove-clearfix"></div> </div> <!-- .moove-gdpr-modal-content --></div><!-- #moove_gdpr_cookie_modal --><!-- JS generated by theme --><script>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</script><!-- AdRotate JS --><script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {jQuery('.g-1').gslider({ groupid: 1, speed: 4000 });jQuery('.g-2').gslider({ groupid: 2, speed: 3000 });jQuery('.g-3').gslider({ groupid: 3, speed: 4000 });jQuery('.g-4').gslider({ groupid: 4, speed: 3000 });jQuery('.g-5').gslider({ groupid: 5, speed: 4000 });jQuery('.g-6').gslider({ groupid: 6, speed: 5000 });}});</script><!-- /AdRotate JS --></body></html>