<!doctype html ><!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--> <html lang="gl-ES"> <!--<![endif]--><head> <title>A Xunta consensuará co sector turístico un modelo propio que eleve os estándares de seguridade sanitaria por riba da media &middot;</title> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://www.cousasde.com/xmlrpc.php" /> <!-- This site is optimized with the Yoast SEO plugin v14.0.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="&middot; COUSAS DE - Revista &middot; Galicia contará cun modelo propio que permita elevar os estándares de seguridade sanitaria por riba da media, apostando na saída da crise pola calidade" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cousasde.com/a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="A Xunta consensuará co sector turístico un modelo propio que eleve os estándares de seguridade sanitaria por riba da media &middot;" /><meta name="twitter:description" content="&middot; COUSAS DE - Revista &middot; Galicia contará cun modelo propio que permita elevar os estándares de seguridade sanitaria por riba da media, apostando na saída da crise pola calidade" /><meta name="twitter:image" content="https://www.cousasde.com/wp-content/uploads/2016/09/parada-de-sil-Copiar.jpg" /><meta name="twitter:creator" content="@cousasde" /><meta name="twitter:site" content="@cousasde" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cousasde.com/#website","url":"https://www.cousasde.com/","name":"COUSAS DE - Revista","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.cousasde.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"gl-ES"},{"@type":"ImageObject","@id":"https://www.cousasde.com/a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media/#primaryimage","inLanguage":"gl-ES","url":"https://www.cousasde.com/wp-content/uploads/2016/09/parada-de-sil-Copiar.jpg","width":750,"height":279,"caption":"nigran-pon-en-marcha-un-programa-de-turismo-social-a-terceira-idade"},{"@type":"WebPage","@id":"https://www.cousasde.com/a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media/#webpage","url":"https://www.cousasde.com/a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media/","name":"A Xunta consensuar\u00e1 co sector tur\u00edstico un modelo propio que eleve os est\u00e1ndares de seguridade sanitaria por riba da media &middot;","isPartOf":{"@id":"https://www.cousasde.com/#website"},"primaryImageOfPage":{"@id":"https://www.cousasde.com/a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media/#primaryimage"},"datePublished":"2020-05-13T11:56:17+00:00","dateModified":"2020-05-13T11:56:17+00:00","author":{"@id":"https://www.cousasde.com/#/schema/person/0f35423050895ae37385581d9dff3bc9"},"description":"&middot; COUSAS DE - Revista &middot; Galicia contar\u00e1 cun modelo propio que permita elevar os est\u00e1ndares de seguridade sanitaria por riba da media, apostando na sa\u00edda da crise pola calidade","inLanguage":"gl-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.cousasde.com/a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media/"]}]},{"@type":["Person"],"@id":"https://www.cousasde.com/#/schema/person/0f35423050895ae37385581d9dff3bc9","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.cousasde.com/#personlogo","inLanguage":"gl-ES","url":"https://secure.gravatar.com/avatar/7a8d5f22c8f96dd233f4276c16c78c7b?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script><!-- / Yoast SEO plugin. --><meta property="og:image" content="https://www.cousasde.com/wp-content/uploads/2016/09/parada-de-sil-Copiar.jpg" /><link rel="icon" type="image/png" href="https://www.cousasde.com/wp-content/uploads/2017/02/logo-cousasde1.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="COUSAS DE - Revista &raquo; Feed" href="https://www.cousasde.com/feed/" /><link rel="alternate" type="application/rss+xml" title="COUSAS DE - Revista &raquo; Feed de comentarios" href="https://www.cousasde.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="COUSAS DE - Revista &raquo; A Xunta consensuará co sector turístico un modelo propio que eleve os estándares de seguridade sanitaria por riba da media Feed de comentarios" href="https://www.cousasde.com/a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cousasde.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='dashicons-css' href='https://www.cousasde.com/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-academicons-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1588256028' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-socicon-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=1588256028' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-font-awesome-5-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-5.min.css?ver=1588256028' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-genericons-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1588256028' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://www.cousasde.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-block-style-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1588256028' type='text/css' media='all' /><link rel='stylesheet' id='front-estilos-css' href='https://www.cousasde.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.3.3' type='text/css' media='all' /><link rel='stylesheet' id='piopialob_style-css' href='https://www.cousasde.com/wp-content/plugins/vcgs-toolbox/css/piopialob.css?ver=1.9.6.2' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.cousasde.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css' href='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1588256028' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.cousasde.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://www.cousasde.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=63d427d0bf1ccf261a43d975fb1dddb0' type='text/css' media='all' /><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>/* <![CDATA[ */var cdp_cookies_info = {"url_plugin":"https:\/\/www.cousasde.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/www.cousasde.com\/wp-admin\/admin-ajax.php"};/* ]]> */</script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.3.3'></script><link rel='https://api.w.org/' href='https://www.cousasde.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cousasde.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cousasde.com/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.3.3" /><link rel='shortlink' href='https://www.cousasde.com/?p=30368' /><link rel="alternate" type="application/json+oembed" href="https://www.cousasde.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cousasde.com%2Fa-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cousasde.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cousasde.com%2Fa-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media%2F&#038;format=xml" /><!-- This site is using AdRotate v5.8.1 to display their advertisements - https://ajdg.solutions/ --><!-- AdRotate CSS --><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0px;width:100%;max-width:300px;height:100%;max-height:300px}.g-2{margin:0px;width:100%;max-width:300px;height:100%;max-height:150px}.g-3{margin:0px;width:100%;max-width:300px;height:100%;max-height:150px}.g-4{margin:0px;width:100%;max-width:300px;height:100%;max-height:150px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><!-- /AdRotate CSS --> <script>window.tdb_globals = {"wpRestNonce":"1350836b3f","wpRestUrl":"https:\/\/www.cousasde.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cousasde.com\/wp-admin\/","wpRestNonce":"1350836b3f","wpRestUrl":"https:\/\/www.cousasde.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <!-- JS generated by theme --><script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.cousasde.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.6.1";var td_get_template_directory_uri="https:\/\/www.cousasde.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor, agarda...";var td_email_user_pass_incorrect="Usuario ou contrasinal incorrecto!";var td_email_user_incorrect="Correo electr\u00f3nico ou nome de usu\u00e1rio incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f7a807";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de frecha esquerda)";var td_magnific_popup_translation_tNext="Seguinte (tecla de frecha dereita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="Non puido cargarse o contido de %url%.";var td_magnific_popup_translation_image_tError="A imaxe de #%curr% non se puido cargar.";var tdDateNamesI18n={"month_names":["Xaneiro","Febreiro","Marzo","Abril","Maio","Xu\u00f1o","Xullo","Agosto","Setembro","Outubro","Novembro","Decembro"],"month_names_short":["Xan","Feb","Mar","Abr","Mai","Xu\u00f1","Xul","Ago","Set","Out","Nov","Dec"],"day_names":["Domingo","Luns","Martes","M\u00e9rcores","Xoves","Venres","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","M\u00e9r","Xov","Ven","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-54108119-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-54108119-1');</script><link rel="icon" href="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cousasde.com/wp-content/uploads/2017/02/cropped-logo-cousasde1-270x270.png" /><style type="text/css" id="wp-custom-css">[class*="tdb_module_loop"] .td-category-pos-image .td-post-category{display:none !important}.td-theme-wrap .zoom-social-icons-widget .block-title > span{color:white !important}.td-pb-span4{}.td-footer-wrapper .widget .block-title{font-size:17px;font-weight:500;line-height:31px;text-align:left}.td-footer-wrapper .block-title{margin-bottom:15px}.td-header-style-1 .td-header-rec-wrap .td-adspot-title{top:-26px}</style><!-- Button style compiled by theme --><style> .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#f7a807}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f7a807}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f7a807}.tdm-btn-style1{background-color:#f7a807}.tdm-btn-style2:before{border-color:#f7a807}.tdm-btn-style2{color:#f7a807}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f7a807;-moz-box-shadow:0 2px 16px #f7a807;box-shadow:0 2px 16px #f7a807}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f7a807;-moz-box-shadow:0 4px 26px #f7a807;box-shadow:0 4px 26px #f7a807}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#f7a807}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-30368 single-format-standard a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media global-block-template-1 tdb_template_21862 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container"> <!-- mobile menu top section --> <div class="td-menu-socials-wrap"> <!-- socials --> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/revistacousasde/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/revista-cousas-de/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/cousasde?lang=es" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div> <!-- close button --> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <!-- login section --> <!-- menu section --> <div class="td-mobile-content"> <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-22402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-22402"><a href="https://www.cousasde.com/">Inicio</a></li><li id="menu-item-21897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21897"><a href="https://www.cousasde.com/category/val-minor/">Val Miñor<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22117"><a href="https://www.cousasde.com/category/val-minor/baiona/">Baiona</a></li><li id="menu-item-22118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22118"><a href="https://www.cousasde.com/category/val-minor/gondomar/">Gondomar</a></li><li id="menu-item-22119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22119"><a href="https://www.cousasde.com/category/val-minor/nigran/">Nigrán</a></li></ul></li><li id="menu-item-21898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21898"><a href="https://www.cousasde.com/category/baixo-mino/">Baixo Miño<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-22206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22206"><a href="https://www.cousasde.com/category/baixo-mino/a-guarda/">A Guarda</a></li><li id="menu-item-22203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22203"><a href="https://www.cousasde.com/category/baixo-mino/oia/">Oia</a></li><li id="menu-item-22205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22205"><a href="https://www.cousasde.com/category/baixo-mino/o-rosal/">O Rosal</a></li><li id="menu-item-22204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22204"><a href="https://www.cousasde.com/category/baixo-mino/tomino/">Tomiño</a></li><li id="menu-item-22202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22202"><a href="https://www.cousasde.com/category/baixo-mino/tui/">Tui</a></li></ul></li><li id="menu-item-26083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26083"><a href="https://www.cousasde.com/category/vigo-e-area/">Vigo e área<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13570"><a href="https://www.cousasde.com/category/vigo-e-area/redondela/">Redondela</a></li><li id="menu-item-22219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22219"><a href="https://www.cousasde.com/category/vigo-e-area/mos/">Mos</a></li><li id="menu-item-22226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22226"><a href="https://www.cousasde.com/category/vigo-e-area/o-porrino/">O Porriño</a></li><li id="menu-item-22225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22225"><a href="https://www.cousasde.com/category/vigo-e-area/salceda-de-caselas/">Salceda de Caselas</a></li><li id="menu-item-26093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26093"><a href="https://www.cousasde.com/category/vigo-e-area/soutomaior/">Soutomaior</a></li><li id="menu-item-22037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22037"><a href="https://www.cousasde.com/category/vigo-e-area/vigo/">Vigo</a></li></ul></li><li id="menu-item-13572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13572"><a title="O Morrazo" href="https://www.cousasde.com/category/o-morrazo/">O Morrazo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-26075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26075"><a href="https://www.cousasde.com/category/o-morrazo/moana/">Moaña</a></li><li id="menu-item-26074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26074"><a href="https://www.cousasde.com/category/o-morrazo/cangas-do-morrazo/">Cangas do Morrazo</a></li><li id="menu-item-26073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26073"><a href="https://www.cousasde.com/category/o-morrazo/bueu/">Bueu</a></li></ul></li><li id="menu-item-26099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26099"><a href="https://www.cousasde.com/category/o-condado-3/">O Condado<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-26096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26096"><a href="https://www.cousasde.com/category/o-condado-3/ponteareas/">Ponteareas</a></li><li id="menu-item-27592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27592"><a href="https://www.cousasde.com/category/o-condado-3/as-neves/">As Neves</a></li><li id="menu-item-26097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26097"><a href="https://www.cousasde.com/category/o-condado-3/salvaterra-do-mino/">Salvaterra do Miño</a></li><li id="menu-item-26108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26108"><a href="https://www.cousasde.com/category/o-condado-3/mondariz-balneario/">Mondariz Balneario</a></li><li id="menu-item-26107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26107"><a href="https://www.cousasde.com/category/o-condado-3/mondariz/">Mondariz</a></li></ul></li><li id="menu-item-13568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13568"><a href="https://www.cousasde.com/category/pontevedra/">Pontevedra<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-26101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26101"><a href="https://www.cousasde.com/category/pontevedra/a-paradanta/">A Paradanta</a></li><li id="menu-item-13575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13575"><a title="Arousa" href="https://www.cousasde.com/category/pontevedra/arousa/">Arousa</a></li><li id="menu-item-13571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13571"><a title="O Salnés" href="https://www.cousasde.com/category/pontevedra/o-salnes/">O Salnés</a></li></ul></li><li id="menu-item-13576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13576"><a title="Galicia" href="https://www.cousasde.com/category/galicia/">Galicia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-13577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13577"><a href="https://www.cousasde.com/category/galicia/compostela/">Compostela</a></li><li id="menu-item-13578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578"><a title="Lugo" href="https://www.cousasde.com/category/galicia/lugo/">Lugo</a></li><li id="menu-item-13579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579"><a title="Ourense" href="https://www.cousasde.com/category/galicia/ourense/">Ourense</a></li><li id="menu-item-13580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580"><a title="A Coruña" href="https://www.cousasde.com/category/galicia/a-coruna/">A Coruña</a></li></ul></li><li id="menu-item-22735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22735"><a title="Alto Minho" href="https://www.cousasde.com/category/alto-minho/">Alto Minho<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-28104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28104"><a href="https://www.cousasde.com/category/alto-minho/moncao/">Monção</a></li><li id="menu-item-22782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a title="Caminha" href="https://www.cousasde.com/category/alto-minho/caminha/">Caminha</a></li><li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a title="Valença do Minho" href="https://www.cousasde.com/category/alto-minho/valenca-do-minho/">Valença do Minho</a></li><li id="menu-item-22784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22784"><a title="Vilanova de Cerveira" href="https://www.cousasde.com/category/alto-minho/vilanova-de-cerveira/">Vilanova de Cerveira</a></li></ul></li></ul></div> </div> </div> <!-- register/login section --> </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.cousasde.com/"><!-- close button --><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Procurar</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div> <style> @media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-menu_topbar" class="top-header-menu"><li id="menu-item-22408" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-first td-menu-item td-normal-menu menu-item-22408"><a href="https://www.cousasde.com/tag/cultura-e-lecer/">Cultura e Lecer</a></li><li id="menu-item-22409" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children td-menu-item td-normal-menu menu-item-22409"><a href="https://www.cousasde.com/tag/medio-ambiente/">Medio Ambiente</a><ul class="sub-menu"><li id="menu-item-26078" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-26078"><a href="https://www.cousasde.com/tag/cambio-climatico/">Cambio climático</a></li></ul></li><li id="menu-item-22411" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22411"><a href="https://www.cousasde.com/tag/deportes/">Deportes</a></li><li id="menu-item-22228" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22228"><a href="https://www.cousasde.com/tag/gastronomia/">Gastronomía</a></li><li id="menu-item-22410" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22410"><a href="https://www.cousasde.com/tag/galicia-solidaria/">Galicia Solidaria</a></li><li id="menu-item-22413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-22413"><a href="#">Destino Galicia</a><ul class="sub-menu"><li id="menu-item-26077" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-26077"><a href="https://www.cousasde.com/tag/xacobeo-2021/">Xacobeo 2021</a></li><li id="menu-item-22416" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22416"><a href="https://www.cousasde.com/tag/o-camino/">O Camiño</a></li><li id="menu-item-22415" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22415"><a href="https://www.cousasde.com/tag/patrimonio/">Patrimonio</a></li><li id="menu-item-22414" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-22414"><a href="https://www.cousasde.com/tag/turismo/">Turismo</a></li></ul></li><li id="menu-item-26076" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children td-menu-item td-normal-menu menu-item-26076"><a href="https://www.cousasde.com/tag/cooperacion-transfronteiriza/">Cooperación transfronteiriza</a><ul class="sub-menu"><li id="menu-item-26080" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-26080"><a href="https://www.cousasde.com/tag/eurorrexion/">Eurorrexión</a></li><li id="menu-item-26079" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-26079"><a href="https://www.cousasde.com/tag/eurocidade/">Eurocidade</a></li></ul></li><li id="menu-item-26081" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-26081"><a href="https://www.cousasde.com/tag/igualdade/">Igualdade</a></li><li id="menu-item-26082" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-26082"><a href="https://www.cousasde.com/tag/educacion/">Educación</a></li></ul></div></div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/revistacousasde/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/in/revista-cousas-de/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/cousasde?lang=es" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> </div> </div><!-- LOGIN MODAL --> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.cousasde.com/"> <img src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-300x118.png" alt="Revista cousas de" title="Queremos que presumas de pobo"/> <span class="td-visual-hidden">COUSAS DE &#8211; Revista</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td_uid_1_5ebc27cb62a61_rand td_block_template_1"><style>/* custom css */.td_uid_1_5ebc27cb62a61_rand.td-a-rec-img{text-align:left}.td_uid_1_5ebc27cb62a61_rand.td-a-rec-img img{margin:0 auto 0 0}</style><span class="td-adspot-title">- publicidade -</span><div class="td-visible-desktop" style="padding-top:15px !important; background-color:orange;"> <a href="https://www.zfv.es/portal/index.html"><img class="alignleft size-full wp-image-22008" src="https://www.cousasde.com/wp-content/uploads/2020/03/BANNER-CONTIGO-728-X-90.gif" alt="" width="728" height="90" /></a></div><div class="td-visible-phone" style="padding-top:15px !important; background-color:white;"> <a href="https://www.zfv.es/portal/index.html"><img class="alignleft size-full wp-image-22008" src="https://www.cousasde.com/wp-content/uploads/2020/03/BANNER-CONTIGO-728-X-90.gif" alt="" width="728" height="90" /></a></div></div></div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.cousasde.com/"><img src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMweb2_1HD-1-300x118.png" alt="Revista cousas de" title="Queremos que presumas de pobo"/></a><a class="td-header-logo td-sticky-disable" href="https://www.cousasde.com/"><img src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-300x118.png" alt="Revista cousas de" title="Queremos que presumas de pobo"/></a> </div> <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22402"><a href="https://www.cousasde.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21897"><a href="https://www.cousasde.com/category/val-minor/">Val Miñor</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22117"><a href="https://www.cousasde.com/category/val-minor/baiona/">Baiona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22118"><a href="https://www.cousasde.com/category/val-minor/gondomar/">Gondomar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22119"><a href="https://www.cousasde.com/category/val-minor/nigran/">Nigrán</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21898"><a href="https://www.cousasde.com/category/baixo-mino/">Baixo Miño</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22206"><a href="https://www.cousasde.com/category/baixo-mino/a-guarda/">A Guarda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22203"><a href="https://www.cousasde.com/category/baixo-mino/oia/">Oia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22205"><a href="https://www.cousasde.com/category/baixo-mino/o-rosal/">O Rosal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22204"><a href="https://www.cousasde.com/category/baixo-mino/tomino/">Tomiño</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22202"><a href="https://www.cousasde.com/category/baixo-mino/tui/">Tui</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-26083"><a href="https://www.cousasde.com/category/vigo-e-area/">Vigo e área</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13570"><a href="https://www.cousasde.com/category/vigo-e-area/redondela/">Redondela</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22219"><a href="https://www.cousasde.com/category/vigo-e-area/mos/">Mos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22226"><a href="https://www.cousasde.com/category/vigo-e-area/o-porrino/">O Porriño</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22225"><a href="https://www.cousasde.com/category/vigo-e-area/salceda-de-caselas/">Salceda de Caselas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26093"><a href="https://www.cousasde.com/category/vigo-e-area/soutomaior/">Soutomaior</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22037"><a href="https://www.cousasde.com/category/vigo-e-area/vigo/">Vigo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13572"><a title="O Morrazo" href="https://www.cousasde.com/category/o-morrazo/">O Morrazo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26075"><a href="https://www.cousasde.com/category/o-morrazo/moana/">Moaña</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26074"><a href="https://www.cousasde.com/category/o-morrazo/cangas-do-morrazo/">Cangas do Morrazo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26073"><a href="https://www.cousasde.com/category/o-morrazo/bueu/">Bueu</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-26099"><a href="https://www.cousasde.com/category/o-condado-3/">O Condado</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26096"><a href="https://www.cousasde.com/category/o-condado-3/ponteareas/">Ponteareas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27592"><a href="https://www.cousasde.com/category/o-condado-3/as-neves/">As Neves</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26097"><a href="https://www.cousasde.com/category/o-condado-3/salvaterra-do-mino/">Salvaterra do Miño</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26108"><a href="https://www.cousasde.com/category/o-condado-3/mondariz-balneario/">Mondariz Balneario</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26107"><a href="https://www.cousasde.com/category/o-condado-3/mondariz/">Mondariz</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13568"><a href="https://www.cousasde.com/category/pontevedra/">Pontevedra</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26101"><a href="https://www.cousasde.com/category/pontevedra/a-paradanta/">A Paradanta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13575"><a title="Arousa" href="https://www.cousasde.com/category/pontevedra/arousa/">Arousa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13571"><a title="O Salnés" href="https://www.cousasde.com/category/pontevedra/o-salnes/">O Salnés</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-13576"><a title="Galicia" href="https://www.cousasde.com/category/galicia/">Galicia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13577"><a href="https://www.cousasde.com/category/galicia/compostela/">Compostela</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13578"><a title="Lugo" href="https://www.cousasde.com/category/galicia/lugo/">Lugo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13579"><a title="Ourense" href="https://www.cousasde.com/category/galicia/ourense/">Ourense</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13580"><a title="A Coruña" href="https://www.cousasde.com/category/galicia/a-coruna/">A Coruña</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-22735"><a title="Alto Minho" href="https://www.cousasde.com/category/alto-minho/">Alto Minho</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28104"><a href="https://www.cousasde.com/category/alto-minho/moncao/">Monção</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22782"><a title="Caminha" href="https://www.cousasde.com/category/alto-minho/caminha/">Caminha</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22783"><a title="Valença do Minho" href="https://www.cousasde.com/category/alto-minho/valenca-do-minho/">Valença do Minho</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22784"><a title="Vilanova de Cerveira" href="https://www.cousasde.com/category/alto-minho/vilanova-de-cerveira/">Vilanova de Cerveira</a></li></ul></li></ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.cousasde.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Procurar" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div></div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="30368" data-autoload-type="" data-autoload-count="5" > <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-21862" class="post-21862 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" > <div id="td_uid_1_5ebc27cb67bd6" class="tdc-zone"><div class="tdc_zone td_uid_2_5ebc27cb67c26_rand wpb_row td-pb-row" ><style scoped>/* custom css */.td_uid_2_5ebc27cb67c26_rand{min-height:0}</style><div id="td_uid_2_5ebc27cb67e74" class="tdc-row"><div class="vc_row td_uid_3_5ebc27cb67eba_rand wpb_row td-pb-row" ><style scoped>/* custom css */.td_uid_3_5ebc27cb67eba_rand{min-height:0}/* inline tdc_css att */.td_uid_3_5ebc27cb67eba_rand{padding-top:22px !important}.td_uid_3_5ebc27cb67eba_rand .td_block_wrap{text-align:left}</style><div class="vc_column td_uid_4_5ebc27cb68142_rand wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */.td_uid_4_5ebc27cb68142_rand{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_5_5ebc27cb684c5_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="td_uid_5_5ebc27cb684c5" ><style>/* custom css */.td_uid_5_5ebc27cb684c5_rand .tdb-bread-sep{font-size:8px}.td_uid_5_5ebc27cb684c5_rand .tdb-bread-sep{margin:0 5px}.td_uid_5_5ebc27cb684c5_rand,.td_uid_5_5ebc27cb684c5_rand a{color:#f7a807}.td-theme-wrap .td_uid_5_5ebc27cb684c5_rand{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cousasde.com/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas as mensaxes en Galicia" class="tdb-entry-crumb" href="https://www.cousasde.com/category/galicia/">Galicia</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">A Xunta consensuará co sector turístico un modelo propio que eleve os...</span></div></div><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "https://www.cousasde.com/","name": "Inicio"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "https://www.cousasde.com/category/galicia/","name": "Galicia"
}},{"@type": "ListItem","position": 3,"item": {"@type": "WebPage","@id": "","name": "A Xunta consensuará co sector turístico un modelo propio que eleve os..."
}}    ]
}</script></div></div></div></div><div id="td_uid_4_5ebc27cb68ad4" class="tdc-row"><div class="vc_row td_uid_6_5ebc27cb68b1c_rand td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */.td_uid_6_5ebc27cb68b1c_rand{min-height:0}</style><div class="vc_column td_uid_7_5ebc27cb68dc5_rand wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */.td_uid_7_5ebc27cb68dc5_rand{vertical-align:baseline}/* inline tdc_css att */.td_uid_7_5ebc27cb68dc5_rand{padding-right:40px !important;border-color:rgba(26,26,26,0.1) !important;width:70% !important;border-style:solid !important;border-width:0 !important}/* phone */@media (max-width:767px){.td_uid_7_5ebc27cb68dc5_rand{padding-right:0px !important;width:100% !important}}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_7_5ebc27cb68dc5_rand{padding-right:20px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_8_5ebc27cb69150_rand td-pb-border-top td_block_template_1 " data-td-block-uid="td_uid_8_5ebc27cb69150" ><style>/* custom css */.td_uid_8_5ebc27cb69150_rand .tdb-entry-category{padding:6px 6px 6px 6px}.td_uid_8_5ebc27cb69150_rand .tdb-cat-bg{border-width:0px}.td_uid_8_5ebc27cb69150_rand .tdb-cat-bg{background-color:#f7a807 !important}.td_uid_8_5ebc27cb69150_rand .tdb-cat-bg:before{background-color:#000000}.td_uid_8_5ebc27cb69150_rand .tdb-cat-sep{font-size:14px}.td_uid_8_5ebc27cb69150_rand .tdb-cat-text{margin-right:10px}.td-theme-wrap .td_uid_8_5ebc27cb69150_rand{text-align:left}.td_uid_8_5ebc27cb69150_rand .tdb-entry-category{font-size:13px !important;font-weight:300 !important;text-transform:uppercase !important}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.cousasde.com/category/galicia/" ><span class="tdb-cat-bg"></span>Galicia</a></div></div><div class="td_block_wrap tdb_single_tags td_uid_9_5ebc27cb698c4_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5ebc27cb698c4" ><style>/* custom css */.td_uid_9_5ebc27cb698c4_rand span{margin-right:4px}.td_uid_9_5ebc27cb698c4_rand span{padding:2px 8px 3px}.td_uid_9_5ebc27cb698c4_rand span{color:#fff}.td_uid_9_5ebc27cb698c4_rand span{background-color:#999999}.td_uid_9_5ebc27cb698c4_rand a{margin-right:4px}.td_uid_9_5ebc27cb698c4_rand a{padding:1px 7px 2px}.td_uid_9_5ebc27cb698c4_rand a{border:1px solid #999999}.td_uid_9_5ebc27cb698c4_rand a{color:#999999}.td_uid_9_5ebc27cb698c4_rand a{background-color:#ffffff}.td_uid_9_5ebc27cb698c4_rand a:hover{color:#ffffff}.td_uid_9_5ebc27cb698c4_rand a:hover{background-color:#000000}.td_uid_9_5ebc27cb698c4_rand a:hover{border-color:#000000}.td_uid_9_5ebc27cb698c4_rand a{font-weight:300 !important;text-transform:capitalize !important}/* landscape */@media (min-width:1019px) and (max-width:1140px){.td_uid_9_5ebc27cb698c4_rand a{border:1px solid #999999}}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_9_5ebc27cb698c4_rand a{border:1px solid #999999}}/* phone */@media (max-width:767px){.td_uid_9_5ebc27cb698c4_rand a{border:1px solid #999999}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://www.cousasde.com/tag/actualidade/">Actualidade</a></li><li><a href="https://www.cousasde.com/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.cousasde.com/tag/cultura-e-lecer/">Cultura e Lecer</a></li><li><a href="https://www.cousasde.com/tag/o-camino/">O Camiño</a></li><li><a href="https://www.cousasde.com/tag/turismo/">Turismo</a></li><li><a href="https://www.cousasde.com/tag/xacobeo-2021/">Xacobeo 2021</a></li></ul></div></div><div class="td_block_wrap tdb_title td_uid_10_5ebc27cb6a9c6_rand tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5ebc27cb6a9c6" ><style>/* custom css */.td_uid_10_5ebc27cb6a9c6_rand .tdb-title-line:after{height:2px}.td_uid_10_5ebc27cb6a9c6_rand .tdb-title-line{height:50px}.td_uid_10_5ebc27cb6a9c6_rand .tdb-title-line:after{bottom:40%}.td-theme-wrap .td_uid_10_5ebc27cb6a9c6_rand{text-align:left}.td_uid_10_5ebc27cb6a9c6_rand .tdb-first-letter{left:-0.36em;right:auto}.td_uid_10_5ebc27cb6a9c6_rand .tdb-title-text{font-size:44px !important;line-height:1.2 !important}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_10_5ebc27cb6a9c6_rand .tdb-title-text{font-size:32px !important;line-height:1.2 !important}}/* phone */@media (max-width:767px){.td_uid_10_5ebc27cb6a9c6_rand .tdb-title-text{font-size:32px !important;line-height:1.2 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">A Xunta consensuará co sector turístico un modelo propio que eleve os estándares de seguridade sanitaria por riba da media</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_11_5ebc27cb6b151_rand td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="td_uid_11_5ebc27cb6b151" ><style>/* inline tdc_css att */.td_uid_11_5ebc27cb6b151_rand{margin-right:5px !important}</style><style>/* custom css */.td_uid_11_5ebc27cb6b151_rand{display:inline-block}.td_uid_11_5ebc27cb6b151_rand .avatar{width:20px;height:20px}.td_uid_11_5ebc27cb6b151_rand .avatar{margin-right:6px}.td_uid_11_5ebc27cb6b151_rand .avatar{border-radius:50%}.td_uid_11_5ebc27cb6b151_rand .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.cousasde.com/author/jgarciab/">Redacción</a></div></div><div class="td_block_wrap tdb_single_date td_uid_12_5ebc27cb6b844_rand td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="td_uid_12_5ebc27cb6b844" ><style>/* inline tdc_css att */.td_uid_12_5ebc27cb6b844_rand{margin-right:22px !important}</style><style>/* custom css */.td_uid_12_5ebc27cb6b844_rand{display:inline-block}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-05-13T13:56:17+00:00" >13 Maio, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_13_5ebc27cb6bd9d_rand td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="td_uid_13_5ebc27cb6bd9d" ><style>/* custom css */.td_uid_13_5ebc27cb6bd9d_rand .tdb-add-text{margin-right:5px}.td_uid_13_5ebc27cb6bd9d_rand{float:right}.td_uid_13_5ebc27cb6bd9d_rand{display:inline-block}.td_uid_13_5ebc27cb6bd9d_rand i{font-size:10px}.td_uid_13_5ebc27cb6bd9d_rand i{margin-right:5px}.td_uid_13_5ebc27cb6bd9d_rand a{color:#444}</style><div class="tdb-block-inner td-fix-index"><a href="https://www.cousasde.com/a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views td_uid_14_5ebc27cb6c249_rand td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="td_uid_14_5ebc27cb6c249" ><style>/* inline tdc_css att */.td_uid_14_5ebc27cb6c249_rand{margin-right:22px !important}</style><style>/* custom css */.td_uid_14_5ebc27cb6c249_rand{float:right}.td_uid_14_5ebc27cb6c249_rand{display:inline-block}.td_uid_14_5ebc27cb6c249_rand i{font-size:14px}.td_uid_14_5ebc27cb6c249_rand i{margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-30368">6</span></div></div><div class="td_block_wrap tdb_single_post_share td_uid_15_5ebc27cb6c654_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5ebc27cb6c654" ><div id="td_uid_15_5ebc27cb6c654" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Compartir</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cousasde.com%2Fa-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+Xunta+consensuar%C3%A1+co+sector+tur%C3%ADstico+un+modelo+propio+que+eleve+os+est%C3%A1ndares+de+seguridade+sanitaria+por+riba+da+media&url=https%3A%2F%2Fwww.cousasde.com%2Fa-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media%2F&via=cousasde"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+Xunta+consensuar%C3%A1+co+sector+tur%C3%ADstico+un+modelo+propio+que+eleve+os+est%C3%A1ndares+de+seguridade+sanitaria+por+riba+da+media %0A%0A https://www.cousasde.com/a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=A Xunta consensuará co sector turístico un modelo propio que eleve os estándares de seguridade sanitaria por riba da media&body=https://www.cousasde.com/a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media/"> <div class="td-social-but-icon"><i class="td-icon-mail"></i></div> <div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_15_5ebc27cb6c654"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_smartlist td_uid_16_5ebc27cb6d10c_rand td-pb-border-top td_block_template_1 td-post-content" data-td-block-uid="td_uid_16_5ebc27cb6d10c" ><script>var block_td_uid_16_5ebc27cb6d10c = new tdBlock();block_td_uid_16_5ebc27cb6d10c.id = "td_uid_16_5ebc27cb6d10c";block_td_uid_16_5ebc27cb6d10c.atts = '{"sm_type":"tdb_smart_list_3","sm_h":"h1","sm_order":"","first_image_size":"","separator":"","title_color":"","counter_color":"","counter_bg":"","caption_color":"","descr_color":"","nextprev_color":"","nextprev_h_color":"","nextprev_bg":"","nextprev_h_bg":"","f_title_font_header":"","f_title_font_title":"Title text","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_counter_font_title":"Counter text","f_counter_font_settings":"","f_counter_font_family":"","f_counter_font_size":"","f_counter_font_line_height":"","f_counter_font_style":"","f_counter_font_weight":"","f_counter_font_transform":"","f_counter_font_spacing":"","f_counter_":"","f_caption_font_title":"Image caption text","f_caption_font_settings":"","f_caption_font_family":"","f_caption_font_size":"","f_caption_font_line_height":"","f_caption_font_style":"","f_caption_font_weight":"","f_caption_font_transform":"","f_caption_font_spacing":"","f_caption_":"","f_descr_font_title":"Description text","f_descr_font_settings":"","f_descr_font_family":"","f_descr_font_size":"","f_descr_font_line_height":"","f_descr_font_style":"","f_descr_font_weight":"","f_descr_font_transform":"","f_descr_font_spacing":"","f_descr_":"","f_nextprev_font_title":"Next prev text","f_nextprev_font_settings":"","f_nextprev_font_family":"","f_nextprev_font_size":"","f_nextprev_font_line_height":"","f_nextprev_font_style":"","f_nextprev_font_weight":"","f_nextprev_font_transform":"","f_nextprev_font_spacing":"","f_nextprev_":"","sm_ad":"","sm_ad_title":"- Advertisement -","ad_color":"","el_class":"","tdc_css":"","block_template_id":"","td_column_number":2,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","class":"td_uid_16_5ebc27cb6d10c_rand","tdc_css_class":"td_uid_16_5ebc27cb6d10c_rand","tdc_css_class_style":"td_uid_16_5ebc27cb6d10c_rand_style"}';block_td_uid_16_5ebc27cb6d10c.td_column_number = "2";block_td_uid_16_5ebc27cb6d10c.block_type = "tdb_single_smartlist";block_td_uid_16_5ebc27cb6d10c.post_count = "5";block_td_uid_16_5ebc27cb6d10c.found_posts = "5614";block_td_uid_16_5ebc27cb6d10c.header_color = "";block_td_uid_16_5ebc27cb6d10c.ajax_pagination_infinite_stop = "";block_td_uid_16_5ebc27cb6d10c.max_num_pages = "1123";tdBlocksArray.push(block_td_uid_16_5ebc27cb6d10c);</script><div class="tdb-block-inner td-fix-index"><p><figure id="attachment_11380" aria-describedby="caption-attachment-11380" style="width: 747px" class="wp-caption alignleft"><a href="https://www.cousasde.com/wp-content/uploads/2016/09/Praia-Muiño-5-Copiar.jpg"><img class="wp-image-11380 size-full" src="https://www.cousasde.com/wp-content/uploads/2016/09/Praia-Muiño-5-Copiar.jpg" alt="unha-tempada-de-praia-exitosa-e-sen-incidentes-marcou-o-veran-da-guarda" width="747" height="560" srcset="https://www.cousasde.com/wp-content/uploads/2016/09/Praia-Muiño-5-Copiar.jpg 747w, https://www.cousasde.com/wp-content/uploads/2016/09/Praia-Muiño-5-Copiar-300x225.jpg 300w" sizes="(max-width: 747px) 100vw, 747px" /></a><figcaption id="caption-attachment-11380" class="wp-caption-text">Praia O Muiño na Guarda</figcaption></figure></p><p><strong>Galicia contará cun modelo propio que permita elevar os estándares de seguridade sanitaria por riba da media, apostando na saída da crise pola calidade como elemento diferenciador</strong></p><p>Así o avanzou hoxe o conselleiro de Cultura e Turismo, Román Rodríguez, durante a súa comparecencia na Deputación Permanente para informar sobre o Plan de Reactivación do sectores cultural e turístico fronte aos efectos derivados da crise do COVID-19 aprobado no Consello da Xunta, unha folla de ruta que contempla preto de 50 medidas cunha dotación de 27 millóns de euros para favorecer a recuperación destas dúas industrias ao longo dos vindeiros meses.</p><p>Durante a súa intervención, o titular de Cultura e Turismo destacou que garantir a confianza e a seguridade dos potenciais visitantes é fundamental para a recuperación do sector turístico. “<em>Galicia, destino seguro é moito máis que un lema. É unha obriga e unha responsabilidade compartida entre o sector empresarial e as administracións”</em>, puntualizou. Neste sentido, considerou que a resposta do Goberno central nesta materia foi <em>“insuficiente”</em>, ao limitarse a publicar o sábado no Boletín Oficial do Estado (BOE) unha serie de ordes con indicacións xenéricas para as diferentes áreas do turismo, e o propio domingo, un día antes da reapertura, unhas guías con recomendacións específicas para cada actividade.</p><p>Segundo Román Rodríguez este sistema pode xerar desigualdades entre establecementos e promove un sector “a dúas velocidades” que debilita a Galicia como destino. Así pois, explicou que a Xunta acordará co sector establecer protocolos consensuados que poidan ser asumidos pola totalidade dos establecementos, xerando desta maneira confianza entre traballadores e usuarios. O Goberno galego acompañará este proceso cun investimento de 5M€ a través do programa Galicia, destino seguro, que recolle axudas públicas e formación para os negocios que precisen acometer actuacións que se deriven da súa aplicación.</p><h2>Apostar polo “turismo de autor”</h2><p>O conselleiro de Cultura e Turismo aclarou que a folla de ruta elaborada pola Xunta para a reactivación do sector turístico contempla un total de 24 iniciativas, dotadas con ata 11M€, enmarcadas en catro eixos de actuación. O primeiro deles céntrase na posta en marcha de accións de promoción e de activación da demanda, impulsando Galicia como un destino caracterizado por valores como a seguridade, a saúde ou a sustentabilidade e no que tamén se apostará por tecer sinerxías entre a nosa Comunidade e o norte de Portugal.</p><p>Neste ámbito recóllense proxectos como o impulso de Galicia como destino para o turismo de congresos adaptado á nova realidade. Co obxectivo de financiar preto de 50 eventos no último cuadrimestre do ano, a Xunta publicará mañá mesmo unha orde de ampliación de prazos dotada con 500.000 euros. O segundo eixo de actuación, subliñou Román Rodríguez, pasa pola creación de novos produtos turísticos da man de axentes como os xeodestinos, potenciando o turismo local, ou a sinatura de acordos coas diferentes entidades sectoriais para adaptar toda a cadea de valor do sector á evolución do mercado.</p><p><a href="https://www.cousasde.com/wp-content/uploads/2016/08/12082016-Visitas-guiadas-Copiar.jpg"><img class="alignleft wp-image-11076 size-full" src="https://www.cousasde.com/wp-content/uploads/2016/08/12082016-Visitas-guiadas-Copiar.jpg" alt="preto-11-500-persoas-pasaron-pola-oficina-municipal-de-turismo-de-tui-en-xullo" width="800" height="450" srcset="https://www.cousasde.com/wp-content/uploads/2016/08/12082016-Visitas-guiadas-Copiar.jpg 800w, https://www.cousasde.com/wp-content/uploads/2016/08/12082016-Visitas-guiadas-Copiar-768x432.jpg 768w, https://www.cousasde.com/wp-content/uploads/2016/08/12082016-Visitas-guiadas-Copiar-300x169.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></p><p>O terceiro vector do plan contempla medidas de apoio ao sector empresarial e ao mantemento do emprego turístico a través de accións como o programa Queda en Galicia, polo que se cubrirán os gastos derivados do financiamento dos produtos mercados en axencias de viaxes e se priorizará o turismo local e de proximidade, ou o Bono solidario, que gratificará con paquetes turísticos en Galicia aos profesionais autonómicos vinculados á loita contra o coronavirus. Por último, o cuarto eixo pasa por reforzar a formación e a mellora da competitividade dos negocios, ampliando o Plan de teleformación a cargo do Centro Superior de Hostalaría de Galicia (CSHG), no que xa participaron máis de 3.000 persoas durante o estado de alarma, ou implementando un sistema de asesoramento e consulta.</p><p>“<em>É un plan que aposta polo turismo de autor, por un modelo propio”,</em> resumiu o conselleiro, que salientou a importancia de “<em>apostar polo detalle, a calidade e a confianza do destino”</em>, tal e como vimos facendo coa nosa capacidade de acollida no Camiño de Santiago.</p><h2>Bono cultural compartido</h2><p>No que atinxe ao eido cultural, Román Rodríguez destacou que o plan recolle un total de once medidas dotadas con máis de 10M€ enmarcadas, igualmente, en catro eixos de actuación. O primeiro deles, explicou, baséase na activación de todas as industrias culturais a través de distintas liñas de apoio para sectores como o do libro e as bibliotecas, cunha dotación de máis de 2,3M€, o sector audiovisual, por máis de 4M€, as artes escénicas, cun investimento de 1,8M€, así como accións centradas na música ou as artes plásticas.</p><p><a href="https://www.cousasde.com/wp-content/uploads/2016/07/CIMG7515-Copiar.jpg"><img class="alignleft wp-image-10561 size-full" src="https://www.cousasde.com/wp-content/uploads/2016/07/CIMG7515-Copiar.jpg" alt="-nigranjazz-celebra-o-decimo-aniversario-do-festival-recuperando-os-dous-dias-de-programacion" width="750" height="500" srcset="https://www.cousasde.com/wp-content/uploads/2016/07/CIMG7515-Copiar.jpg 750w, https://www.cousasde.com/wp-content/uploads/2016/07/CIMG7515-Copiar-300x200.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></p><p>O segundo eixo céntrase no mantemento do emprego cultural na Comunidade a través da creación dun fondo de proxectos e iniciativas culturais que priorice o mantemento do tecido empresarial ou a reprogramación das actividades. En paralelo, apostarase polo fomento do consumo a través dunha campaña de sensibilización dirixida a toda a sociedade galega ou mediante a creación dun bono cultural. Precisamente, o titular de Cultura da Xunta lamentou a “negativa e desinterese” do Goberno central a participar nesta iniciativa, tal e como Galicia propuxo ao ministro de Cultura y Deportes, polo que buscará a complicidade das deputacións e concellos da Comunidade para a súa posta en marcha conxunta.</p><p>O cuarto eixo de actuación baséase no desenvolvemento de medidas de formación, profesionalización e mellora da competitividade a través dun servizo de consultoría en liña ou mediante un plan de formación no eido cultural dotado con preto de 600.000 euros. “<em>Buscamos protexer e apoiar toda a cadea de valor da produción cultural, fomentar a creación de novas tipoloxías e formatos adaptados ao novo escenario e apostar pola formación e a innovación como piares do sector”,</em> enfatizou Román Rodríguez.</p><p>Neste sentido, lembrou que esta estratexia “<em>xorde de escoitar a centos de profesionais que nos achegaron os seus problemas e necesidades”</em> e aos que seguirá dando resposta. Ademais, Román Rodríguez aclarou que o plan está conformado por unha batería de medidas orientadas ás singularidades destes sectores, que se complementan coas medidas transversais en marcha ou previstas pola Xunta para o resto de segmentos económicos de índole laboral, fiscal e financeira, aos que xa están accedendo empresas e traballadores destes ámbitos.</p><h2>O Xacobeo máis galego da historia</h2><p>O titular de Cultura e Turismo destacou que o plan se completa con doce medidas centradas na celebración do Xacobeo 2021, por máis de 5,6M€, con incidencia tanto no eido cultural como o turístico. Entre elas, anunciou a activación nas próximas semanas dun fondo de proxectos que inxectará liquidez inmediata nas industrias culturais da Comunidade e que contemplará axudas de ata 10.000 euros para a posta en marcha de proxectos dixitais ou presenciais. Do mesmo xeito, fomentarase a compra de obras de artistas galegos e impulsaranse accións no eido musical como unha convocatoria de proxectos para este sector por máis de 1M€ ou o apoio aos ciclos musicais do Xacobeo ou FEST Galicia.</p><p><a href="https://www.cousasde.com/wp-content/uploads/2018/04/o-camiño-.jpg"><img class="alignleft wp-image-18243 size-full" src="https://www.cousasde.com/wp-content/uploads/2018/04/o-camiño-.jpg" alt="turismo-de-galicia-leva-a-portugal-e-alemana-duas-exposicions-que-promoven-o-destino-galicia-e-o-camino-de-santiago" width="749" height="560" srcset="https://www.cousasde.com/wp-content/uploads/2018/04/o-camiño-.jpg 749w, https://www.cousasde.com/wp-content/uploads/2018/04/o-camiño--300x224.jpg 300w" sizes="(max-width: 749px) 100vw, 749px" /></a></p><p>Román Rodríguez subliñou a importancia deste evento no contexto actual e apuntou que tras a crise sanitaria provocada polo coronavirus, o éxito do vindeiro Ano Santo <em>“pasa por un só obxectivo: a recuperación económica de Galicia”.</em> Para acadalo, avanzou que a Xunta traballa en construír “<em>un novo Xacobeo, o máis galego da nosa historia sen renunciar ao seu espírito de universalidade”,</em> que exerza como motor económico dos sectores cultural e turismo, pero tamén como unha oportunidade para a promoción e posta en valor da nosa Comunidade no exterior. Neste sentido, invitou a todas as forzas políticas a sumar esforzos para facer deste evento “<em>unha oportunidade única para a recuperación de Galicia”.</em></p><h2>Agradecemento aos profesionais</h2><p>Durante a súa intervención, o titular de Cultura e Turismo avanzou que a previsión da Xunta é que xa neste mesmo mes se poidan poñer en marcha as primeiras medidas deste plan, abrindo as primeiras convocatorias e asinando os primeiros convenios. Lembrou que esta folla de ruta é froito da colaboración cos distintos do sector aínda que, resaltou, este clima de cooperación “<em>non pode rematar coa aprobación do plan</em>”. Recordou que a recuperación da cultura e o turismo galego “<em>é un desafío compartido”</em> ao tratarse de dous sectores estratéxicos que representan o 13% do PIB galego e máis de 150.000 postos de traballo.</p><p>Deste xeito, subliñou que é máis necesario que nunca buscar liñas de actuación conxuntas entre as distintas administracións que permitan evitar duplicidades, crear sinerxías e concentrar o esforzo económico no impulso do tecido produtivo e o mantemento do emprego no eido cultural e turístico. Precisamente, o conselleiro quixo agradecer durante a súa comparecencia o esforzo dos profesionais destes dous sectores nas últimas semanas. <em>“Son moitas as persoas e colectivos que demostraron que Galicia estivo á altura”,</em> valorou.</p></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_17_5ebc27cb77942_rand td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */.td_uid_17_5ebc27cb77942_rand{margin-top:28px !important;margin-bottom:20px !important}</style></div><div class="td_block_wrap tdb_single_post_share td_uid_18_5ebc27cb77a13_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_18_5ebc27cb77a13" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cousasde.com/a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_18_5ebc27cb77a13" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Compartir</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cousasde.com%2Fa-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+Xunta+consensuar%C3%A1+co+sector+tur%C3%ADstico+un+modelo+propio+que+eleve+os+est%C3%A1ndares+de+seguridade+sanitaria+por+riba+da+media&url=https%3A%2F%2Fwww.cousasde.com%2Fa-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media%2F&via=cousasde"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+Xunta+consensuar%C3%A1+co+sector+tur%C3%ADstico+un+modelo+propio+que+eleve+os+est%C3%A1ndares+de+seguridade+sanitaria+por+riba+da+media %0A%0A https://www.cousasde.com/a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=A Xunta consensuará co sector turístico un modelo propio que eleve os estándares de seguridade sanitaria por riba da media&body=https://www.cousasde.com/a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media/"> <div class="td-social-but-icon"><i class="td-icon-mail"></i></div> <div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5ebc27cb77a13"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_19_5ebc27cb782f8_rand td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */.td_uid_19_5ebc27cb782f8_rand{margin-bottom:30px !important}/* phone */@media (max-width:767px){.td_uid_19_5ebc27cb782f8_rand{margin-top:-7px !important}}</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_20_5ebc27cb78545_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5ebc27cb78545" ><style>/* inline tdc_css att */.td_uid_20_5ebc27cb78545_rand{margin-bottom:43px !important}</style><style>/* custom css */.td_uid_20_5ebc27cb78545_rand .tdb-next-post a{font-size:12px !important;font-weight:600 !important}.td_uid_20_5ebc27cb78545_rand .tdb-next-post span{font-size:11px !important;font-weight:300 !important}/* landscape */@media (min-width:1019px) and (max-width:1140px){}/* portrait */@media (min-width:768px) and (max-width:1018px){}/* phone */@media (max-width:767px){}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://www.cousasde.com/baiona-inicia-a-reapertura-gradual-da-biblioteca-publica-municipal-e-da-casa-da-navegacion/">Baiona inicia a reapertura gradual da Biblioteca Pública Municipal e da Casa da Navegación</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Seguinte artigo</span><a href="https://www.cousasde.com/o-concello-da-guarda-establece-un-plan-de-actuacion-para-retomar-a-atencion-presencial-dos-servizos-municipais-no-contexto-do-covid-19/">O Concello da Guarda establece un plan de actuación para retomar a atención presencial dos servizos municipais no contexto do covid 19</a></div></div></div><div class="td_block_wrap tdb_single_related td_uid_21_5ebc27cb7a278_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="td_uid_21_5ebc27cb7a278" ><style>.td-theme-wrap .td_uid_21_5ebc27cb7a278_rand .block-title > *{color:#ffffff}</style><style>/* custom css */.td_uid_21_5ebc27cb7a278_rand .entry-thumb{background-position:center 50%}.td_uid_21_5ebc27cb7a278_rand .td-module-container{flex-direction:column}.td_uid_21_5ebc27cb7a278_rand .td-image-container{display:block;order:0}.td_uid_21_5ebc27cb7a278_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap{width:33.33333333%;float:left}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap{padding-left:10px;padding-right:10px}.td_uid_21_5ebc27cb7a278_rand .tdb-block-inner{margin-left:-10px;margin-right:-10px}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_21_5ebc27cb7a278_rand .td-module-container:before{bottom:-9px}.td_uid_21_5ebc27cb7a278_rand .td-module-container:before{border-color:#eaeaea}.td_uid_21_5ebc27cb7a278_rand .td-post-category{display:inline-block}.td_uid_21_5ebc27cb7a278_rand .td-author-photo .avatar{width:20px;height:20px}.td_uid_21_5ebc27cb7a278_rand .td-author-photo .avatar{margin-right:6px}.td_uid_21_5ebc27cb7a278_rand .td-author-photo .avatar{border-radius:50%}.td_uid_21_5ebc27cb7a278_rand .td-excerpt{display:none}.td_uid_21_5ebc27cb7a278_rand .td-read-more{display:none}.td_uid_21_5ebc27cb7a278_rand .td-post-author-name{display:none}.td_uid_21_5ebc27cb7a278_rand .td-post-date,.td_uid_21_5ebc27cb7a278_rand .td-post-author-name span{display:none}.td_uid_21_5ebc27cb7a278_rand .td-module-comments{display:none}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap:nth-child(3n+1){clear:both}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none}.td_uid_21_5ebc27cb7a278_rand .td-excerpt{column-count:1}.td_uid_21_5ebc27cb7a278_rand .td-excerpt{column-gap:48px}/* landscape */@media (min-width:1019px) and (max-width:1140px){.td_uid_21_5ebc27cb7a278_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_21_5ebc27cb7a278_rand .td-module-container:before{bottom:-9px}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap{clear:none !important}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap:nth-child(3n+1){clear:both !important}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap{padding-bottom:9px !important;margin-bottom:9px !important}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none !important}}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_21_5ebc27cb7a278_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_21_5ebc27cb7a278_rand .td-module-container:before{bottom:-9px}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap{clear:none !important}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap:nth-child(3n+1){clear:both !important}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap{padding-bottom:9px !important;margin-bottom:9px !important}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap:nth-last-child(-n+3){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none !important}}/* phone */@media (max-width:767px){.td_uid_21_5ebc27cb7a278_rand .td-image-container{flex:0 0 30%;width:30%}.td_uid_21_5ebc27cb7a278_rand .td-module-container{flex-direction:row}.td_uid_21_5ebc27cb7a278_rand .td-image-container{display:block;order:0}.td_uid_21_5ebc27cb7a278_rand .td-module-meta-info{padding:0px 5px 5px 10px}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap{width:100%;float:left}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_21_5ebc27cb7a278_rand .td-module-container:before{bottom:-9px}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap{padding-bottom:9px !important;margin-bottom:9px !important}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap .td-module-container:before{display:block !important}.td_uid_21_5ebc27cb7a278_rand .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTIGOS RELACIONADOS</span></h4></div><div id=td_uid_21_5ebc27cb7a278 class="td_block_inner tdb-block-inner td-fix-index"> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.cousasde.com/category/galicia/" class="td-post-category">Galicia</a> <div class="td-module-thumb"><a href="https://www.cousasde.com/galicia-avoga-por-flexibilizar-de-forma-gradual-os-controis-fronterizos-con-portugal-no-comite-europeo-das-rexions/" rel="bookmark" class="td-image-wrap" title="Galicia avoga por flexibilizar de forma gradual os controis fronterizos con Portugal no Comité Europeo das Rexións"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cousasde.com/wp-content/uploads/2019/03/Ponte-Internacional-Tui-Valença-1.jpg" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/galicia-avoga-por-flexibilizar-de-forma-gradual-os-controis-fronterizos-con-portugal-no-comite-europeo-das-rexions/" rel="bookmark" title="Galicia avoga por flexibilizar de forma gradual os controis fronterizos con Portugal no Comité Europeo das Rexións">Galicia avoga por flexibilizar de forma gradual os controis fronterizos con Portugal no Comité Europeo das Rexións</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cousasde.com/author/jgarciab/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T18:11:26+00:00" >13 Maio, 2020</time></span><!-- --> </span> </div> <div class="td-excerpt">
Flexibilizar de forma gradual os controis fronterizos con Portugal, foi un dous asuntos que tratou o director xeral de Relacións Exteriores e coa...</div> <div class="td-read-more"> <a href="https://www.cousasde.com/galicia-avoga-por-flexibilizar-de-forma-gradual-os-controis-fronterizos-con-portugal-no-comite-europeo-das-rexions/">Ler máis</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.cousasde.com/category/galicia/" class="td-post-category">Galicia</a> <div class="td-module-thumb"><a href="https://www.cousasde.com/autoridades-locais-de-galicia-e-africa-unense-contra-o-coroavirus-e-a-prol-da-solidariedade-internacional/" rel="bookmark" class="td-image-wrap" title="Autoridades locais de Galicia e África únense contra o coroavirus e a prol da solidariedade internacional"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cousasde.com/wp-content/uploads/2020/05/Fondo-galego-Galicia-e-África-contra-o-coroavirus--696x392.jpg" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/autoridades-locais-de-galicia-e-africa-unense-contra-o-coroavirus-e-a-prol-da-solidariedade-internacional/" rel="bookmark" title="Autoridades locais de Galicia e África únense contra o coroavirus e a prol da solidariedade internacional">Autoridades locais de Galicia e África únense contra o coroavirus e a prol da solidariedade internacional</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cousasde.com/author/jgarciab/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T16:50:24+00:00" >12 Maio, 2020</time></span><!-- --> </span> </div> <div class="td-excerpt">O Fondo Galego de Cooperación, presidido polo alcalde de Nigrán, lanza a campaña #OsMunicipiosCooperan, á que calquera persoa ou entidade pode sumarse nas redes...</div> <div class="td-read-more"> <a href="https://www.cousasde.com/autoridades-locais-de-galicia-e-africa-unense-contra-o-coroavirus-e-a-prol-da-solidariedade-internacional/">Ler máis</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.cousasde.com/category/galicia/" class="td-post-category">Galicia</a> <div class="td-module-thumb"><a href="https://www.cousasde.com/a-xunta-pon-en-marcha-un-programa-pioneiro-en-galicia-para-formar-a-1200-autonomos-en-comercio-electronico-e-novas-canles-online/" rel="bookmark" class="td-image-wrap" title="A Xunta pon en marcha un programa pioneiro en Galicia para formar a 1200 autónomos en comercio electrónico e novas canles online"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cousasde.com/wp-content/uploads/2020/04/ordenador_portátil.jpg" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/a-xunta-pon-en-marcha-un-programa-pioneiro-en-galicia-para-formar-a-1200-autonomos-en-comercio-electronico-e-novas-canles-online/" rel="bookmark" title="A Xunta pon en marcha un programa pioneiro en Galicia para formar a 1200 autónomos en comercio electrónico e novas canles online">A Xunta pon en marcha un programa pioneiro en Galicia para formar a 1200 autónomos en comercio electrónico e novas canles online</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cousasde.com/author/jgarciab/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T13:32:59+00:00" >12 Maio, 2020</time></span><!-- --> </span> </div> <div class="td-excerpt">Inclúe dúas accións formativas en liña: Fundamentos para a creación dun proxecto de comercio electrónico e Especialista en e-commerce
A Xunta de Galicia pon en...</div> <div class="td-read-more"> <a href="https://www.cousasde.com/a-xunta-pon-en-marcha-un-programa-pioneiro-en-galicia-para-formar-a-1200-autonomos-en-comercio-electronico-e-novas-canles-online/">Ler máis</a> </div> </div> </div> </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5ebc27cb7a278" data-td_block_id="td_uid_21_5ebc27cb7a278"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5ebc27cb7a278" data-td_block_id="td_uid_21_5ebc27cb7a278"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_22_5ebc27cb8229e_rand td_block_template_1"><style>/* custom css */.td_uid_22_5ebc27cb8229e_rand .td-spot-id-spot_img_hidden{display:none}.td_uid_22_5ebc27cb8229e_rand .td-adspot-title{display:block}@media (max-width:767px){.td_uid_22_5ebc27cb8229e_rand .td_spot_img_all{display:none}.td_uid_22_5ebc27cb8229e_rand .td-adspot-title{display:block}}</style><span class="td-adspot-title">- Publicidade -</span><a href="" target="blank" class="td_spot_img_all"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/iberosol_cousas.jpg" /></a><a href="" target="blank" class="td_spot_img_mob"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/iberosol_cousas.jpg" /></a></div><div class="td_block_wrap tdb_single_comments td_uid_23_5ebc27cb82d79_rand tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_23_5ebc27cb82d79" ><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column td_uid_24_5ebc27cb8670c_rand wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */.td_uid_24_5ebc27cb8670c_rand{vertical-align:baseline}/* inline tdc_css att */.td_uid_24_5ebc27cb8670c_rand{padding-left:40px !important;width:30% !important}/* phone */@media (max-width:767px){.td_uid_24_5ebc27cb8670c_rand{padding-left:0px !important;width:100% !important}}/* portrait */@media (min-width:768px) and (max-width:1018px){.td_uid_24_5ebc27cb8670c_rand{padding-left:20px !important}}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar td_uid_25_5ebc27cb8691b_rand " ><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_26_5ebc27cb86caf_rand td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_26_5ebc27cb86caf" ><style>.td_uid_26_5ebc27cb86caf_rand .td-block-title > *,.td_uid_26_5ebc27cb86caf_rand .td-pulldown-filter-display-option,.td_uid_26_5ebc27cb86caf_rand .td-pulldown-filter-display-option i{color:WHITE !important}.td_uid_26_5ebc27cb86caf_rand .td-block-title{background-color:#f7a807 !important}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ÚLTIMA REVISTA</span></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://issuu.com/galicia8/docs/revista_cousas_de_n_5_/s/10422346"><img width="645" height="912" src="https://www.cousasde.com/wp-content/uploads/2020/04/portada-nº5.jpg" class="image wp-image-29134 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cousasde.com/wp-content/uploads/2020/04/portada-nº5.jpg 645w, https://www.cousasde.com/wp-content/uploads/2020/04/portada-nº5-212x300.jpg 212w, https://www.cousasde.com/wp-content/uploads/2020/04/portada-nº5-297x420.jpg 297w" sizes="(max-width: 645px) 100vw, 645px" /></a></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_27_5ebc27cb8823e_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_27_5ebc27cb8823e" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Publicidade</span></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.zfv.es/portal/index.html"><img width="300" height="438" src="https://www.cousasde.com/wp-content/uploads/2020/03/BANNER-CONTIGO-300-X-438.gif" class="image wp-image-28855 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.clinicadentalromeo.com"><img width="300" height="438" src="https://www.cousasde.com/wp-content/uploads/2020/04/romeo_300x438.jpg" class="image wp-image-30126 attachment-full size-full" alt="Clinica dental Romeo" style="max-width: 100%; height: auto;" srcset="https://www.cousasde.com/wp-content/uploads/2020/04/romeo_300x438.jpg 300w, https://www.cousasde.com/wp-content/uploads/2020/04/romeo_300x438-205x300.jpg 205w, https://www.cousasde.com/wp-content/uploads/2020/04/romeo_300x438-288x420.jpg 288w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_28_5ebc27cb89c58_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_28_5ebc27cb89c58" ><style>.td-theme-wrap .td_uid_28_5ebc27cb89c58_rand .block-title > *{color:#FFF}</style><script>var block_td_uid_28_5ebc27cb89c58 = new tdBlock();block_td_uid_28_5ebc27cb89c58.id = "td_uid_28_5ebc27cb89c58";block_td_uid_28_5ebc27cb89c58.atts = '{"custom_title":"+ VISTOS","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#FFF","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_28_5ebc27cb89c58_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_28_5ebc27cb89c58_rand","tdc_css_class_style":"td_uid_28_5ebc27cb89c58_rand_style"}';block_td_uid_28_5ebc27cb89c58.td_column_number = "1";block_td_uid_28_5ebc27cb89c58.block_type = "td_block_7";block_td_uid_28_5ebc27cb89c58.post_count = "3";block_td_uid_28_5ebc27cb89c58.found_posts = "5614";block_td_uid_28_5ebc27cb89c58.header_color = "#";block_td_uid_28_5ebc27cb89c58.ajax_pagination_infinite_stop = "";block_td_uid_28_5ebc27cb89c58.max_num_pages = "1872";tdBlocksArray.push(block_td_uid_28_5ebc27cb89c58);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">+ VISTOS</span></h4></div><div id=td_uid_28_5ebc27cb89c58 class="td_block_inner"><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.cousasde.com/mais-de-1500-corredores-participaran-na-carreira-popular-o-porrino-10k-2020/" rel="bookmark" class="td-image-wrap" title="Máis de 1500 corredores participaran na carreira popular O Porriño 10K 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Máis de 1500 corredores participaran na carreira popular O Porriño 10K 2020" title="Máis de 1500 corredores participaran na carreira popular O Porriño 10K 2020" data-type="image_tag" data-img-url="https://www.cousasde.com/wp-content/uploads/2020/01/Máis-de-1500-corredores-participaran-na-carreira-popular-O-Porriño-10K-2020-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/mais-de-1500-corredores-participaran-na-carreira-popular-o-porrino-10k-2020/" rel="bookmark" title="Máis de 1500 corredores participaran na carreira popular O Porriño 10K 2020">Máis de 1500 corredores participaran na carreira popular O Porriño 10K...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T19:33:47+00:00" >29 Xaneiro, 2020</time></span> </div> </div> </div> </div> <!-- ./td-block-span12 --><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.cousasde.com/un-innovador-conto-de-nadal-pon-en-pe-ao-publico-que-enchia-o-teatro-de-tui/" rel="bookmark" class="td-image-wrap" title="Un innovador “Conto de Nadal” pon en pé ao público que enchía o Teatro de Tui"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Un innovador “Conto de Nadal” pon en pé ao público que enchía o Teatro de Tui" data-type="image_tag" data-img-url="https://www.cousasde.com/wp-content/uploads/2019/12/“Conto-de-Nadal”-pon-en-pé-ao-público-que-enchía-o-Teatro-de-Tui-7-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/un-innovador-conto-de-nadal-pon-en-pe-ao-publico-que-enchia-o-teatro-de-tui/" rel="bookmark" title="Un innovador “Conto de Nadal” pon en pé ao público que enchía o Teatro de Tui">Un innovador “Conto de Nadal” pon en pé ao público que...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-22T12:33:32+00:00" >22 Decembro, 2019</time></span> </div> </div> </div> </div> <!-- ./td-block-span12 --><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.cousasde.com/cousas-de-presenta-unha-nova-plataforma-mixta-de-comunicacion-para-o-sur-da-provincia/" rel="bookmark" class="td-image-wrap" title="COUSAS DE presenta unha nova plataforma mixta de comunicación para o sur da provincia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Presentación revista COUSAS DE en Baiona, abril 2019 (12)1" title="COUSAS DE presenta unha nova plataforma mixta de comunicación para o sur da provincia" data-type="image_tag" data-img-url="https://www.cousasde.com/wp-content/uploads/2019/04/Presentación-revista-COUSAS-DE-en-Baiona-abril-2019-121-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.cousasde.com/cousas-de-presenta-unha-nova-plataforma-mixta-de-comunicacion-para-o-sur-da-provincia/" rel="bookmark" title="COUSAS DE presenta unha nova plataforma mixta de comunicación para o sur da provincia">COUSAS DE presenta unha nova plataforma mixta de comunicación para o...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T18:56:34+00:00" >15 Abril, 2019</time></span> </div> </div> </div> </div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-3 c-1"><span style="color:gray; padding-bottom:5px;">Publicidade</span><a href="http://landin.es/landin_informatica/" target="_blank"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/Banner_web_300x300px.gif" /></a></div><div class="g-dyn a-4 c-2"><span style="color:gray; padding-bottom:5px;">Publicidade</span><a href="http://www.batelarea.com/" target="_blank"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/batelarea_300x300.jpg" /></a></div><div class="g-dyn a-6 c-3"><span style="color:gray; padding-bottom:5px;">Publicidade</span><a href="https://www.mrcyb.es/escuela-de-vela/" target="_blank"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/mcyb_300x300.jpg" /></a></div></div></aside><aside class="td_block_template_1 widget zoom-social-icons-widget"><h4 class="block-title"><span>SÍGUENOS</span></h4> <ul class="zoom-social-icons-list zoom-social-icons-list--without-canvas zoom-social-icons-list--round zoom-social-icons-list--align-center zoom-social-icons-list--no-labels"> <li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://facebook.com/revistacousasde" target="_blank" > <span class="screen-reader-text">facebook</span> <span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="color" data-hover-color="#3b5998" style="color : #3b5998; font-size: 40px; padding:10px" ></span> </a> </li> <li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://twitter.com/cousasde" target="_blank" > <span class="screen-reader-text">twitter</span> <span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="color" data-hover-color="#1da1f2" style="color : #1da1f2; font-size: 40px; padding:10px" ></span> </a> </li> </ul> </aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.cousasde.com/category/reportaxes/"><img width="300" height="300" src="https://www.cousasde.com/wp-content/uploads/2017/03/reportaxes2.jpg" class="image wp-image-13627 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cousasde.com/wp-content/uploads/2017/03/reportaxes2.jpg 300w, https://www.cousasde.com/wp-content/uploads/2017/03/reportaxes2-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_29_5ebc27cba7df5_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5ebc27cba7df5" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><div class="g g-3"><div class="g-dyn a-10 c-1">Publicidade<a href="https://www.atlasterapia.es" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/atlasterapia_300x150.jpg" /></a></div><div class="g-dyn a-11 c-2">Publicidade<a href="https://www.cousinox.com" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/cousinox_300x150.jpg" /></a></div></div><br /><div class="g g-2"><div class="g-dyn a-8 c-1"><a href="https://www.aermov.com" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/aermov_300x150.jpg" /></a></div><div class="g-dyn a-9 c-2"><a href="http://www.maecocina.es" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/mae_300x150.jpg" /></a></div><div class="g-dyn a-7 c-3"><a href="http://www.clinicadentalnovapraxis.com" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/novapraxis_300x150.jpg" /></a></div></div><br /><div class="g g-4"><div class="g-dyn a-13 c-1"><a href="https://www.asesoriagescon.es/" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/gescon_300x150.jpg" /></a></div><div class="g-dyn a-14 c-2"><a href="https://www.facebook.com/GL3-599772610162270/" target="_blank" rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/04/gl3-web.jpg" /></a></div><div class="g-dyn a-15 c-3"><a href="https://www.facebook.com/Peluqueriadavila-2281666392106940/" target="_blank"rel="nofollow"><img src="https://www.cousasde.com/wp-content/uploads/2020/05/Peluquería-DÁVILA-web.jpg" /></a></div></div></p></div></div></div></div></div></div></div></div><script>jQuery(window).load(function () {var $content = jQuery('body').find('#tdc-live-iframe'),refWindow = undefined;if ($content.length) {$content = $content.contents();refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;} else {$content = jQuery('body');refWindow = window;}$content.find('#td_uid_1_5ebc27cb67bd6 .td-element-style').each(function (index, element) {//jQuery(element).css('opacity', 1);
return;});});</script> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-05-13T13:56:17+00:00"><meta itemprop="dateModified" content="2020-05-13T13:56:17+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cousasde.com/a-xunta-consensuara-co-sector-turistico-un-modelo-propio-que-eleve-os-estandares-de-seguridade-sanitaria-por-riba-da-media/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-300x118.png"></span><meta itemprop="name" content="COUSAS DE - Revista"></span><meta itemprop="headline" content="A Xunta consensuará co sector turístico un modelo propio que eleve os estándares de seguridade sanitaria por riba da media"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cousasde.com/wp-content/uploads/2016/09/parada-de-sil-Copiar.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="279"></span> </article> </div> </div> </div> <!-- #tdb-autoload-article --><!-- Instagram --><!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_media_image"><img width="408" height="160" src="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS.png" class="image wp-image-13324 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS.png 408w, https://www.cousasde.com/wp-content/uploads/2017/02/LOGO-COUSASBMwebTRANS-300x118.png 300w" sizes="(max-width: 408px) 100vw, 408px" /></aside> </div> <div class="td-pb-span4"> <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_31_5ebc27cbac97f_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_31_5ebc27cbac97f" ><style>.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-block-title > *,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-subcat-item .td-cur-simple-item,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f7a807}.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-subcat-dropdown ul:after{background-color:#f7a807}.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-instagram-user a{color:#f7a807}.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-load-more-wrap a:hover{background-color:#f7a807;border-color:#f7a807}.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-read-more a,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-weather-information:before,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-weather-week:before,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_31_5ebc27cbac97f_rand .td-post-category,.td-theme-wrap .td_uid_31_5ebc27cbac97f_rand .td-post-category:hover{background-color:#f7a807}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SOBRE COUSAS DE</span></h4></div><div class="td_mod_wrap td-fix-index"><p><span style="font-size:12px;">Cousas de é unha revista de información comarcal, que inclúe principalmente temas de actualidade e reportaxes, sendo a nosa liña editorial a de por en valor todo aquelo que se fai no ámbito do social e cultural no termo municipal, incluíndo en cada número ademáis todo tipo de información de interese para os seus habitantes. Tamén seccións adicadas a coñecer o que se fai no ámbito social e no deporte </span></p></div></div><aside class="td_block_template_1 widget zoom-social-icons-widget"> <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--align-left zoom-social-icons-list--no-labels"> <li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://www.facebook.com/revistacousasde/" target="_blank" > <span class="screen-reader-text">facebook</span> <span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#000000" style="background-color : #f7a807; font-size: 18px; padding:8px" ></span> </a> </li> <li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://twitter.com/cousasde?lang=es" target="_blank" > <span class="screen-reader-text">twitter</span> <span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#000000" style="background-color : #f7a807; font-size: 18px; padding:8px" ></span> </a> </li> <li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link" href="https://www.linkedin.com/in/revista-cousas-de/" target="_blank" > <span class="screen-reader-text">linkedin</span> <span class="zoom-social_icons-list-span socicon socicon-linkedin" data-hover-rule="background-color" data-hover-color="#000000" style="background-color : #f7a807; font-size: 18px; padding:8px" ></span> </a> </li> </ul> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_categorizedtagcloudwidget"><h4 class="block-title"><span>INTERÉSANOS</span></h4> <div id="categorized-tag-cloud"><span id="categorized-tag-cloud-el-1"><a href="https://www.cousasde.com/tag/accesibilidade/" class="tag-cloud-link tag-link-92 tag-link-position-1" style="font-size: 10.205479452055pt;" aria-label="accesibilidade (58 items)">accesibilidade</a></span> <span id="categorized-tag-cloud-el-2"><a href="https://www.cousasde.com/tag/actualidade/" class="tag-cloud-link tag-link-97 tag-link-position-2" style="font-size: 16.506849315068pt;" aria-label="Actualidade (486 items)">Actualidade</a></span> <span id="categorized-tag-cloud-el-3"><a href="https://www.cousasde.com/tag/agricultura/" class="tag-cloud-link tag-link-74 tag-link-position-3" style="font-size: 11.986301369863pt;" aria-label="Agricultura (107 items)">Agricultura</a></span> <span id="categorized-tag-cloud-el-4"><a href="https://www.cousasde.com/tag/audiovisual/" class="tag-cloud-link tag-link-113 tag-link-position-4" style="font-size: 12.397260273973pt;" aria-label="Audiovisual (122 items)">Audiovisual</a></span> <span id="categorized-tag-cloud-el-5"><a href="https://www.cousasde.com/tag/ciencia-e-tecnoloxia/" class="tag-cloud-link tag-link-37 tag-link-position-5" style="font-size: 13.356164383562pt;" aria-label="Ciencia e Tecnoloxía (168 items)">Ciencia e Tecnoloxía</a></span> <span id="categorized-tag-cloud-el-6"><a href="https://www.cousasde.com/tag/cooperacion-transfronteiriza/" class="tag-cloud-link tag-link-143 tag-link-position-6" style="font-size: 12.328767123288pt;" aria-label="Cooperación transfronteiriza (118 items)">Cooperación transfronteiriza</a></span> <span id="categorized-tag-cloud-el-7"><a href="https://www.cousasde.com/tag/coronavirus/" class="tag-cloud-link tag-link-255 tag-link-position-7" style="font-size: 12.328767123288pt;" aria-label="Coronavirus (118 items)">Coronavirus</a></span> <span id="categorized-tag-cloud-el-8"><a href="https://www.cousasde.com/tag/cultura-e-lecer/" class="tag-cloud-link tag-link-15 tag-link-position-8" style="font-size: 20pt;" aria-label="Cultura e Lecer (1.587 items)">Cultura e Lecer</a></span> <span id="categorized-tag-cloud-el-9"><a href="https://www.cousasde.com/tag/deportes/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 18.424657534247pt;" aria-label="Deportes (930 items)">Deportes</a></span> <span id="categorized-tag-cloud-el-10"><a href="https://www.cousasde.com/tag/educacion/" class="tag-cloud-link tag-link-62 tag-link-position-10" style="font-size: 15.27397260274pt;" aria-label="Educación (324 items)">Educación</a></span> <span id="categorized-tag-cloud-el-11"><a href="https://www.cousasde.com/tag/emprendemento/" class="tag-cloud-link tag-link-104 tag-link-position-11" style="font-size: 11.369863013699pt;" aria-label="Emprendemento (86 items)">Emprendemento</a></span> <span id="categorized-tag-cloud-el-12"><a href="https://www.cousasde.com/tag/eurocidade/" class="tag-cloud-link tag-link-91 tag-link-position-12" style="font-size: 10.342465753425pt;" aria-label="Eurocidade (61 items)">Eurocidade</a></span> <span id="categorized-tag-cloud-el-13"><a href="https://www.cousasde.com/tag/eurorrexion/" class="tag-cloud-link tag-link-93 tag-link-position-13" style="font-size: 10.684931506849pt;" aria-label="Eurorrexión (68 items)">Eurorrexión</a></span> <span id="categorized-tag-cloud-el-14"><a href="https://www.cousasde.com/tag/festas/" class="tag-cloud-link tag-link-117 tag-link-position-14" style="font-size: 13.767123287671pt;" aria-label="Festas (193 items)">Festas</a></span> <span id="categorized-tag-cloud-el-15"><a href="https://www.cousasde.com/tag/formacion/" class="tag-cloud-link tag-link-61 tag-link-position-15" style="font-size: 15.27397260274pt;" aria-label="Formación e Emprego (324 items)">Formación e Emprego</a></span> <span id="categorized-tag-cloud-el-16"><a href="https://www.cousasde.com/tag/galicia-solidaria/" class="tag-cloud-link tag-link-26 tag-link-position-16" style="font-size: 17.260273972603pt;" aria-label="Galicia Solidaria (633 items)">Galicia Solidaria</a></span> <span id="categorized-tag-cloud-el-17"><a href="https://www.cousasde.com/tag/gastronomia/" class="tag-cloud-link tag-link-110 tag-link-position-17" style="font-size: 11.027397260274pt;" aria-label="Gastronomía (77 items)">Gastronomía</a></span> <span id="categorized-tag-cloud-el-18"><a href="https://www.cousasde.com/tag/igualdade/" class="tag-cloud-link tag-link-101 tag-link-position-18" style="font-size: 14.452054794521pt;" aria-label="Igualdade (246 items)">Igualdade</a></span> <span id="categorized-tag-cloud-el-19"><a href="https://www.cousasde.com/tag/industria-e-comercio/" class="tag-cloud-link tag-link-73 tag-link-position-19" style="font-size: 14.383561643836pt;" aria-label="Industria e Comercio (238 items)">Industria e Comercio</a></span> <span id="categorized-tag-cloud-el-20"><a href="https://www.cousasde.com/tag/innovacion/" class="tag-cloud-link tag-link-105 tag-link-position-20" style="font-size: 10pt;" aria-label="Innovación (54 items)">Innovación</a></span> <span id="categorized-tag-cloud-el-21"><a href="https://www.cousasde.com/tag/mar/" class="tag-cloud-link tag-link-64 tag-link-position-21" style="font-size: 13.356164383562pt;" aria-label="Mar (167 items)">Mar</a></span> <span id="categorized-tag-cloud-el-22"><a href="https://www.cousasde.com/tag/medio-ambiente/" class="tag-cloud-link tag-link-25 tag-link-position-22" style="font-size: 18.013698630137pt;" aria-label="Medio Ambiente (819 items)">Medio Ambiente</a></span> <span id="categorized-tag-cloud-el-23"><a href="https://www.cousasde.com/tag/musica/" class="tag-cloud-link tag-link-75 tag-link-position-23" style="font-size: 13.972602739726pt;" aria-label="Música (206 items)">Música</a></span> <span id="categorized-tag-cloud-el-24"><a href="https://www.cousasde.com/tag/o-camino/" class="tag-cloud-link tag-link-28 tag-link-position-24" style="font-size: 14.178082191781pt;" aria-label="O Camiño (222 items)">O Camiño</a></span> <span id="categorized-tag-cloud-el-25"><a href="https://www.cousasde.com/tag/patrimonio/" class="tag-cloud-link tag-link-99 tag-link-position-25" style="font-size: 15pt;" aria-label="Patrimonio (294 items)">Patrimonio</a></span> <span id="categorized-tag-cloud-el-26"><a href="https://www.cousasde.com/tag/saude/" class="tag-cloud-link tag-link-68 tag-link-position-26" style="font-size: 13.150684931507pt;" aria-label="Saúde (157 items)">Saúde</a></span> <span id="categorized-tag-cloud-el-27"><a href="https://www.cousasde.com/tag/transporte-e-comunicacion/" class="tag-cloud-link tag-link-70 tag-link-position-27" style="font-size: 11.301369863014pt;" aria-label="Transporte e Comunicación (84 items)">Transporte e Comunicación</a></span> <span id="categorized-tag-cloud-el-28"><a href="https://www.cousasde.com/tag/turismo/" class="tag-cloud-link tag-link-29 tag-link-position-28" style="font-size: 18.630136986301pt;" aria-label="Turismo (998 items)">Turismo</a></span> <span id="categorized-tag-cloud-el-29"><a href="https://www.cousasde.com/tag/universitas/" class="tag-cloud-link tag-link-118 tag-link-position-29" style="font-size: 11.438356164384pt;" aria-label="Universitas (89 items)">Universitas</a></span> <span id="categorized-tag-cloud-el-30"><a href="https://www.cousasde.com/tag/urbanismo/" class="tag-cloud-link tag-link-120 tag-link-position-30" style="font-size: 12.739726027397pt;" aria-label="Urbanismo (136 items)">Urbanismo</a></span> </div> <style> #categorized-tag-cloud a,#categorized-tag-cloud a:visited{text-decoration:none}#categorized-tag-cloud a:hover{text-decoration:none;color:black}#categorized-tag-cloud-el-1 a,#categorized-tag-cloud-el-1 a:visited{color:#85c}#categorized-tag-cloud-el-2 a,#categorized-tag-cloud-el-2 a:visited{color:#e26}#categorized-tag-cloud-el-3 a,#categorized-tag-cloud-el-3 a:visited{color:#a1f}#categorized-tag-cloud-el-4 a,#categorized-tag-cloud-el-4 a:visited{color:#fa5}#categorized-tag-cloud-el-5 a,#categorized-tag-cloud-el-5 a:visited{color:#df1}#categorized-tag-cloud-el-6 a,#categorized-tag-cloud-el-6 a:visited{color:#aee}#categorized-tag-cloud-el-7 a,#categorized-tag-cloud-el-7 a:visited{color:#1d8}#categorized-tag-cloud-el-8 a,#categorized-tag-cloud-el-8 a:visited{color:#771}#categorized-tag-cloud-el-9 a,#categorized-tag-cloud-el-9 a:visited{color:#9d5}#categorized-tag-cloud-el-10 a,#categorized-tag-cloud-el-10 a:visited{color:#53f}#categorized-tag-cloud-el-11 a,#categorized-tag-cloud-el-11 a:visited{color:#051}#categorized-tag-cloud-el-12 a,#categorized-tag-cloud-el-12 a:visited{color:#d1d}#categorized-tag-cloud-el-13 a,#categorized-tag-cloud-el-13 a:visited{color:#1a6}#categorized-tag-cloud-el-14 a,#categorized-tag-cloud-el-14 a:visited{color:#d32}#categorized-tag-cloud-el-15 a,#categorized-tag-cloud-el-15 a:visited{color:#96e}#categorized-tag-cloud-el-16 a,#categorized-tag-cloud-el-16 a:visited{color:#c2b}#categorized-tag-cloud-el-17 a,#categorized-tag-cloud-el-17 a:visited{color:#ec8}#categorized-tag-cloud-el-18 a,#categorized-tag-cloud-el-18 a:visited{color:#d8d}#categorized-tag-cloud-el-19 a,#categorized-tag-cloud-el-19 a:visited{color:#5a4}#categorized-tag-cloud-el-20 a,#categorized-tag-cloud-el-20 a:visited{color:#47e}#categorized-tag-cloud-el-21 a,#categorized-tag-cloud-el-21 a:visited{color:#6a4}#categorized-tag-cloud-el-22 a,#categorized-tag-cloud-el-22 a:visited{color:#862}#categorized-tag-cloud-el-23 a,#categorized-tag-cloud-el-23 a:visited{color:#820}#categorized-tag-cloud-el-24 a,#categorized-tag-cloud-el-24 a:visited{color:#f83}#categorized-tag-cloud-el-25 a,#categorized-tag-cloud-el-25 a:visited{color:#5d0}#categorized-tag-cloud-el-26 a,#categorized-tag-cloud-el-26 a:visited{color:#3f9}#categorized-tag-cloud-el-27 a,#categorized-tag-cloud-el-27 a:visited{color:#c5a}#categorized-tag-cloud-el-28 a,#categorized-tag-cloud-el-28 a:visited{color:#2c2}#categorized-tag-cloud-el-29 a,#categorized-tag-cloud-el-29 a:visited{color:#bcb}#categorized-tag-cloud-el-30 a,#categorized-tag-cloud-el-30 a:visited{color:#425}</style></aside> </div> </div> </div></div><!-- Sub Footer --> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-menu_footer-container"><ul id="menu-menu_footer" class="td-subfooter-menu"><li id="menu-item-21904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-21904"><a href="https://www.cousasde.com/aviso-legal/">AVISO LEGAL</a></li><li id="menu-item-21903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21903"><a href="https://www.cousasde.com/politica-de-cookies/">Política de cookies</a></li><li id="menu-item-21906" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21906"><a href="https://www.cousasde.com/quen-somos/">Quen somos</a></li><li id="menu-item-21905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21905"><a href="https://www.cousasde.com/publicidade/">Publicidade</a></li></ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; Cousas de 2011-2019. Tódolos dereitos reservados. Ediciones Basán </div> </div> </div> </div></div><!--close td-outer-wrap--><!-- HTML del pié de página --><div class="cdp-cookies-alerta cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris"><div class="cdp-cookies-texto"><h4 style="font-size:14px !important;line-height:14px !important">Uso de cookies</h4><p style="font-size:11px !important;line-height:11px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://cousasde.com/politica-de-cookies/" style="font-size:11px !important;line-height:11px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p><a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> </div><a class="cdp-cookies-solapa">Aviso de cookies</a></div> <!-- Theme: Newspaper by tagDiv.com 2019 Version: 9.6.1 (rara) Deploy mode: deploy uid: 5ebc27cbb13df --> <script type='text/javascript'>/* <![CDATA[ */var impression_object = {"ajax_url":"https:\/\/www.cousasde.com\/wp-admin\/admin-ajax.php"};/* ]]> */</script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script><script type='text/javascript'>/* <![CDATA[ */var click_object = {"ajax_url":"https:\/\/www.cousasde.com\/wp-admin\/admin-ajax.php"};/* ]]> */</script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/vcgs-toolbox/js/piopialo.js?ver=1.9.32'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1588256028'></script><script type='text/javascript' src='https://www.cousasde.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script><script type='text/javascript' src='https://www.cousasde.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script><!-- JS generated by theme --><script>
jQuery().ready(function jQuery_ready() {tdAjaxCount.tdGetViewsCountsAjax("post","[30368]");});
(function(){var html_jquery_obj = jQuery('html');if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {var path = 'https://www.cousasde.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {var str_split_separator = '#td_css_split_separator';var arr_splits = data.split(str_split_separator);var arr_length = arr_splits.length;if (arr_length > 1) {var dir_path = 'https://www.cousasde.com/wp-content/themes/Newspaper';
var splited_css = '';for (var i = 0; i < arr_length; i++) {if (i > 0) {arr_splits[i] = str_split_separator + ' ' + arr_splits[i];}//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();</script><!-- AdRotate JS --><script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {jQuery('.g-1').gslider({ groupid: 1, speed: 4000 });jQuery('.g-2').gslider({ groupid: 2, speed: 3000 });jQuery('.g-3').gslider({ groupid: 3, speed: 4000 });jQuery('.g-4').gslider({ groupid: 4, speed: 3000 });}});</script><!-- /AdRotate JS --></body></html>
<!-- Dynamic page generated in 0.920 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-13 19:00:59 -->

<!-- Compression = gzip -->